<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>Stars, salaires, télétravail : l&#039;emploi des développeurs web en ébullition à Bordeaux (1/3)</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://objectifaquitaine.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="ENQUÊTE. Pénurie de main d&#039;œuvre ! Le manque criant de professionnels du numé..."/>
                    
        <meta property="article:section" content="Business">
    <meta property="article:published_time" content="2021-11-15CET06:08:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Stars, salaires, télétravail : l&#039;emploi des développeurs web en ébullition à Bordeaux (1/3)"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="ENQUÊTE. Pénurie de main d&#039;œuvre ! Le manque criant de professionnels du numérique, et singulièrement de développeurs web seniors, frappe de plein fouet l&#039;écosystème bordelais avec une vigueur encore renouvelée ces derniers mois. Comment expliquer cette tension du marché de l&#039;emploi ? Quelle est l&#039;ampleur de l&#039;inflation salariale à Bordeaux ? Les développeurs, en position de force, peuvent-ils tout se permettre ? Éléments de réponses dans ce premier volet de notre dossier."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html"/>
    <meta name="twitter:title" content="Stars, salaires, télétravail : l&#039;emploi des développeurs web en ébullition à Bordeaux (1/3)"/>
    <meta name="twitter:description" content="ENQUÊTE. Pénurie de main d&#039;œuvre ! Le manque criant de professionnels du numérique, et singulièrement de développeurs web seniors, frappe de plein fouet l&#039;écosystème bordelais avec une vigueur encore renouvelée ces derniers mois. Comment expliquer cette tension du marché de l&#039;emploi ? Quelle est l&#039;ampleur de l&#039;inflation salariale à Bordeaux ? Les développeurs, en position de force, peuvent-ils tout se permettre ? Éléments de réponses dans ce premier volet de notre dossier."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1799758/developpeur-web.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1799758/developpeur-web.jpg"/>
        <meta name="twitter:image:alt" content="Le plein emploi sur les métiers numériques, à commencer par les développeurs web et mobile, frappe de plein fouet l&#039;écosystème bordelais."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

    <script>LT.sluggedTitle = 'stars-salaires-teletravail-l-emploi-des-developpeurs-web-en-ebullition-a-bordeaux-1-3';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","business"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/objectifaquitaine.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20211108090634" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20211108090634" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20211108090634" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20211108090634" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                        <script type="didomi/javascript" data-vendor="c:at-internet">
        window.ATInternet = window.ATInternet || {};
        window.ATInternet.onTrackerLoad = function(){
            window.tag = new window.ATInternet.Tracker.Tag();
        };

        (function(){
            var at=document.createElement('script');
            at.type='text/javascript';
            at.async=true;
            at.src='//tag.aticdn.net/607018/smarttag.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
        })();


    </script>

            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20211108090634"/>
    
        </head>
<body class="    

    objectifaquitaine
" itemscope itemtype="http://schema.org/WebPage">
        
    

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20211108090634"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20211108090634" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-10/les-budgets-necessaires-a-une-strategie-e-commerce-sont-encore-largement-sous-estimes-895836.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1802313/thomas-labeyrie-digital-passengers.jpg" data-id="1802313" alt="Thomas Labeyrie Digital Passengers"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-11-10/les-budgets-necessaires-a-une-strategie-e-commerce-sont-encore-largement-sous-estimes-895836.html">« Les budgets nécessaires à une stratégie e-commerce sont encore largement sous-estimés »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1799758/developpeur-web.jpg" data-id="1799758" alt="Développeur web"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html">Stars, salaires, télétravail : l&#039;emploi des développeurs web en ébullition à Bordeaux (1/3)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-12/transformons-la-france-decouvrez-les-six-laureats-de-nouvelle-aquitaine-896133.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1803897/transformons-la-france-en-nouvelle-aquitaine-2021-laureats.jpg" data-id="1803897" alt="Transformons la France en Nouvelle-Aquitaine 2021 lauréats"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-11-12/transformons-la-france-decouvrez-les-six-laureats-de-nouvelle-aquitaine-896133.html">Transformons la France : découvrez les six lauréats de Nouvelle-Aquitaine</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2021-10-26/transformons-la-france-la-nouvelle-aquitaine-au-coeur-de-la-relance-le-9-novembre-895186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/1/991/1802991_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2021-10-26/transformons-la-france-la-nouvelle-aquitaine-au-coeur-de-la-relance-le-9-novembre-895186.html">Transformons la France : la Nouvelle-Aquitaine au coeur de la relance le 9 novembre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2021-07-19/emploi-des-strategies-de-recrutements-qui-se-heurtent-a-la-crise-de-l-hotellerie-restauration-889092.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/9/009/1729009_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2021-07-19/emploi-des-strategies-de-recrutements-qui-se-heurtent-a-la-crise-de-l-hotellerie-restauration-889092.html">Emploi : des stratégies de recrutements qui se heurtent à la crise de l&#039;hôtellerie-restauration</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Forum Santé Innovation 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">Le Forum Santé Inovation 2020 est reporté</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">7 103,98 PTS</span>
        <span class="value-number-principal up">
            +0,15%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/AIRBUS-GROUP-Euronext-Paris" class="value-link">
            <span class="value-indice">AIRBUS GROUP</span>
            <span class="value-number up">+2,64%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/WORLDLINE" class="value-link">
            <span class="value-indice">WORLDLINE</span>
            <span class="value-number up">+1,86%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number down">-1,09%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/CREDIT-AGRICOLE" class="value-link">
            <span class="value-indice">CREDIT AGRICOLE</span>
            <span class="value-number down">-0,93%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,50%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,04%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,19%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,34%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Stars, salaires, télétravail&nbsp;: l&#039;emploi des développeurs web en ébullition à Bordeaux (1/3)</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    ENQUÊTE. Pénurie de main d&#039;œuvre ! Le manque criant de professionnels du numérique, et singulièrement de développeurs web seniors, frappe de plein fouet l&#039;écosystème bordelais avec une vigueur encore renouvelée ces derniers mois. Comment expliquer cette tension du marché de l&#039;emploi ? Quelle est l&#039;ampleur de l&#039;inflation salariale à Bordeaux ? Les développeurs, en position de force, peuvent-ils tout se permettre ? Éléments de réponses dans ce premier volet de notre dossier.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
        <div class="etx-player" id="article-etx-player" data-url="" data-listen-article-text="<span class='lt-protected-icon'></span>Réservé aux abonnés" data-showdisabled="true"></div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Pierre Cheminade</span>
                
            </div>
                        <time datetime="2021-11-15CET06:08:00+0100" itemprop="datePublished">
                15 Nov 2021, 6:08
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">9 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20211108090634"/>
                    </span>
                        <meta itemprop="dateModified" content="2021-11-10CET14:41:21+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html"
           data-title="Stars, salaires, télétravail : l&#039;emploi des développeurs web en ébullition à Bordeaux (1/3)"
           data-lead="ENQUÊTE. Pénurie de main d'œuvre ! Le manque criant de professionnels du numérique, et singulièrement de développeurs web seniors, frappe de plein fouet l'écosystème bordelais avec une vigueur encore renouvelée ces derniers mois. Comment expliquer cette tension du marché de l'emploi ? Quelle est l'ampleur de l'inflation salariale à Bordeaux ? Les développeurs, en position de force, peuvent-ils tout se permettre ? Éléments de réponses dans ce premier volet de notre dossier."
           data-twittervia="LaTribuneBdx"
           data-nomsource="La Tribune Bordeaux"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#1063717963796363756a3d657e3d7d71797c507568717d607c753e737f7d2f6365727a7573642d43647162633c3063717c71796275633c3064d3b97cd3b96462716671797c302a307c36332023292b757d607c7f79307475633074d3b966757c7f6060756562633067757230757e30d3b972657c7c7964797f7e30d3b030527f6274757165683038213f233936727f74692d51626479737c7530607162647177d3b9302a3035205178646460632a3f3f7f727a7573647976716165796471797e753e7c7164627972657e753e76623f726563797e7563633f222022213d21213d20283f63647162633d63717c71796275633d75643d64757c756462716671797c3d7c753d7d71627378753d7475633d747566757c7f6060756562633d6775723d757e3d7572657c7c7964797f7e3d713d727f6274757165683d213d233d2829252029253e78647d7c">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#d6a5b7bfa5bfa5a5b3acfba3b8fbbbb7bfba96b3aeb7bba6bab3f8b5b9bbe9a5a3b4bcb3b5a2eb85a2b7a4a5faf6a5b7bab7bfa4b3a5faf6a2157fba157fa2a4b7a0b7bfbaf6ecf6baf0f5e6e5efedb3bba6bab9bff6b2b3a5f6b2157fa0b3bab9a6a6b3a3a4a5f6a1b3b4f6b3b8f6157fb4a3bababfa2bfb9b8f61576f694b9a4b2b3b7a3aef6fee7f9e5fff0b4b9b2afeb97a4a2bfb5bab3f6a6b7a4a2b7b1157ff6ecf6f3e697bea2a2a6a5ecf9f9b9b4bcb3b5a2bfb0b7a7a3bfa2b7bfb8b3f8bab7a2a4bfb4a3b8b3f8b0a4f9b4a3a5bfb8b3a5a5f9e4e6e4e7fbe7e7fbe6eef9a5a2b7a4a5fba5b7bab7bfa4b3a5fbb3a2fba2b3bab3a2a4b7a0b7bfbafbbab3fbbbb7a4b5beb3fbb2b3a5fbb2b3a0b3bab9a6a6b3a3a4a5fba1b3b4fbb3b8fbb3b4a3bababfa2bfb9b8fbb7fbb4b9a4b2b3b7a3aefbe7fbe5fbeeefe3e6efe3f8bea2bbba">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1799758/developpeur-web.jpg" data-id="1799758" alt="Le plein emploi sur les métiers numériques, à commencer par les développeurs web et mobile, frappe de plein fouet l'écosystème bordelais."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Le plein emploi sur les métiers numériques, à commencer par les développeurs web et mobile, frappe de plein fouet l&#039;écosystème bordelais.
                                                            <span>(Crédits : CC Pixabay by Free-Photos)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1799758/developpeur-web.png">
                    <meta itemprop="description" content="Le plein emploi sur les métiers numériques, à commencer par les développeurs web et mobile, frappe de plein fouet l&#039;écosystème bordelais.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p><strong><em>"</em></strong><em>Sur le recrutement de bons d&eacute;veloppeurs et de profils techniques, la situation devient franchement p&eacute;nible, voire d&eacute;sagr&eacute;able. Les agences de recrutement sont d&eacute;bord&eacute;es et refusent des dossiers",</em> t&eacute;moigne ce chef d'entreprise bordelais, qui &eacute;volue dans le domaine de la cybers&eacute;curit&eacute;, pointant dans certains cas <em>"des comportements de stars de la part des d&eacute;veloppeurs qui posent leurs conditions et leurs horaires quand ils daignent r&eacute;pondre&nbsp;aux &eacute;changes !" </em>M&ecirc;me constat pour Mathilde Le Roy, la fondatrice et dirigeante de <a href="https://objectifaquitaine.latribune.fr/business/2021-07-29/ce-que-kazoart-retient-de-sa-premiere-vente-d-oeuvres-d-art-en-nft-889428.html">la place de march&eacute; Kazoart</a>, qui recherche depuis des mois un d&eacute;veloppeur full stack (polyvalent) senior, autant dire la perle rare devenue introuvable sur le march&eacute; bordelais&nbsp;:</p> <blockquote> <p><em>"Il y a trois ans, on a recrut&eacute; notre CTO [directeur technique] par une annonce tr&egrave;s simple, aujourd'hui, c'est extr&ecirc;mement compliqu&eacute; m&ecirc;me en passant par une agence et malgr&eacute; notre visibilit&eacute;, le bureau &agrave; Bordeaux centre et le projet plut&ocirc;t porteur",</em> explique-t-elle.</p></blockquote> <h2><strong>Le march&eacute; s'est brutalement mondialis&eacute;</strong></h2> <p>Un constat devenu banal tant il est partag&eacute; par des chefs d'entreprise bordelais, de la startup &agrave; l'ETI en passant par la PME et les entreprises de services num&eacute;riques (ESN). Car toutes ces entreprises, auxquelles s'ajoutent les administrations et les collectivit&eacute;s, cherchent aujourd'hui les m&ecirc;mes profils de <a href="https://fr.wikipedia.org/wiki/D%C3%A9veloppeur_web" target="_blank">d&eacute;veloppeurs et codeurs webs et mobiles</a>, architectes logiciels, data scientists, UX/UI designers (exp&eacute;rience et interface utilisateur), chefs de projet web, administrateurs syst&egrave;mes et autres charg&eacute;s de SEO (r&eacute;f&eacute;rencement web). Le tout sur un march&eacute; en plein emploi o&ugrave; la p&eacute;nurie, non seulement nationale mais aussi mondiale, devrait durer plusieurs ann&eacute;es.</p> <blockquote> <p><em>"Le march&eacute; des d&eacute;veloppeurs web est en p&eacute;nurie depuis dix ans en France mais il s'est particuli&egrave;rement tendu depuis cinq ans et singuli&egrave;rement &agrave; Bordeaux depuis deux &agrave; trois ans avec les arriv&eacute;es d'entreprises comme <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2018-10-18/ubisoft-bordeaux-franchit-la-barre-des-150-emplois-794428.html">Ubisoft</a>, <a href="https://objectifaquitaine.latribune.fr/innovation/2018-11-05/manomano-s-installe-a-bordeaux-et-va-y-creer-50-emplois-796336.html">Mano Mano</a>, <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-06-20/back-market-bordeaux-quitte-darwin-pour-grandir-encore-820846.html">Back Market</a>, <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-10-28/mirakl-va-ouvrir-un-centre-de-r-d-de-50-personnes-a-bordeaux-831807.html">Mirakl</a>, <a href="https://objectifaquitaine.latribune.fr/innovation/2019-12-06/covivio-et-onepoint-devoilent-leur-futur-campus-numerique-de-bordeaux-834798.html">OnePoint</a> et <a href="https://objectifaquitaine.latribune.fr/business/2019-02-19/aston-sqli-va-ouvrir-une-ecole-informatique-a-bordeaux-807914.html">SQLI</a>",</em> confirme &agrave; La Tribune Jacques Froissant, le fondateur et dirigeant du cabinet de recrutement num&eacute;rique Alta&iuml;des qui partage ses activit&eacute;s entre Paris et Bordeaux.</p></blockquote> <p>Et le Covid a encore accentu&eacute; la tension puisqu'avec <a href="https://www.latribune.fr/economie/france/le-teletravail-porte-ouverte-aux-delocalisations-des-metiers-qualifies-894689.html">la g&eacute;n&eacute;ralisation du t&eacute;l&eacute;travail</a> le march&eacute; de l'emploi des d&eacute;veloppeurs et autres codeurs s'est brutalement mondialis&eacute;. <em>"Il n'est pas rare aujourd'hui de recevoir des offres d'entreprises parisiennes ou londoniennes qui vous proposent 80.000 euros annuels en 100 % t&eacute;l&eacute;travail avec &eacute;ventuellement l'obligation de venir une fois par mois sur site"</em>, raconte Benoit Palabre. Ce chef de projet bordelais exp&eacute;riment&eacute;, ex-cofondateur de la startup <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2018-08-23/where-you-love-veut-rendre-la-recherche-immobiliere-moins-penible-788271.html">Where You Love</a> et de l'agence Mink, a pr&eacute;f&eacute;r&eacute; signer chez <a href="https://objectifaquitaine.latribune.fr/business/2021-04-02/tpe-et-pme-faut-il-externaliser-votre-fonction-marketing-numerique-881294.html">Pertinens</a>, une entreprise locale, pour un poste de directeur des op&eacute;rations.</p> <h2>"Une comp&eacute;tition mondiale silencieuse"</h2> <p>Alors que 16 lev&eacute;es de fonds de plus de 100 millions d'euros ont eu lieu en France depuis le 1er janvier, donnant naissance &agrave; neuf nouvelles licornes tricolores, ces startups en hypercroissance viennent en effet chercher en r&eacute;gions leurs futurs salari&eacute;s et n'h&eacute;sitent pas &agrave; sortir le ch&eacute;quier puisqu'elles en ont les moyens.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>22 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://www.latribune.fr/technos-medias/innovation-et-start-up/blablacar-back-market-doctolib-alan-manomano-qui-sont-les-licornes-francaises-885397.html">Qui sont et que font les 18 licornes fran&ccedil;aises ?</a></span></span></p> <p></p> <blockquote> <p><em>"La localisation g&eacute;ographique n'a plus vraiment d'importance. On est dans une comp&eacute;tition mondiale silencieuse avec des d&eacute;veloppeurs bordelais recrut&eacute;s &agrave; prix d'or par des entreprises bas&eacute;es &agrave; Paris, Londres ou ailleurs qui ont besoin de staffer rapidement des &eacute;quipes importantes. Et, inversement, des d&eacute;veloppeurs des cinq continents qui travaillent pour des entreprises et startups bordelaises",</em> remarque Philippe Metayer, le directeur g&eacute;n&eacute;ral de French Tech Bordeaux.</p></blockquote> <h2><strong>Entre 20 % et 25 % d'inflation salariale</strong></h2> <p>Les gros poissons arriv&eacute;s &agrave; Bordeaux depuis 2017, de <a href="https://objectifaquitaine.latribune.fr/business/2018-12-12/bordeaux-betclic-et-ses-200-salaries-s-installeront-chez-whoorks-a-bacalan-debut-2019-800618.html">Betclic</a> &agrave; Ubisoft en passant par les derni&egrave;res licornes, sont souvent point&eacute;s du doigt mais sont loin d'&ecirc;tre seuls &agrave; s'activer sur le march&eacute; local&nbsp;: <em>"Il y a des frictions voire des conflits entre des chefs d'entreprise quand certains se font piquer trois de leurs cinq d&eacute;veloppeurs en deux mois&nbsp;!</em>", confie ainsi un observateur de l'&eacute;cosyst&egrave;me.</p> <p>Mais de quel niveaux de salaires parle-t-on ?</p> <blockquote> <p><em>&laquo;&nbsp;Il y a encore un &eacute;cart sensible, autour de 10.000 euros entre les salaires de Bordeaux et de Paris m&ecirc;me si &ccedil;a monte &agrave; Bordeaux. On voit effectivement, des professionnels bordelais se faire d&eacute;baucher avec des hausses salariales de +20 %, +30 %, voire +40 % si le salaire de base &eacute;tait faible... mais, &agrave; ma connaissance, &ccedil;a ne va pas au-del&agrave;. Je n'ai jamais vu ni entendu des offres &agrave; +50 % d'augmentation et encore moins &agrave; +100 %&nbsp;!&nbsp;&raquo;,</em> r&eacute;pond Jacques Froissant.</p></blockquote> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>6 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://objectifaquitaine.latribune.fr/business/2021-08-27/numerique-comment-laou-aide-les-cadres-parisiens-a-s-installer-en-regions-889853.html">Num&eacute;rique : comment Laou aide les cadres parisiens &agrave; s'installer en r&eacute;gions</a></span></span></p> <p></p> <p>A titre d'exemple, &agrave; Bordeaux, selon nos observations, un d&eacute;veloppeur PHP en sortie d'&eacute;cole peut viser autour de 35.000 euros bruts annuels en 2021 contre 29.000 euros il y a trois ans, soit +20 %. Un d&eacute;veloppeur confirm&eacute; avec trois ou quatre ans d'exp&eacute;rience signe &agrave; environ 48.000 euros aujourd'hui, contre 38.000 euros il y a trois ans (+26 %). Un d&eacute;veloppeur dotnet senior (cinq ans d'exp&eacute;rience) c'est autour de 58.000 euros en 2021 contre 47.000 il y a trois ans (+23 %). Enfin, un lead d&eacute;veloppeur senior (10 ans d'exp&eacute;rience) vient de rejoindre une startup bordelaise pour 55.000 euros bruts annuels assortis de variables et avantages tandis qu'une licorne parisienne, qui a un important bureau &agrave; Bordeaux, vient de d&eacute;baucher un architecte logiciel &agrave; 84.000 euros. <em>"Quand on est pay&eacute;s 55.000 euros, on sait qu'&agrave; tout moment on peut &ecirc;tre d&eacute;bauch&eacute; par ManoMano, Back Market et consorts pour au moins 60.000 &agrave; 70.000 euros"</em>, confirme R&eacute;mi Delmas, architecte logiciel chez <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-12-11/wiidii-et-son-assistant-numerique-visent-un-pas-de-geant-en-2021-865484.html">Wiidii</a>.</p> <h2><strong>Inflation &agrave; g&eacute;om&eacute;trie variable</strong></h2> <p>Cette inflation salariale est donc bien r&eacute;elle m&ecirc;me si on est loin d'un fantasme de salaires doubl&eacute;s du jour au lendemain. En revanche, un constat s'impose &agrave; toutes les entreprises&nbsp;: <em>"On a des juniors recrut&eacute;s aujourd'hui qui sont pay&eacute;s autant voire plus que des gens en place depuis cinq ans. On est donc sur une phase d'augmentation globale de nos d&eacute;veloppeurs simplement pour rester comp&eacute;titifs avec les salaires du march&eacute;",</em> explique Benjamin Gautiher, CEO de <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-07-28/un-an-apres-avoir-signe-avec-samsung-dynamicscreen-leve-1-2-million-d-euros-853726.html">DynamicScreen</a> et de Mink.</p> <p>Mais l'inflation salariale n'est &eacute;videmment pas la m&ecirc;me pour tous les profils. Seuls les meilleurs d&eacute;veloppeurs, ceux ayant &agrave; la fois une r&eacute;elle aisance technique et une visibilit&eacute; sur les forums sp&eacute;cialis&eacute;s, peuvent pr&eacute;tendre aux salaires les plus &eacute;lev&eacute;s.</p> <blockquote> <p><em>"J'observe deux ph&eacute;nom&egrave;nes&nbsp;: une hausse g&eacute;n&eacute;rale des salaires de d&eacute;veloppeurs de 10 % ces deux derni&egrave;res ann&eacute;es et &agrave; nouveau de 10 % ces derniers mois et, parall&egrave;lement, des top d&eacute;veloppeurs qui se voient proposer des salaires tr&egrave;s &eacute;lev&eacute;s, notamment par des licornes parisiennes et &eacute;trang&egrave;res. Ce sont ceux-l&agrave; qui deviennent quasi-intouchables pour les startups et les entreprises bordelaises",</em> r&eacute;sume R&eacute;my Baud, le fondateur de Ka&iuml;bee, une ESN parisienne qui place des d&eacute;veloppeurs chez ses clients et vient de mettre un pied &agrave; Bordeaux.</p></blockquote> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>6 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://objectifaquitaine.latribune.fr/business/2021-10-27/pourquoi-malt-implante-a-bordeaux-sa-place-de-marche-de-freelances-895169.html">Pourquoi Malt implante &agrave; Bordeaux sa place de march&eacute; de freelances</a></span></span></p> <p></p> <p>Pour autant, ces profils extr&ecirc;mement recherch&eacute;s, qui se trouvent de fait en position de force, peuvent-ils tout se permettre avec leurs potentiels futurs employeurs&nbsp;? Absence de r&eacute;ponses sans crier gare, recrue sign&eacute;e qui ne se pr&eacute;sente pas le jour J, exigences salariales d&eacute;mesur&eacute;es, communication ex&eacute;crable ou encore passage en force sur le temps partiel, le travail &agrave; distance ou des horaires atypiques : plusieurs chefs d'entreprises contact&eacute;s par La Tribune regrettent des comportements de <em>"divas"</em>, de <em>"princesses"</em> ou <em>"d'enfants g&acirc;t&eacute;s", </em>pour ne citer que les plus polis. Oubliant peut-&ecirc;tre un peu vite que les entreprises ne sont pas toutes tendres avec les salari&eacute;s et les candidats quand elles sont, elles-m&ecirc;mes, en position de force.</p> <h2><strong>Les melons et les autres</strong></h2> <p>Mais jusqu'o&ugrave; les profils les plus recherch&eacute;s peuvent-ils pousser leur avantage&nbsp;? Jacques Froissant, chez Alta&iuml;des, observe effectivement deux types de comportements sur le march&eacute; du travail : <em>"Des opportunistes, qui ont souvent un peu le melon par rapport &agrave; leurs comp&eacute;tences, et cherchent avant tout le salaire plus qu'une relation professionnelle. Ceux-l&agrave; ont en effet tendance &agrave; &ecirc;tre un peu capricieux et &agrave; claquer la porte facilement&nbsp;! Et puis il y a d'autres profils, un peu plus intelligents humainement, qui cherchent d'abord un d&eacute;fi &agrave; relever avec de la complexit&eacute; technique et, de plus en plus, du sens &agrave; ce qu'ils font. Pour ceux-l&agrave;, le salaire n'est pas le seul crit&egrave;re."</em></p> <p>D'autant que les recruteurs aussi ont leurs limites&nbsp;:</p> <blockquote> <p><em>"Pour un candidat qui ne cherche que le salaire ou son propre int&eacute;r&ecirc;t personnel, on ne donne pas suite parce que &ccedil;a ne correspond pas &agrave; l'esprit de la bo&icirc;te et qu'a priori &ccedil;a maximise le risque de le voir partir tr&egrave;s rapidement vers une entreprise plus offrante",</em> pr&eacute;vient ainsi Benjamin Gauthier de Mink.</p></blockquote> <p>Quant &agrave; la cr&egrave;me de la cr&egrave;me, ces d&eacute;veloppeurs qui signent leurs propres codes par des lignes reconnaissables seulement par leurs pairs, certains ont opt&eacute; pour une activit&eacute; en freelance en s'associant &agrave; un agent pour g&eacute;rer leurs contrats, leurs tarifs et leurs carri&egrave;res, sur le mod&egrave;le des agents de footballeurs&nbsp;! Un cas de figure encore rarissime mais qui existerait bel et bien &agrave; Bordeaux. <em>"D'exp&eacute;rience, c'est surtout une approche marketing qui n'existe pas encore r&eacute;ellement en France. Cela dit c'est un ph&eacute;nom&egrave;ne qu'on observe effectivement aux &Eacute;tats-Unis avec une forme de starification des meilleurs d&eacute;veloppeurs"</em>, temp&egrave;re toutefois R&eacute;my Baud. Le march&eacute; local n'a donc pas fini d'&eacute;voluer.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>6 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-03-12/numerique-ces-six-metiers-que-tout-le-monde-s-arrache-a-bordeaux-841661.html">Num&eacute;rique : ces six m&eacute;tiers que tout le monde s'arrache &agrave; Bordeaux</a></span></span></p> <p></p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html"
        },
        "headline": "Stars, salaires, télétravail : l&#039;emploi des développeurs web en ébullition à Bordeaux (1/3)",
        "image": "https://static.latribune.fr/full_width/1799758/developpeur-web.jpg",
        "datePublished": "2021-11-15CET06:08:00+01:00",
        "dateModified": "2021-11-10CET14:41:21+01:00",
            "author": {
            "@type": "Person",
            "name": "Pierre Cheminade"
        },
        "publisher": {
            "name": "La Tribune",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20211108090634"
            }
        },
        "description": "ENQUÊTE. Pénurie de main d&#039;œuvre ! Le manque criant de professionnels du numérique, et singulièrement de développeurs web seniors, frappe de plein fouet l&#039;écosystème bordelais avec une vigueur encore renouvelée ces derniers mois. Comment expliquer cette tension du marché de l&#039;emploi ? Quelle est l&#039;ampleur de l&#039;inflation salariale à Bordeaux ? Les développeurs, en position de force, peuvent-ils tout se permettre ? Éléments de réponses dans ce premier volet de notre dossier.",
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".gk__poool-paywall"
        }
    }
</script>
    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Pierre Cheminade</span>
                
            </div>
                        <time datetime="2021-11-15CET06:08:00+0100" itemprop="datePublished">
                15 Nov 2021, 6:08
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">9 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2021-11-10CET14:41:21+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html"
           data-title="Stars, salaires, télétravail : l&#039;emploi des développeurs web en ébullition à Bordeaux (1/3)"
           data-lead="ENQUÊTE. Pénurie de main d'œuvre ! Le manque criant de professionnels du numérique, et singulièrement de développeurs web seniors, frappe de plein fouet l'écosystème bordelais avec une vigueur encore renouvelée ces derniers mois. Comment expliquer cette tension du marché de l'emploi ? Quelle est l'ampleur de l'inflation salariale à Bordeaux ? Les développeurs, en position de force, peuvent-ils tout se permettre ? Éléments de réponses dans ce premier volet de notre dossier."
           data-twittervia="LaTribuneBdx"
           data-nomsource="La Tribune Bordeaux"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#5221333b213b212137287f273c7f3f333b3e12372a333f223e377c313d3f6d212730383731266f01263320217e7221333e333b2037217e722691fb3e91fb26203324333b3e7268723e747162616b69373f223e3d3b72363721723691fb24373e3d2222372720217225373072373c7291fb30273e3e3b263b3d3c7291f272103d20363733272a727a637d617b74303d362b6f1320263b313e377222332026333591fb7268727762133a26262221687d7d3d30383731263b343323273b26333b3c377c3e3326203b30273c377c34207d3027213b3c3721217d606260637f63637f626a7d21263320217f21333e333b2037217f37267f26373e3726203324333b3e7f3e377f3f3320313a377f3637217f363724373e3d2222372720217f2537307f373c7f3730273e3e3b263b3d3c7f337f303d20363733272a7f637f617f6a6b67626b677c3a263f3e">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#81f2e0e8f2e8f2f2e4fbacf4efacece0e8edc1e4f9e0ecf1ede4afe2eeecbef2f4e3ebe4e2f5bcd2f5e0f3f2ada1f2e0ede0e8f3e4f2ada1f54228ed4228f5f3e0f7e0e8eda1bba1eda7a2b1b2b8bae4ecf1edeee8a1e5e4f2a1e54228f7e4edeef1f1e4f4f3f2a1f6e4e3a1e4efa14228e3f4edede8f5e8eeefa14221a1c3eef3e5e4e0f4f9a1a9b0aeb2a8a7e3eee5f8bcc0f3f5e8e2ede4a1f1e0f3f5e0e64228a1bba1a4b1c0e9f5f5f1f2bbaeaeeee3ebe4e2f5e8e7e0f0f4e8f5e0e8efe4afede0f5f3e8e3f4efe4afe7f3aee3f4f2e8efe4f2f2aeb3b1b3b0acb0b0acb1b9aef2f5e0f3f2acf2e0ede0e8f3e4f2ace4f5acf5e4ede4f5f3e0f7e0e8edacede4acece0f3e2e9e4ace5e4f2ace5e4f7e4edeef1f1e4f4f3f2acf6e4e3ace4eface4e3f4edede8f5e8eeeface0ace3eef3e5e4e0f4f9acb0acb2acb9b8b4b1b8b4afe9f5eced">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="110"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/business/2021-10-27/pourquoi-malt-implante-a-bordeaux-sa-place-de-marche-de-freelances-895169.html">
                        <img src="https://static.latribune.fr/resource_page_big/1793653/jean-philippe-perrier.jpg" data-id="1793653" alt="Jean-Philippe Perrier"/>
                        <h4 class="article-title">Pourquoi Malt implante à Bordeaux sa place de marché de freelances</h4>
                    </a>
                                    <a                        href="/business/2021-08-27/numerique-comment-laou-aide-les-cadres-parisiens-a-s-installer-en-regions-889853.html">
                        <img src="https://static.latribune.fr/resource_page_big/1761762/aurore-thibaud-laou.jpg" data-id="1761762" alt="Aurore Thibaud Laou"/>
                        <h4 class="article-title">Numérique&nbsp;: comment Laou aide les cadres parisiens à s&#039;installer en régions</h4>
                    </a>
                                    <a                        href="/business/2021-09-20/google-installe-son-atelier-numerique-au-coeur-de-bordeaux-et-dans-un-van-amenage-892679.html">
                        <img src="https://static.latribune.fr/resource_page_big/1771569/google-van.jpg" data-id="1771569" alt="Google Van"/>
                        <h4 class="article-title">Google installe son atelier numérique au coeur de Bordeaux et dans un van aménagé</h4>
                    </a>
                                    <a                        href="/business/l-actu-de-la-french-tech-bordeaux/2020-03-12/numerique-ces-six-metiers-que-tout-le-monde-s-arrache-a-bordeaux-841661.html">
                        <img src="https://static.latribune.fr/resource_page_big/1387107/lego-avengers.jpg" data-id="1387107" alt="Lego Avengers"/>
                        <h4 class="article-title">Numérique&nbsp;: ces six métiers que tout le monde s&#039;arrache à Bordeaux</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html" data-widget-id="GS_1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://objectifaquitaine.latribune.fr/business/2016-02-24/bordeaux-le-jeu-sbires-passe-l-epreuve-d-ulule.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Bordeaux : le jeu Sbires passe l’épreuve d’Ulule
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2019-05-21/en-sante-la-course-d-obstacles-de-la-recherche-jusqu-au-marche-817359.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                En santé, la course d&#039;obstacles de la recherche jusqu&#039;au marché
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2018-05-24/le-vrai-defi-du-logement-en-nouvelle-aquitaine-est-de-repondre-a-la-croissance-demographique-779192.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                                                                &quot;Le vrai défi du logement en Nouvelle-Aquitaine est de répondre à la croissance démographique&quot;
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2018-01-16/les-scooters-electriques-en-libre-service-de-yugo-arrivent-a-bordeaux-764887.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Les scooters électriques en libre service de Yugo arrivent à Bordeaux
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/infrastructures/2018-12-11/stade-matmut-atlantique-l-exploitant-continue-de-creuser-ses-pertes-jusqu-a-quand-799576.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Stade Matmut Atlantique : l&#039;exploitant continue de creuser ses pertes, jusqu&#039;à quand ?
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2021-10-18/fin-de-la-liaison-bordeaux-orly-l-union-des-aeroports-depose-plainte-a-bruxelles-894583.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211108090634" alt="revue T" style="margin-right:8px; "/>                                        Fin de la liaison Bordeaux-Orly : l&#039;Union des aéroports dépose plainte à Bruxelles  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2021-10-15/energie-dioxycle-la-pepite-europeenne-qui-a-seduit-bill-gates-894469.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211108090634" alt="revue T" style="margin-right:8px; "/>                                        Dioxycle, seule pépite européenne retenue dans le programme BE Fellows de Bill Gates  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/politique/2021-10-20/bixente-etchecaharreta-la-carte-jeune-d-alain-rousset-893981.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211108090634" alt="revue T" style="margin-right:8px; "/>                                        Bixente Etcheçaharreta, la carte jeune d&#039;Alain Rousset  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2021-01-21/rue-bordelaise-une-offre-commerciale-revue-et-surveillee-a-euratlantique-873399.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Rue bordelaise : une offre commerciale revue et surveillée à Euratlantique  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/politique/2021-11-10/vins-de-bordeaux-valerie-murat-d-alerte-aux-toxiques-devra-payer-l-amende-avant-de-faire-appel-896174.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Vins de Bordeaux : Valérie Murat, d&#039;Alerte aux toxiques, devra payer l&#039;amende avant de faire appel  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="895095">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="895095" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20211108090634" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Découvrez le nouveau quotidien numérique
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/gNlup_faS6E?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-11-12/made-in-france-l-atelier-chamberlan-sort-la-tosca-une-botte-dessinee-par-noemie-lenoir-896172.html">
                                    Made in France : l&#039;atelier Chamberlan sort &quot;La Tosca&quot; une botte dessinée par Noémie Lenoir
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:33
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2021-11-10/vins-de-bordeaux-valerie-murat-d-alerte-aux-toxiques-devra-payer-l-amende-avant-de-faire-appel-896174.html">
                                    Vins de Bordeaux : Valérie Murat, d&#039;Alerte aux toxiques, devra payer l&#039;amende avant de faire appel
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-11-10/ess-les-quatre-projets-distingues-par-bordeaux-metropole-896144.html">
                                    ESS : les quatre projets distingués par Bordeaux métropole
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:19
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2021-11-04/reseau-electrique-en-gironde-un-nouveau-contrat-de-concession-sur-30-ans-895737.html">
                                    Réseau électrique en Gironde : un nouveau contrat de concession sur 30 ans
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:50
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-03/gerard-gomez-elu-president-de-la-chambre-de-metiers-et-de-l-artisanat-de-nouvelle-aquitaine-895663.html">
                                    Gérard Gomez élu président de la Chambre de métiers et de l&#039;artisanat de Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:55
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2021-10-28/nautisme-fountaine-pajot-a-booste-son-chiffre-d-affaires-de-38-8-au-second-semestre-895244.html">
                                    Nautisme : Fountaine Pajot a boosté son chiffre d&#039;affaires de +38,8 % au second semestre
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:11
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2021-10-27/lac-de-caussade-la-mobilisation-pour-le-proces-de-ce-28-octobre-bat-son-plein-895259.html">
                                    Lac de Caussade : la mobilisation pour le procès de ce 28 octobre bat son plein
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-27/cci-bordeaux-gironde-une-seule-liste-en-lice-dans-un-scrutin-ouvert-jusqu-au-9-novembre-895225.html">
                                    CCI Bordeaux Gironde : une seule liste en lice dans un scrutin ouvert jusqu&#039;au 9 novembre
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:21
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-26/un-grand-nom-du-vignoble-condamne-nouveau-coup-dur-pour-le-classement-de-saint-emilion-895165.html">
                                    Un grand nom du vignoble condamné : nouveau coup dur pour le classement de Saint-Emilion
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:29
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-26/neo-business-promeut-des-achats-plus-responsables-en-nouvelle-aquitaine-895056.html">
                                    NéoBusiness promeut des achats plus responsables en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:32
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-25/bordeaux-aeroparc-le-cockpit-dedie-a-l-innovation-et-a-l-entrepreneuriat-sera-livre-en-2023-894979.html">
                                    Bordeaux Aéroparc : le Cockpit dédié à l’innovation et à l’entrepreneuriat sera livré en 2023
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:29
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-25/a-bordeaux-les-hangars-ont-acheve-leur-mue-commerciale-en-bord-eau-village-894956.html">
                                    A Bordeaux, les hangars ont achevé leur mue commerciale en Bord&#039;eau Village
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:27
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-20/chambres-de-metiers-nathalie-laporte-reelue-en-gironde-les-resultats-en-nouvelle-aquitaine-894773.html">
                                    Chambres de métiers : Nathalie Laporte réélue en Gironde, les résultats en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:36
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-10-20/flying-whales-les-baleines-volantes-bientot-en-guyane-puis-dans-toute-l-amazonie-894700.html">
                                    Flying Whales : les Baleines Volantes bientôt en Guyane, puis dans toute l&#039;Amazonie ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:38
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-20/nouvelle-aquitaine-la-french-tech-recherche-20-startups-engagees-aux-quatre-coins-de-la-region-894733.html">
                                    La French Tech recherche 20 startups engagées aux quatre coins de la Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:17
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2021-10-18/fin-de-la-liaison-bordeaux-orly-l-union-des-aeroports-depose-plainte-a-bruxelles-894583.html">
                                    Fin de la liaison Bordeaux-Orly : l&#039;Union des aéroports dépose plainte à Bruxelles
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:18
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-15/energie-dioxycle-la-pepite-europeenne-qui-a-seduit-bill-gates-894469.html">
                                    Dioxycle, seule pépite européenne retenue dans le programme BE Fellows de Bill Gates
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:50
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-15/espace-la-nouvelle-aquitaine-met-son-think-tank-way4space-sur-orbite-894417.html">
                                    Espace : la Nouvelle-Aquitaine met son think-tank Way4Space sur orbite
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:32
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-15/les-drones-sont-une-micro-filiere-extremement-innovante-c-est-encore-le-debut-de-l-histoire-894362.html">
                                    « Les drones sont une micro-filière extrêmement innovante. C&#039;est encore le début de l&#039;histoire »
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:51
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-10-14/implanet-redresse-son-activite-avec-les-implants-vertebraux-et-va-stopper-les-protheses-de-genou-894378.html">
                                    Implanet redresse son activité avec les implants vertébraux et va stopper les prothèses de genou
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:41
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-11/arianegroup-vers-250-suppressions-de-postes-en-gironde-894100.html">
                                    ArianeGroup : vers 250 suppressions de postes en Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:55
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-07/l-aeroport-de-bordeaux-se-dote-d-une-nouvelle-jetee-internationale-893863.html">
                                    L&#039;aéroport de Bordeaux se dote d&#039;une nouvelle jetée internationale
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-05/dematerialisation-legalyspace-veut-tripler-de-taille-pour-cibler-les-tpe-et-pme-893630.html">
                                    Dématérialisation : LegalySpace veut tripler de taille pour cibler les TPE et PME
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="110"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/342050/immobilier-bordeaux-2013.jpg" data-id="342050" alt="Immobilier Bordeaux 2013"/>
                                                    <span class="event-title">Télex - l&#039;autre info éco de la région</span>
                                                    <span class="event-desc">Retrouvez en bref les informations économiques de la région.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            08:48                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2I00J8/bbva-veut-acheter-50-15-de-la-banque-turque-garanti-pour-2-25-milliards-d-euros.html">
                                                                    BBVA veut acheter 50,15% de la banque turque Garanti pour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:54                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2I00FG/xi-devrait-placer-taiwan-au-coeur-des-discussions-avec-biden.html">
                                                                    Xi devrait placer Taiwan au coeur des discussions avec Biden
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:51                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2I00FE/chine-production-industrielle-et-ventes-au-detail-superieures-aux-attentes.html">
                                                                    Chine: Production industrielle et ventes au détail supérieures...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:36                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2I00EQ/rassemblements-a-miami-a-la-veille-d-une-marche-dissidente-a-cuba.html">
                                                                    Rassemblements à Miami à la veille d&#039;une marche dissidente...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:29                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2I00ES/japon-l-economie-s-est-contractee-plus-qu-attendu-au-3e-trimestre.html">
                                                                    Japon: L&#039;économie s&#039;est contractée plus qu&#039;attendu au 3e...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            07:25                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2I00EO/attaque-d-insurges-dans-le-nord-du-burkina-faso-au-moins-20-morts.html">
                                                                    Attaque d&#039;insurgés dans le nord du Burkina Faso, au moins...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:17                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2I00E3/plus-de-600-migrants-d-afrique-du-nord-atteignent-les-cotes-italiennes.html">
                                                                    Plus de 600 migrants d&#039;Afrique du Nord atteignent les côtes...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ0HS/tout-faire-pour-eviter-un-nouveau-confinement-dit-le-maire.html">
                                                                    &quot;Tout faire pour éviter un nouveau confinement&quot;, dit Le...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:24                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ0GE/explosion-d-une-voiture-a-liverpool-un-mort-et-un-blesse.html">
                                                                    Trois arrestations après l&#039;explosion meurtrière d&#039;une voiture...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:22                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ0G6/a-kaboul-un-defile-militaire-en-forme-de-demonstration-de-force-des-taliban.html">
                                                                    A Kaboul, un défilé militaire en forme de démonstration...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:37                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ0E2/grande-bretagne-enquete-approfondie-en-vue-sur-le-dossier-arm-nvidia.html">
                                                                    Grande-Bretagne: Enquête approfondie en vue sur le dossier...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:49                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ0CJ/bmw-et-audi-interesses-par-mclaren-automotive-selon-automobilwoche.html">
                                                                    BMW et Audi intéressés par McLaren Automotive, selon Automobilwoche
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:00                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ0BL/double-seisme-en-iran-aucune-victime-signalee.html">
                                                                    Double séisme en Iran, au moins un mort
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:50                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ0AU/les-compagnies-du-groupe-indigo-commandent-255-airbus-a321neo.html">
                                                                    Les compagnies d&#039;Indigo Partners commandent 255 Airbus A321
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:34                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ0AH/coronavirus-l-autriche-ordonne-aux-non-vaccines-de-se-confiner.html">
                                                                    Coronavirus: L&#039;Autriche ordonne aux non-vaccinés de se confiner
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:16                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ08N/airbus-discute-avec-air-lease-d-une-possible-commande-d-avions.html">
                                                                    Airbus discute avec Air Lease d&#039;une possible commande d&#039;avions
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:08                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ094/poutine-se-dit-pret-a-aider-a-resoudre-la-crise-bielorussie-ue.html">
                                                                    Poutine se dit prêt à aider à résoudre la crise Biélorussie-UE
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:03                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ090/libye-un-fils-de-kadhafi-candidat-a-la-presidence.html">
                                                                    En Libye, l&#039;un des fils Kadhafi candidat à la présidence
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:56                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ07X/l-ue-prepare-de-nouvelles-sanctions-contre-la-bielorussie-dit-borrell.html">
                                                                    L&#039;UE prépare de nouvelles sanctions contre la Biélorussie,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:54                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ08P/manifestation-en-tunisie-contre-la-suspension-du-parlement.html">
                                                                    Manifestation en Tunisie contre la suspension du Parlement
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:45                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ07Z/la-bulgarie-elit-ses-deputes-pour-la-troisieme-fois-de-l-annee.html">
                                                                    Aucun vainqueur clair des législatives en Bulgarie
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:31                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ081/cinquante-migrants-sont-entres-en-pologne-via-la-bielorussie-selon-la-police-polonaise.html">
                                                                    La Pologne demande à l&#039;Otan des mesures &quot;concrètes&quot; dans...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:24                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HZ07P/grande-bretagne-elizabeth-ii-souffrante-renonce-a-une-ceremonie-officielle.html">
                                                                    Grande-Bretagne: Elizabeth II, souffrante, renonce à une...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:54                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HY0HC/boeing-dit-s-approcher-de-la-reprise-des-livraisons-du-787.html">
                                                                    Boeing dit s&#039;approcher de la reprise des livraisons du 787
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:49                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2HY0H5/airbus-affine-a-la-marge-sa-prevision-de-demande-mondiale-d-avions.html">
                                                                    Airbus affine à la marge sa prévision de demande mondiale...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-10/les-budgets-necessaires-a-une-strategie-e-commerce-sont-encore-largement-sous-estimes-895836.html">
                                    « Les budgets nécessaires à une stratégie e-commerce sont encore largement sous-estimés »
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:08
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html">
                                    Stars, salaires, télétravail : l&#039;emploi des développeurs web en ébullition à Bordeaux (1/3)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-11-09/deeptech-ce-qui-pousse-chercheurs-et-doctorants-a-creer-leur-entreprise-896068.html">
                                    Deeptech : ce qui pousse chercheurs et doctorants à créer leur entreprise
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:40
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-11-09/avec-la-camera-orphie-i2s-met-les-fonds-sous-marins-a-la-portee-des-professionnels-895966.html">
                                    Avec la caméra Orphie, i2S met les fonds sous-marins à la portée des professionnels
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-10-27/pourquoi-malt-implante-a-bordeaux-sa-place-de-marche-de-freelances-895169.html">
                                    Pourquoi Malt implante à Bordeaux sa place de marché de freelances
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://objectifaquitaine.latribune.fr/business/2021-11-08/stars-salaires-et-teletravail-le-marche-des-developpeurs-web-en-ebullition-a-bordeaux-1-3-895095.html" data-widget-id="GS_2"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=20211108090634"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2021 – La Tribune Bordeaux | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://objectifaquitaine.latribune.fr/supplement.html">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20L%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons L&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20211108090634" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
            <script type="text/javascript">
    <!--
    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs1202";
    xtsite = "450549"; //site number
    xtn2 = "5"; //level 2 site
    xtpage ="objectifaquitaine::business::stars-salaires-teletravail-l-emploi-des-developpeurs-web-en-ebullition-a-bordeaux-1-3";//page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
                        xt_multc = "&x6=2&x4=" + encodeURIComponent(window.location.href);
            
    xt_an = ""; //numeric identifier
    xt_ac = ""; //category
    //do not modify below
    if (window.xtparam != null) {
        window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    } else {
        window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
    //-->
</script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::stars-salaires-teletravail-l-emploi-des-developpeurs-web-en-ebullition-a-bordeaux-1-3&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20211108090634"></script>
    
        

                <script type="text/javascript">
        (function(){
            var refresh = null;
            function refreshPage(time) {
                refresh = setTimeout("location.reload();", time);

                var etxPlayer = document.getElementById('etx-block');
                if (etxPlayer != null) {
                    etxPlayer.addEventListener('click', function () {
                        clearTimeout(refresh);
                    })
                }
            }

                        //category
            var refreshTimer = 5;
            
                        refreshPage(refreshTimer * 60000);
                    })();
    </script>
<div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectifaquitaine.latribune.fr|acquisition|home|110';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20211108090634" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectifaquitaine.latribune.fr|acquisition|home|110';
        LT.acquisitionDescription = "l essentiel de l information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20211108090634" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="text/javascript">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.hasSubscription === true) {
                USER_ID = CryptoJS.MD5(result.email).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20211108090634"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20211108090634"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20211108090634"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                $.get("/mon-compte/contenu/895095", function (result) {
                    if (result.memberStatus === true) {
                        $('section.contenu-article').removeClass('protected');
                        $('#poool-widget').remove();
                        $('#video-mobile-protected').remove();
                        $('.body-article').removeAttr('data-poool-mode data-poool');
                        $('.body-article').html(result.articleBody);
                        $('.body-article').height('auto');
                        $('#etx-block').html(result.etxPlayer);
                        $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                    } else {
                        if (result.memberConnected) {
                            $(".modal-abo .description").addClass('newsletter-only');
                        }
                    }
                });
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20211108090634"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":218,"atts":"TUNYEwJMHx8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
