<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Forum Santé Inovation 2020 : rendez-vous le 5 mai à Bordeaux</title>
            <meta name="description" content="Le Forum Santé Innovation, organisé par La Tribune, revient pour une 4e éditi..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Forum Santé Inovation 2020 : rendez-vous le 5 mai à Bordeaux"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Le Forum Santé Innovation, organisé par La Tribune, revient pour une 4e édition à Bordeaux, le mardi 5 mai 2020, en partenariat avec Roche et avec le soutien de TIC Santé, Allis-NA et ADI. Quatre sujets seront abordés lors de cette matinée : la prévention ; la prise en charge des patients hors les murs ; le cannabis comme outil thérapeutique ; et la tendance des rachats massifs des entreprises de e-santé."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html"/>
    <meta name="twitter:title" content="Forum Santé Inovation 2020 : rendez-vous le 5 mai à Bordeaux"/>
    <meta name="twitter:description" content="Le Forum Santé Innovation, organisé par La Tribune, revient pour une 4e édition à Bordeaux, le mardi 5 mai 2020, en partenariat avec Roche et avec le soutien de TIC Santé, Allis-NA et ADI. Quatre sujets seront abordés lors de cette matinée : la prévention ; la prise en charge des patients hors les murs ; le cannabis comme outil thérapeutique ; et la tendance des rachats massifs des entreprises de e-santé."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1388610/forum-sante-innovation-2019.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1388610/forum-sante-innovation-2019.jpg"/>
        <meta name="twitter:image:alt" content="Chaque année, 400 personnes assistent au Forum Santé Innovation organisé par La Tribune à Bordeaux"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <script>LT.sluggedTitle = 'forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=prod" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=prod" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                        <script type="text/javascript">
    window.ATInternet = window.ATInternet || {};
    window.ATInternet.onTrackerLoad = function(){
        window.tag = new window.ATInternet.Tracker.Tag();
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript';   
        at.async=true;    
        at.src='//tag.aticdn.net/607018/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
    })();
    </script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=prod"/>
            
</head>
<body class="objectifaquitaine" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=prod"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-03-12/numerique-ces-six-metiers-que-tout-le-monde-s-arrache-a-bordeaux-841661.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1387107/lego-avengers.jpg" data-id="1387107" alt="Lego Avengers"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-03-12/numerique-ces-six-metiers-que-tout-le-monde-s-arrache-a-bordeaux-841661.html">Numérique : ces six métiers que tout le monde s&#039;arrache à Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-03-11/immobilier-a-bordeaux-metropole-la-penurie-de-terrains-a-batir-mine-la-transition-ecologique-841744.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1387737/francois-hollande-promet-que-l-etat-preemptera-des-terrains-pour-des-logements-sociaux.jpg" data-id="1387737" alt="Francois hollande promet que l'etat preemptera des terrains pour des logements sociaux"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-03-11/immobilier-a-bordeaux-metropole-la-penurie-de-terrains-a-batir-mine-la-transition-ecologique-841744.html">Immobilier : à Bordeaux Métropole la pénurie de terrains à bâtir mine la transition écologique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-03-11/geometres-experts-2-000-postes-a-pourvoir-en-france-en-ville-comme-a-la-campagne-841560.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1386361/regis-lamber-unge.jpg" data-id="1386361" alt="Régis Lamber UNGE"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-03-11/geometres-experts-2-000-postes-a-pourvoir-en-france-en-ville-comme-a-la-campagne-841560.html">Géomètres-experts : 2.000 postes à pourvoir en France, en ville comme à la campagne !</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Forum Santé Innovation 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">Forum Santé Inovation 2020 : rendez-vous le 5 mai à Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1358611/isabelle-delannoy.jpg" data-id="1358611" alt="Isabelle Delannoy"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html">Une Epoque Formidable : l&#039;économie symbiotique est-elle la solution ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1356528/yann-bubien-chu-de-bordeaux.jpg" data-id="1356528" alt="Yann Bubien CHU de Bordeaux"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html">Yann Bubien (CHU de Bordeaux) invité du Petit-déjeuner du 21 février 2020</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 044,26 PTS</span>
        <span class="value-number-principal down">
            -12,28%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/HERMES-INTL" class="value-link">
            <span class="value-indice">HERMES INTL</span>
            <span class="value-number down">-5,82%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ESSILOR-INTL-Euronext-Paris" class="value-link">
            <span class="value-indice">ESSILOR INTL</span>
            <span class="value-number down">-7,17%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number down">-21,94%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/Unibail-Wfd-Unibai" class="value-link">
            <span class="value-indice">Unibail-Wfd Unibai</span>
            <span class="value-number down">-21,61%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-5,72%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-4,88%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-10,87%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-1,55%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-21,98%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-13,26%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=evenements&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionevenements',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=evenements&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionevenements',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html"
       data-title="Forum Santé Inovation 2020 : rendez-vous le 5 mai à Bordeaux"
       data-lead="Le Forum Santé Innovation, organisé par La Tribune, revient pour une 4e édition à Bordeaux, le mardi 5 mai 2020, en partenariat avec Roche et avec le soutien de TIC Santé, Allis-NA et ADI. Quatre sujets seront abordés lors de cette matinée : la prévention ; la prise en charge des patients hors les murs ; le cannabis comme outil thérapeutique ; et la tendance des rachats massifs des entreprises de e-santé."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="841973">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fevenements%2F2020-03-12%2Fforum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#ff8c9e968c968c8c9a85d28a91d2929e9693bf9a879e928f939ad19c9092c08c8a9d959a9c8bc2b9908d8a92dfac9e918b3c56dfb69190899e8b969091dfcdcfcdcfdfc5df8d9a919b9a85d289908a8cdf939adfcadf929e96df3c5fdfbd908d9b9a9e8a87d99d909b86c2be8d8b969c939adf8f9e8d8b9e983c56dfc5dfdacfbe978b8b8f8cc5d0d0909d959a9c8b96999e8e8a968b9e96919ad1939e8b8d969d8a919ad1998dd09a899a919a929a918b8cd0cdcfcdcfd2cfccd2cecdd099908d8a92d28c9e918b9ad2969190899e8b969091d2cdcfcdcfd28d9a919b9a85d289908a8cd2939ad2cad2929e96d29ed29d908d9b9a9e8a87d2c7cbcec6c8ccd1978b9293">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/evenements.html">
                <span itemprop="name">Événements</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/evenements.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Forum Santé Inovation 2020&nbsp;: rendez-vous le 5 mai à Bordeaux</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Pierre Cheminade</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=prod"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2020-03-12CET17:25:13+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2020-03-12CET16:29:00+0100" itemprop="datePublished">
                            12/03/2020, 16:29
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        220
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html"
       data-title="Forum Santé Inovation 2020 : rendez-vous le 5 mai à Bordeaux"
       data-lead="Le Forum Santé Innovation, organisé par La Tribune, revient pour une 4e édition à Bordeaux, le mardi 5 mai 2020, en partenariat avec Roche et avec le soutien de TIC Santé, Allis-NA et ADI. Quatre sujets seront abordés lors de cette matinée : la prévention ; la prise en charge des patients hors les murs ; le cannabis comme outil thérapeutique ; et la tendance des rachats massifs des entreprises de e-santé."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#8cffede5ffe5ffffe9f6a1f9e2a1e1ede5e0cce9f4ede1fce0e9a2efe3e1b3fff9eee6e9eff8b1cae3fef9e1acdfede2f84f25acc5e2e3faedf8e5e3e2acbebcbebcacb6acfee9e2e8e9f6a1fae3f9fface0e9acb9ace1ede5ac4f2caccee3fee8e9edf9f4aaeee3e8f5b1cdfef8e5efe0e9acfcedfef8edeb4f25acb6aca9bccde4f8f8fcffb6a3a3e3eee6e9eff8e5eaedfdf9e5f8ede5e2e9a2e0edf8fee5eef9e2e9a2eafea3e9fae9e2e9e1e9e2f8ffa3bebcbebca1bcbfa1bdbea3eae3fef9e1a1ffede2f8e9a1e5e2e3faedf8e5e3e2a1bebcbebca1fee9e2e8e9f6a1fae3f9ffa1e0e9a1b9a1e1ede5a1eda1eee3fee8e9edf9f4a1b4b8bdb5bbbfa2e4f8e1e0">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Chaque année, 400 personnes assistent au Forum Santé Innovation organisé par La Tribune à Bordeaux"/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Chaque année, 400 personnes assistent au Forum Santé Innovation organisé par La Tribune à Bordeaux
                                                            <span>(Crédits : Agence APPA)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1388610/forum-sante-innovation-2019.png">
    <meta itemprop="description" content="Chaque année, 400 personnes assistent au Forum Santé Innovation organisé par La Tribune à Bordeaux">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Le Forum Santé Innovation, organisé par La Tribune, revient pour une 4e édition à Bordeaux, le mardi 5 mai 2020, en partenariat avec Roche et avec le soutien de TIC Santé, Allis-NA et ADI. Quatre sujets seront abordés lors de cette matinée : la prévention ; la prise en charge des patients hors les murs ; le cannabis comme outil thérapeutique ; et la tendance des rachats massifs des entreprises de e-santé.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>Chaque ann&eacute;e, pr&egrave;s de 400 professionnels participent &agrave; ce rendez-vous permettant un tour d'horizon complet des derni&egrave;res innovations et des enjeux &eacute;conomiques de la fili&egrave;re sant&eacute; et e-sant&eacute;. Cette 4e &eacute;dition du Forum Sant&eacute; Innovation se tiendra le mardi 5 mai 2020 &agrave; l'Institut culturel Bernard Magrez, &agrave; Bordeaux. Organis&eacute;e par La Tribune, en partenariat avec le laboratoire Roche, et avec le soutien du cluster r&eacute;gional TIC-Sant&eacute;, de l'Alliance innovation sant&eacute; Nouvelle-Aquitaine (Allis-NA) et de l'Agence de d&eacute;veloppement et d'innovation r&eacute;gionale (ADI), cette matin&eacute;e abordera les th&eacute;matiques suivantes :</p> <ul><li><strong>Le digital au service de la pr&eacute;vention et de la prise en charge du bien-&ecirc;tre et de la sant&eacute;</strong></li> <li><strong>Innovations dans la prise en charge des patients hors les murs, dont les Ehpad</strong></li> <li><strong>Tendances et enjeux des rachats massifs des entreprises dans le secteur de la e-sant&eacute;</strong></li> <li><strong>Le cannabis comme outil th&eacute;rapeutique.</strong></li></ul><p>Un Village des startups pr&eacute;sentera les jeunes pousses innovantes de Nouvelle-Aquitaine dans le secteur de la sant&eacute;.</p> <p>Le programme complet sera d&eacute;voil&eacute; dans quelques semaines mais les inscriptions pour assister &agrave; l'&eacute;v&eacute;nement sont d'ores-et-d&eacute;j&agrave; ouvertes.</p> <p><em>Forum Sant&eacute; Innovation 2020, mercredi 5 mai &agrave; l'Institut culturel Bernard Magrez &agrave; Bordeaux, de 8h30 &agrave; 13h. Entr&eacute;e libre mais inscription pr&eacute;alable obligatoire.</em></p> <h2><a href="https://objectifaquitaine.latribune.fr/evenements/inscription/forum-sante-innovation-le-mardi-5-mai-2020-de-9h-a-13h-a-l-institut-culturel-bernard-magrez-a-bordeaux" target="_blank">&gt;&gt; Je m'inscris</a></h2> <h2><a href="https://evenement.latribune.fr/forum-sante-bordeaux/" target="_blank">&gt;&gt; Le site officiel du Forum Sant&eacute; Innovation 2020</a></h2> <p></p> <p><img src="https://static.latribune.fr/article_body/1388576/forum-sante-innovation.jpg" data-id="1388576" class="content_media" alt="Forum Sant&eacute; Innovation"></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Pierre Cheminade</span>
            </a>
        </div>
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_author/855075/portrait-pierre-cheminade.jpg" data-id="855075" class="author-pic" alt="Pierre Cheminade"/></div>
                            <p class="author-twitter">
                <a href="https://twitter.com/@PierreCheminade" target="_blank">@PierreCheminade<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/business/l-actu-de-la-french-tech-bordeaux/2020-03-12/numerique-ces-six-metiers-que-tout-le-monde-s-arrache-a-bordeaux-841661.html">Numérique&nbsp;: ces six métiers que tout le monde s&#039;arrache à Bordeau...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/politique/2020-03-12/municipales-a-bordeaux-retrouvez-tous-nos-articles-avant-le-1er-tour-841825.html">Municipales à Bordeaux&nbsp;: retrouvez tous nos articles avant le 1er...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/conjoncture/2020-03-12/coronavirus-eletric-road-les-vignerons-independants-et-le-salon-du-jardin-son-reportes-841820.html">Coronavirus&nbsp;: Electric road, les Vignerons indépendants et le sal...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/2019-05-22/innovation-en-sante-cinq-innovations-au-plus-pres-des-patients-817789.html">
                        <img src="https://static.latribune.fr/article_related_resource/1176242/nouvelles-technologies-dans-la-realite-du-soin.jpg" data-id="1176242" alt="Nouvelles technologies dans la réalité du soin"/>Santé&nbsp;: cinq innovations au plus près des patients</a>
                </li>
                            <li>
                    <a href="/business/2019-05-21/en-sante-la-course-d-obstacles-de-la-recherche-jusqu-au-marche-817359.html">
                        <img src="https://static.latribune.fr/article_related_resource/1176081/forum-sante-innovation.jpg" data-id="1176081" alt="Forum Santé Innovation"/>En santé, la course d&#039;obstacles de la recherche jusqu&#039;au marché</a>
                </li>
                            <li>
                    <a href="/innovation/2018-06-21/forum-sante-innovation-comment-les-pepites-bordelaises-faconnent-la-sante-de-demain-782628.html">
                        <img src="https://static.latribune.fr/article_related_resource/1005713/forum-sante-2018.jpg" data-id="1005713" alt="Forum Santé 2018"/>Forum Santé Innovation&nbsp;: comment les pépites bordelaises façonnen...</a>
                </li>
                            <li>
                    <a href="/innovation/2018-06-22/forum-sante-innovation-partir-a-l-international-un-peu-beaucoup-pas-du-tout-782657.html">
                        <img src="https://static.latribune.fr/article_related_resource/1005716/forum-sante-innovation.jpg" data-id="1005716" alt="Forum Santé Innovation"/>Forum Santé Innovation&nbsp;: partir à l&#039;international, un peu, beauco...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                                    
                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="841973" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="841973">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=prod" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:34
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z2RZ/coronavirus-pekin-invite-a-suivre-son-exemple-pour-enrayer-la-pandemie.html">
                                                                    Coronavirus: Pékin invite à suivre son exemple pour enrayer...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:09
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z2OX/coronavirus-le-decret-de-trump-seme-la-confusion-dans-les-aeroports.html">
                                                                    Coronavirus: Le décret de Trump sème la confusion dans les...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:40
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z2LD/coronavirus-france-le-senat-dement-un-eventuel-report-des-municipales.html">
                                                                    Coronavirus-France: Le Sénat dément un éventuel report des...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:31
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z2H3/coronavirus-un-lourd-tribut-pour-les-entreprises-italiennes-avec-le-confinement-generalise.html">
                                                                    Coronavirus: Un lourd tribut pour les entreprises italiennes...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:17
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z2GR/la-bce-abaisse-ses-previsions-de-croissance-pour-2020-et-2021.html">
                                                                    La BCE abaisse ses prévisions de croissance pour 2020 et...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:56
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z2DW/coronavirus-le-chef-du-gouvernement-espagnol-passe-a-la-teleconference.html">
                                                                    Coronavirus: Le chef du gouvernement espagnol passe à la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:30
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z28D/bce-principaux-extraits-de-la-conference-de-presse-de-christine-lagarde.html">
                                                                    BCE: Principaux extraits de la conférence de presse de Christine...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:06
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z26A/wall-street-s-enfonce-un-peu-plus-a-l-ouverture.html">
                                                                    Wall Street s&#039;enfonce un peu plus à l&#039;ouverture
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:51
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z25B/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:39
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z248/coronavirus-les-tests-de-resistance-des-banques-europeennes-reportes-a-2021.html">
                                                                    Coronavirus: Les tests de résistance des banques européennes...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:21
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z21B/la-bce-annonce-de-nouvelles-mesures-de-soutien-mais-maintient-ses-taux.html">
                                                                    La BCE annonce de nouvelles mesures de soutien mais maintient...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:17
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z20F/coronavirus-les-ecoles-d-irlande-fermees-jusqu-a-la-fin-mars.html">
                                                                    Coronavirus: Les écoles d&#039;Irlande fermées jusqu&#039;à la fin...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:00
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1YW/air-france-tranchera-ce-jeudi-sur-ses-vols-vers-les-etats-unis.html">
                                                                    Air France tranchera ce jeudi sur ses vols vers les Etats-Unis
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:52
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1XR/coronavirus-report-du-congres-extraordinaire-de-la-cdu-en-allemagne.html">
                                                                    Coronavirus: Report du congrès extraordinaire de la CDU...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:46
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1WX/coronavirus-la-france-pourrait-prendre-des-mesures-pour-soutenir-le-credit-aux-entreprises.html">
                                                                    Coronavirus: La France pourrait prendre des mesures pour...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:30
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1QN/coronavirus-l-ue-desapprouve-la-decision-unilaterale-americaine-sur-les-voyages.html">
                                                                    Coronavirus: L&#039;UE désapprouve la décision unilatérale américaine...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:47
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1P0/accord-entre-ankara-et-moscou-sur-les-details-de-la-treve-a-idlib.html">
                                                                    Accord entre Ankara et Moscou sur les détails de la trêve...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:26
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1M5/coronavirus-le-maire-annonce-la-creation-d-un-fonds-de-solidarite.html">
                                                                    Coronavirus: Le Maire annonce la création d&#039;un fonds de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:14
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1JY/ffp-famille-peugeot-passe-au-dessus-des-10-du-capital-de-psa.html">
                                                                    FFP (famille Peugeot) passe au-dessus des 10% du capital...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:01
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1J5/nouveau-conseil-de-defense-coronavirus-avant-l-allocution-de-macron.html">
                                                                    Nouveau conseil de défense coronavirus avant l&#039;allocution...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:44
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1GT/depart-du-dg-de-bombardier-alain-bellemare.html">
                                                                    Départ du DG de Bombardier, Alain Bellemare
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:42
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1GY/coronavirus-la-chine-s-indigne-des-reproches-americains.html">
                                                                    Coronavirus: La Chine s&#039;indigne des reproches américains
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:42
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1H7/coronavirus-le-maire-propose-d-augmenter-la-couverture-du-chomage-partiel.html">
                                                                    Coronavirus: Le Maire propose d&#039;augmenter la couverture...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:17
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1C5/coronavirus-safran-va-devoir-faire-plus-d-economies.html">
                                                                    Coronavirus: Safran va devoir faire plus d&#039;économies
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:05
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN20Z1C1/total-lance-un-important-projet-de-stockage-electrique-par-batterie.html">
                                                                    Total lance un important projet de stockage électrique par...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                                    <div class="tag tag-adverline bloc">
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=evenements&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionevenements',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:09
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2020-03-12/coronavirus-eletric-road-les-vignerons-independants-et-le-salon-du-jardin-son-reportes-841820.html">
                                    Coronavirus : Electric road, les Vignerons indépendants et le salon du Jardin sont reportés
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:24
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-03-11/geometres-experts-2-000-postes-a-pourvoir-en-france-en-ville-comme-a-la-campagne-841560.html">
                                    Géomètres-experts : 2.000 postes à pourvoir en France, en ville comme à la campagne !
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-03-10/le-club-de-basket-des-jsa-bmb-lance-son-salon-professionnel-a-bordeaux-le-22-avril-840750.html">
                                    Le club de basket des JSA-BMB lance son salon professionnel à Bordeaux le 22 avril
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:59
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-03-10/jeux-video-le-studio-bordelais-asobo-decroche-six-pegases-dont-celui-du-meileur-jeu-de-l-annee-841597.html">
                                    Jeux vidéo : le studio bordelais Asobo décroche six Pégases dont celui du meilleur jeu de l&#039;année
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:47
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-03-06/encore-75-000-m2-de-surfaces-commerciales-autorisees-en-gironde-en-2019-841357.html">
                                    Encore 75.000 m2 de surfaces commerciales autorisées en Gironde en 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:38
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2020-03-05/bordeaux-et-21-villes-d-europe-appellent-a-reguler-les-plateformes-de-locations-touristiques-841272.html">
                                    Bordeaux et 21 villes d&#039;Europe appellent à réguler les plateformes de locations touristiques
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:57
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-03-05/vehicules-electriques-le-salon-electric-road-a-bordeaux-le-2-avril-dans-un-contexte-incertain-841252.html">
                                    Véhicules électriques : le salon Electric road à Bordeaux du 14 au 16 juin
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:53
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-03-04/la-crc-de-nouvelle-aquitaine-annonce-un-bilan-positif-en-2019-841150.html">
                                    La CRC de Nouvelle-Aquitaine annonce un bilan positif en 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:47
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-03-03/ess-les-experts-comptables-de-finacoop-s-installent-a-bordeaux-839322.html">
                                    ESS : les experts-comptables de Finacoop s&#039;installent à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-02-28/open-startup-les-startups-bordelaises-ont-droit-a-leurs-portes-ouvertes-840761.html">
                                    Open Startup : les startups bordelaises ont droit à leurs portes ouvertes le 4 mars
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:48
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2020-02-25/mobilites-que-dit-l-enquete-en-ligne-menee-par-metro-de-bordeaux-840512.html">
                                    Mobilités : que dit l&#039;enquête en ligne de Métro de Bordeaux ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:31
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2020-02-24/bordeaux-metropole-aux-commandes-de-la-communaute-des-villes-ariane-840430.html">
                                    Bordeaux Métropole aux commandes de la Communauté des villes Ariane
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-02-21/jestocke-leve-1-7-m-pour-accelerer-dans-la-logistique-urbaine-840219.html">
                                    Jestocke lève 1,7 M€ pour accélérer dans la logistique urbaine
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:55
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2020-02-18/le-trafic-de-l-aeroport-de-bordeaux-merignac-poursuit-son-envol-839912.html">
                                    Le trafic de l&#039;aéroport de Bordeaux-Mérignac poursuit son envol
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-02-17/elections-municipales-ce-qu-en-attendent-les-chefs-d-entreprise-de-gironde-839929.html">
                                    Elections municipales : ce qu&#039;en attendent les chefs d&#039;entreprise de Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:03
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2020-02-17/lgv-42-de-voyageurs-en-plus-entre-la-nouvelle-aquitaine-et-l-ile-de-france-839892.html">
                                    LGV : 42 % de voyageurs en plus entre la Nouvelle-Aquitaine et l&#039;Ile-de-France
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:05
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-02-13/aquibat-ouvre-ses-portes-le-26-fevrier-2020-apres-un-chantier-participatif-de-deux-ans-839569.html">
                                    Aquibat ouvre ses portes le 26 février 2020 après un chantier participatif de deux ans
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:13
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-02-12/le-forum-matransfonum-revient-le-19-fevrier-a-bordeaux-839512.html">
                                    Le forum MaTransfonum revient le 19 février à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:19
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2020-02-10/implanet-annonce-l-ouverture-d-une-ligne-de-financement-obligataire-de-4-m-maximum-839356.html">
                                    Implanet annonce l’ouverture d’une ligne de financement obligataire de 4 M€ maximum
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:53
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-02-10/gironde-le-chateau-du-bouilh-se-reve-en-site-touristique-et-hotel-de-luxe-839318.html">
                                    Gironde : le château du Bouilh se rêve en site touristique et hôtel de luxe
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-02-07/de-nouveaux-actionnaires-au-capital-de-ceva-sante-animale-838999.html">
                                    De nouveaux actionnaires au capital de Ceva Santé Animale
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:29
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-02-05/startups-moins-de-levees-mais-plus-de-fonds-en-nouvelle-aquitaine-838090.html">
                                    Startups : moins de levées mais plus de fonds en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:23
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-01-31/qui-sont-les-21-nouveaux-laureats-du-reseau-entreprendre-aquitaine-838202.html">
                                    Qui sont les 21 nouveaux lauréats du Réseau entreprendre Aquitaine ?
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=evenements&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionevenements',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/evenements/2017-04-26/l-agenda-economique.html" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595947/agenda.jpg" data-id="595947" alt="Agenda"/>
                                                    <span class="event-title">L&#039;agenda économique</span>
                                                    <span class="event-desc">Retrouvez les prochains événements à caractère économique en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                
    

    
    
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=evenements&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionevenements',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=evenements&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionevenements',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=19&" + size + "&section=evenements&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionevenements',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=prod"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2020 – La Tribune Bordeaux | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribuneevents/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::evenements::forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::evenements::forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=prod"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=2&" + size + "&section=evenements&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103849;plc:2;sectionevenements',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Missena START --><div class="tag tag-missena missena">
    <script charset="ISO-8859-1" type="text/javascript">
    if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
        if (window.innerWidth <= 480) {
        document.write("<scr" + "ipt async src=\"https://ad.missena.io/?t=PA-85238548\"></scr" + "ipt>");
        }
    }
    </script>
</div><!-- Missena END -->
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=prod"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=prod"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->


</body>
</html>
