<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Emballage : avec le verre, Boboco mise sur le zéro déchet et le fait-maison</title>
            <meta name="description" content="Depuis la Charente, Boboco, qui fête ses cinq ans, vend en ligne des produits..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Emballage : avec le verre, Boboco mise sur le zéro déchet et le fait-maison"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Depuis la Charente, Boboco, qui fête ses cinq ans, vend en ligne des produits verriers pour les ménages et les professionnels indépendants. Bouteilles, pots, accessoires de bouchage : Boboco entend profiter de la vague du zéro déchet et du fait-maison, avec ses packs ciblés, pour continuer à se développer. Marque de René Salomon, Boboco s&#039;intéresse aussi bien aux bébés qu&#039;aux apiculteurs.  Bonne nouvelle pour ce site marchand qui entend aussi donner des conseils : le confinement s&#039;est bien passé."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-06/emballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-06/emballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html"/>
    <meta name="twitter:title" content="Emballage : avec le verre, Boboco mise sur le zéro déchet et le fait-maison"/>
    <meta name="twitter:description" content="Depuis la Charente, Boboco, qui fête ses cinq ans, vend en ligne des produits verriers pour les ménages et les professionnels indépendants. Bouteilles, pots, accessoires de bouchage : Boboco entend profiter de la vague du zéro déchet et du fait-maison, avec ses packs ciblés, pour continuer à se développer. Marque de René Salomon, Boboco s&#039;intéresse aussi bien aux bébés qu&#039;aux apiculteurs.  Bonne nouvelle pour ce site marchand qui entend aussi donner des conseils : le confinement s&#039;est bien passé."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1471872/boboco-maia-de-bulter.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1471872/boboco-maia-de-bulter.jpg"/>
        <meta name="twitter:image:alt" content="Maïa de Butler"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <script>LT.sluggedTitle = 'emballage-avec-le-verre-boboco-mise-sur-le-zero-dechet-et-le-fait-maison';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-06/emballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html">
        

            <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script>
    // Define the googletag object if it doesn't already exists
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {};

    // Define *only* the ad units that are present on the page (= their slots are defined AND displayed), with their DIV Id
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-footer-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];


    
    ADVERLINE.data = {section : ["article","business","industrie"] };


</script>
 <!-- Sync load of your wrapper -->
<script src="https://cdn.adnext.fr/wrapper/objectifaquitaine.latribune.fr.js"></script>
<script>
    googletag.cmd.push(function() {
        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                    .addSize([730, 0], [])
                    .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                    .addSize([730, 0], [])
                    .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], "fluid"])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], "fluid"])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

    

        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20200706114817" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20200706114817" rel="stylesheet">
        <!-- Outbrain Tag -->
<script data-obct type="text/javascript">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="text/javascript">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                        <script type="text/javascript">
    window.ATInternet = window.ATInternet || {};
    window.ATInternet.onTrackerLoad = function(){
        window.tag = new window.ATInternet.Tracker.Tag();
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript';   
        at.async=true;    
        at.src='//tag.aticdn.net/607018/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
    })();
    </script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20200706114817"/>
            
</head>
<body class="objectifaquitaine" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=20200706114817"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20200706114817" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-06/emballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1471872/boboco-maia-de-bulter.jpg" data-id="1471872" alt="Boboco-Maïa de Bulter"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-06/emballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html">Emballage : avec le verre, Boboco mise sur le zéro déchet et le fait-maison</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-07-06/e-sante-synapse-medicine-leve-7-m-et-reve-d-europe-851967.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1471172/synapse-medicine.jpg" data-id="1471172" alt="Synapse Medicine"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-07-06/e-sante-synapse-medicine-leve-7-m-et-reve-d-europe-851967.html">E-santé : Synapse Medicine lève 7 millions d&#039;euros et rêve d&#039;Europe</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-03/europlasma-va-assurer-le-traitement-des-dechets-d-amiante-de-l-assemblee-nationale-851870.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1469747/europlasma-inertam-pilotage.jpg" data-id="1469747" alt="Europlasma Inertam pilotage"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-03/europlasma-va-assurer-le-traitement-des-dechets-d-amiante-de-l-assemblee-nationale-851870.html">Europlasma va assurer le traitement des déchets d&#039;amiante de l&#039;Assemblée nationale</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Forum Santé Innovation 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">Le Forum Santé Inovation 2020 est reporté</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1358611/isabelle-delannoy.jpg" data-id="1358611" alt="Isabelle Delannoy"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html">Une Epoque Formidable : l&#039;économie symbiotique est-elle la solution ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1356528/yann-bubien-chu-de-bordeaux.jpg" data-id="1356528" alt="Yann Bubien CHU de Bordeaux"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html">Yann Bubien (CHU de Bordeaux) invité du Petit-déjeuner du 21 février 2020</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 081,19 PTS</span>
        <span class="value-number-principal up">
            +1,48%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/Unibail-Wfd-Unibai" class="value-link">
            <span class="value-indice">Unibail-Wfd Unibai</span>
            <span class="value-number up">+5,67%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/SOCIETE-GENERALE" class="value-link">
            <span class="value-indice">SOCIETE GENERALE</span>
            <span class="value-number up">+4,94%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/TELEPERFORMANCE" class="value-link">
            <span class="value-indice">TELEPERFORMANCE</span>
            <span class="value-number down">-0,13%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/DANONE" class="value-link">
            <span class="value-indice">DANONE</span>
            <span class="value-number down">-0,10%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+1,33%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,59%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+1,71%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,01%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+26,38%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+16,45%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner-0"); });</script></div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-06/emballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html"
       data-title="Emballage : avec le verre, Boboco mise sur le zéro déchet et le fait-maison"
       data-lead="Depuis la Charente, Boboco, qui fête ses cinq ans, vend en ligne des produits verriers pour les ménages et les professionnels indépendants. Bouteilles, pots, accessoires de bouchage : Boboco entend profiter de la vague du zéro déchet et du fait-maison, avec ses packs ciblés, pour continuer à se développer. Marque de René Salomon, Boboco s&#039;intéresse aussi bien aux bébés qu&#039;aux apiculteurs.  Bonne nouvelle pour ce site marchand qui entend aussi donner des conseils : le confinement s&#039;est bien passé."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="852030">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fbusiness%2Findustrie%2F2020-07-06%2Femballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#a4d7c5cdd7cdd7d7c1de89d1ca89c9c5cdc8e4c1dcc5c9d4c8c18ac7cbc99bd7d1c6cec1c7d099e1c9c6c5c8c8c5c3c1849e84c5d2c1c784c8c184d2c1d6d6c18884e6cbc6cbc7cb84c9cdd7c184d7d1d684c8c184de670dd6cb84c0670dc7ccc1d084c1d084c8c184c2c5cdd089c9c5cdd7cbca82c6cbc0dd99e5d6d0cdc7c8c184d4c5d6d0c5c3670d849e848194e5ccd0d0d4d79e8b8bcbc6cec1c7d0cdc2c5d5d1cdd0c5cdcac18ac8c5d0d6cdc6d1cac18ac2d68bc6d1d7cdcac1d7d78bcdcac0d1d7d0d6cdc18b969496948994938994928bc1c9c6c5c8c8c5c3c189c5d2c1c789c8c189d2c1d6d6c189c6cbc6cbc7cb89d6c1c0d1cdd089c8c1d789c0c1c7ccc1d0d789c1ca89c7d1cdd7cdcac189c1d089cecbd1c189d7d1d689c8c189c2c5cdd089c9c5cdd7cbca899c91969497948accd0c9c8">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-06/emballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-06/emballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                <span itemprop="name">Industrie</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business/industrie.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Emballage&nbsp;: avec le verre, Boboco mise sur le zéro déchet et le fait-maison</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Jean-Philippe Déjean</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=20200706114817"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2020-07-06CEST15:32:04+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2020-07-06CEST12:31:00+0200" itemprop="datePublished">
                            06/07/2020, 12:31
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        820
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-06/emballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html"
       data-title="Emballage : avec le verre, Boboco mise sur le zéro déchet et le fait-maison"
       data-lead="Depuis la Charente, Boboco, qui fête ses cinq ans, vend en ligne des produits verriers pour les ménages et les professionnels indépendants. Bouteilles, pots, accessoires de bouchage : Boboco entend profiter de la vague du zéro déchet et du fait-maison, avec ses packs ciblés, pour continuer à se développer. Marque de René Salomon, Boboco s'intéresse aussi bien aux bébés qu'aux apiculteurs.  Bonne nouvelle pour ce site marchand qui entend aussi donner des conseils : le confinement s'est bien passé."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#bfccded6ccd6ccccdac592cad192d2ded6d3ffdac7ded2cfd3da91dcd0d280cccaddd5dadccb82fad2ddded3d3ded8da9f859fdec9dadc9fd3da9fc9dacdcdda939ffdd0ddd0dcd09fd2d6ccda9fcccacd9fd3da9fc57c16cdd09fdb7c16dcd7dacb9fdacb9fd3da9fd9ded6cb92d2ded6ccd0d199ddd0dbc682fecdcbd6dcd3da9fcfdecdcbded87c169f859f9a8ffed7cbcbcfcc859090d0ddd5dadccbd6d9dececad6cbded6d1da91d3decbcdd6ddcad1da91d9cd90ddcaccd6d1dacccc90d6d1dbcacccbcdd6da908d8f8d8f928f88928f8990dad2ddded3d3ded8da92dec9dadc92d3da92c9dacdcdda92ddd0ddd0dcd092cddadbcad6cb92d3dacc92dbdadcd7dacbcc92dad192dccad6ccd6d1da92dacb92d5d0cada92cccacd92d3da92d9ded6cb92d2ded6ccd0d192878a8d8f8c8f91d7cbd2d3">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1471872/boboco-maia-de-bulter.jpg" data-id="1471872" alt="Maïa de Butler"/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Maïa de Butler
                                                            <span>(Crédits : Boboco/DR)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1471872/boboco-maia-de-bulter.png">
    <meta itemprop="description" content="Maïa de Butler">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Depuis la Charente, Boboco, qui fête ses cinq ans, vend en ligne des produits verriers pour les ménages et les professionnels indépendants. Bouteilles, pots, accessoires de bouchage : Boboco entend profiter de la vague du zéro déchet et du fait-maison, avec ses packs ciblés, pour continuer à se développer. Marque de René Salomon, Boboco s&#039;intéresse aussi bien aux bébés qu&#039;aux apiculteurs.  Bonne nouvelle pour ce site marchand qui entend aussi donner des conseils : le confinement s&#039;est bien passé.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    
<div class="body-article" itemprop="articleBody" data-poool-mode="hide" >

    <p>G&eacute;r&eacute; par la soci&eacute;t&eacute; charentaise Ren&eacute; Salomon, &agrave; Gensac-La-Pallue (Charente), qui distribue bouteilles et carafes aux fabricants de Cognac, alcool &eacute;labor&eacute; &agrave; partir de raisins cultiv&eacute;s en Charente et Charente-Maritime, le site de vente en ligne Boboco (Bouteilles, Bocaux &amp; Co) s'adresse aussi bien au march&eacute; des professionnels qu'&agrave; celui des particuliers. En activit&eacute; depuis 1894, Ren&eacute; Salomon, qui emploie 25 salari&eacute;s pour un chiffre d'affaires de six millions d'euros est pass&eacute; dans le giron du groupe verrier Verallia, qui a d&eacute;cid&eacute; de lancer cette activit&eacute; de vente en ligne cibl&eacute;e sur les petits exploitants et particuliers.</p> <p><span class="widgetlink">Lire aussi : <a href="https://objectifaquitaine.latribune.fr/business/2019-11-05/comment-klaoos-recycle-des-bouteilles-plastiques-en-parapluies-832252.html">Comment Klaoos recycle des bouteilles plastiques en parapluies</a></span></p> <blockquote> <p>"Ce qui nous diff&eacute;rencie et qui fait que Boboco n'a pas vraiment de concurrents sur son segment de march&eacute;, c'est l'&eacute;tendue de notre offre et le choix de la vente en ligne. Boboco propose ainsi une centaine de produits verriers, avec des pots qui vont de trois centilitres &agrave;...</p></blockquote>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>


            <div id="overlay-top-poool"></div>
        <div id="poool-widget"></div>
        <div class="chapo subscribe-newsletter">
    <p>Suivez La Tribune <br/>
        <span>Partageons les informations économiques, recevez nos newsletters</span></p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="4"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>
</div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Jean-Philippe Déjean</span>
            </a>
        </div>
                    <img src="https://static.latribune.fr/article_author/860188/jean-philippe-dejean.jpg" data-id="860188" class="author-pic" alt="Jean-Philippe Déjean"/>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/business/industrie/2020-07-03/europlasma-va-assurer-le-traitement-des-dechets-d-amiante-de-l-assemblee-nationale-851870.html">Europlasma va assurer le traitement des déchets d&#039;amiante de l&#039;As...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/business/industrie/2020-07-03/nautisme-le-chantier-naval-fountaine-pajot-signe-un-tres-bon-1er-semestre-851803.html">Nautisme&nbsp;: le chantier naval Fountaine Pajot signe un très bon 1e...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/business/immobilier/2020-07-02/habitat-et-humanisme-recherche-20-proprietaires-solidaires-a-bordeaux-metropole-851268.html">Habitat et Humanisme recherche 20 propriétaires solidaires à Bord...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/industrie/2018-07-12/emballage-bois-le-groupe-barbarie-s-empare-de-sipalex-charancieu-784951.html">
                        <img src="https://static.latribune.fr/article_related_resource/1008573/groupe-barbarie-sipalex.jpg" data-id="1008573" alt="Groupe Barbarie Sipalex"/>Emballage bois&nbsp;: le Groupe Barbarie s’empare de Sipalex Charancie...</a>
                </li>
                            <li>
                    <a href="/innovation/2018-02-23/emballages-packitoo-mise-sur-le-numerique-pour-connecter-marques-et-fabricants-769458.html">
                        <img src="https://static.latribune.fr/article_related_resource/930086/packitoo.jpg" data-id="930086" alt="Packitoo"/>Emballages&nbsp;: Packitoo mise sur le numérique pour connecter marque...</a>
                </li>
                            <li>
                    <a href="/innovation/2020-05-15/alimentation-epi-c-tout-l-epicerie-solidaire-qui-veut-faire-bouger-les-lignes-a-bordeaux-847571.html">
                        <img src="https://static.latribune.fr/article_related_resource/1432611/local-attitude.jpg" data-id="1432611" alt="Local'Attitude"/>Alimentation&nbsp;: Epi C&#039;Tout, l’épicerie solidaire qui veut faire bo...</a>
                </li>
                            <li>
                    <a href="/innovation/2019-06-18/bordeaux-metropole-au-supermarche-supercoop-les-employes-sont-les-clients-820818.html">
                        <img src="https://static.latribune.fr/article_related_resource/1197722/supercoop-bordeaux-2.jpg" data-id="1197722" alt="Supercoop Bordeaux 2"/>Bordeaux Métropole&nbsp;: au supermarché Supercoop les employés sont l...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>





                                    <!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-06/emballage-avec-le-verre-boboco-reduit-les-dechets-en-cuisine-et-joue-sur-le-fait-maison-852030.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>

                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="852030" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="852030">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20200706114817" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Suivez notre prochain Connect Live
        </header>
        <section>
                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2020-06-30/alain-rousset-repond-aux-questions-de-la-tribune-851525.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1467500/connect-live-bordeaux.png" data-id="1467500" alt="Connect Live - Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>

        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730 ) {
        document.write('<div class="bloc" id="div-gpt-ad-mpu-0"><scr'+'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc'+'ript></div>')
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0"><script>googletag.cmd.push(function () {googletag.display("div-gpt-ad-colonne-native1-0");});</script></div>

                    
        
        
        
        
                        <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-color">
                édition spéciale
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://objectifaquitaine.latribune.fr/kiosques/reinventer-la-france_20.html">Réinventer la France</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                3
            </span>
            jui
            20
        </span>
        </div>
        <a href="https://objectifaquitaine.latribune.fr/kiosques/reinventer-la-france_20.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1469038/une-hebdo-325.jpg"
                 alt="Edition Hebdomadaire du 03-07-2020"/>
        </a>
    </div>
</section>        
        
            </div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:19
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-07-03/europlasma-va-assurer-le-traitement-des-dechets-d-amiante-de-l-assemblee-nationale-851870.html">
                                    Europlasma va assurer le traitement des déchets d&#039;amiante de l&#039;Assemblée nationale
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:21
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-07-02/habitat-et-humanisme-recherche-20-proprietaires-solidaires-a-bordeaux-metropole-851268.html">
                                    Habitat et Humanisme recherche 20 propriétaires solidaires à Bordeaux Métropole
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:40
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2020-07-01/le-yacht-de-croisiere-le-bougainville-se-refait-une-sante-au-port-de-bordeaux-851540.html">
                                    Le yacht de croisière Le Bougainville se refait une santé au port de Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:53
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2020-06-26/transport-collectifs-keolis-bordeaux-metropole-recrute-200-salaries-851261.html">
                                    Transport collectifs : Keolis Bordeaux Métropole recrute plus de 200 salariés
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                22:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2020-06-24/dronisos-bat-le-record-du-monde-de-drones-en-vol-en-interieur-851125.html">
                                    Dronisos bat le record du monde de drones en vol intérieur
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:37
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-06-23/municipales-a-bordeaux-le-tribunal-se-declare-incompetent-sur-le-conflit-hurmic-florian-850999.html">
                                    Municipales à Bordeaux : le tribunal se déclare incompétent sur le conflit Hurmic-Florian
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:31
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2020-06-24/l-agrandissement-du-stade-armandie-du-su-agen-promis-pour-2022-850959.html">
                                    L&#039;agrandissement du stade Armandie du SU Agen promis pour 2022
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-06-22/municipales-a-bordeaux-pierre-hurmic-assigne-nicolas-florian-en-justice-850829.html">
                                    Municipales à Bordeaux : Pierre Hurmic assigne Nicolas Florian en justice
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:19
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-06-18/municipales-a-bordeaux-un-sondage-donne-nicolas-florian-en-tete-au-second-tour-850607.html">
                                    Municipales à Bordeaux : un sondage donne Nicolas Florian en tête au second tour
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:36
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-06-15/covid-19-les-fonds-d-aides-aux-entreprises-encore-loin-d-etre-epuises-850258.html">
                                    Covid-19 : les fonds d&#039;aides aux entreprises encore loin d&#039;être épuisés !
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-06-11/premiere-mondiale-smurfit-kappa-s-equipe-d-un-demonstrateur-a-hydrogene-849878.html">
                                    Première mondiale : Smurfit Kappa s&#039;équipe d&#039;un démonstrateur à hydrogène
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:27
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-06-09/societes-cooperatives-la-concordance-des-temps-849550.html">
                                    Sociétés coopératives, la concordance des temps
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:44
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-06-08/ces-tpe-pme-et-associations-de-nouvelle-aquitaine-insatisfaites-de-l-aide-publique-849693.html">
                                    Ces TPE, PME et associations de Nouvelle-Aquitaine insatisfaites de l&#039;aide publique
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:13
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-06-03/deconfinement-l-incertitude-demeure-sur-la-reprise-economique-849307.html">
                                    Déconfinement : l&#039;incertitude demeure sur la reprise économique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-06-03/municipales-une-liste-florian-cazenave-d-union-pour-bordeaux-849306.html">
                                    Municipales : quel projet pour la liste Florian-Cazenave &quot;d&#039;union pour Bordeaux&quot; ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2020-06-02/girondins-de-bordeaux-les-abonnes-rembourses-le-bistro-regent-toujours-sponsor-maillot-849199.html">
                                    Girondins de Bordeaux : les abonnés remboursés, le Bistro Régent toujours sponsor maillot
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2020-05-29/la-region-subventionne-le-tourisme-de-proximite-pour-soutenir-le-secteur-848941.html">
                                    La Région subventionne le tourisme de proximité pour soutenir le secteur
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:23
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-05-28/la-5e-edition-du-startupper-est-lancee-848883.html">
                                    La 5e édition du Startupper est lancée
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:06
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-05-28/to-sale-ou-not-to-sale-848881.html">
                                    &quot;To sell ou not to sell ?&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-05-28/faillites-et-creations-d-entreprises-consultez-nos-tableaux-de-bord-regionaux-848856.html">
                                    Faillites et créations d&#039;entreprises : consultez nos tableaux de bord régionaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:49
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-05-27/municipales-une-campagne-completement-inedite-redemarre-a-bordeaux-848672.html">
                                    Municipales : une campagne complètement inédite redémarre à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:06
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-05-27/la-crise-du-covid-19-est-elle-aussi-une-opportunite-pour-les-entreprises-848563.html">
                                    La crise du Covid-19 est-elle aussi une opportunité pour les entreprises ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-05-26/lionel-larre-elu-president-de-l-universite-bordeaux-montaigne-848650.html">
                                    Lionel Larré élu président de l&#039;Université Bordeaux Montaigne
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-black">
            Suivez La Tribune - Objectif Aquitaine
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730 ) {
        document.write('<div class="bloc" id="div-gpt-ad-mpu2-0"><scr'+'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr'+'ipt></div>');
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-colonne-native2-0"); });</script></div>

                                
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/evenements/2017-04-26/l-agenda-economique.html" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595947/agenda.jpg" data-id="595947" alt="Agenda"/>
                                                    <span class="event-title">L&#039;agenda économique</span>
                                                    <span class="event-desc">Retrouvez les prochains événements à caractère économique en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:55
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2471Q3/wall-street-monte-avec-les-espoirs-de-relance-record-pour-le-nasdaq.html">
                                                                    Wall Street monte avec les espoirs de relance, record pour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:55
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2471LD/usa-les-valeurs-a-suivre-a-wall-street.html">
                                                                    USA: Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:02
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2471FZ/hong-kong-pas-de-manuels-scolaires-contraires-a-la-loi-securitaire.html">
                                                                    Hong Kong: Pas de manuels scolaires contraires à la loi...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:50
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2471CH/la-chine-denonce-l-ingerence-de-londres-dans-les-affaires-de-hong-kong.html">
                                                                    La Chine dénonce l&#039;ingérence de Londres dans les affaires...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:50
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2471D6/japon-le-bilan-des-inondations-s-alourdit-a-44-morts.html">
                                                                    Japon: Le bilan des inondations s&#039;alourdit à 44 morts
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:49
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2471CV/israel-s-inquiete-de-la-qualite-des-images-satellite-americaines.html">
                                                                    Israël s&#039;inquiète de la qualité des images satellite américaines
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:49
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2471DN/la-chine-retire-des-troupes-de-la-frontiere-disputee-avec-l-inde.html">
                                                                    La Chine retire des troupes de la frontière disputée avec...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN24715M/usa-les-valeurs-a-suivre-a-wall-street.html">
                                                                    USA: Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:45
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN24717H/arrestation-en-chine-d-un-professeur-de-droit-oppose-a-xi-jinping.html">
                                                                    Arrestation en Chine d&#039;un professeur de droit opposé à Xi...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:33
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN24716A/russie-une-journaliste-condamnee-pour-apologie-du-terrorisme.html">
                                                                    Russie: Une journaliste condamnée pour apologie du terrorisme
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:26
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN24715O/les-vols-entre-grece-et-grande-bretagne-reprendront-le-15-juillet.html">
                                                                    Les vols entre Grèce et Grande-Bretagne reprendront le 15...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:22
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN24714T/france-plus-besoin-d-autorisation-pour-organiser-une-manifestation.html">
                                                                    France: Plus besoin d&#039;autorisation pour organiser une manifestation
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:20
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN24714Z/zone-euro-hausse-record-des-ventes-au-detail-en-mai.html">
                                                                    Zone euro: Hausse record des ventes au détail en mai
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:58
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN24713B/londres-prepare-de-nouvelles-sanctions-contre-les-violations-des-droits-de-l-homme.html">
                                                                    Londres prépare de nouvelles sanctions contre les violations...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:58
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN24710T/5g-la-grande-bretagne-pourrait-revoir-sa-position-sur-huawei.html">
                                                                    5G: La Grande-Bretagne pourrait revoir sa position sur Huawei
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:22
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2470YL/thales-nomme-yannick-assouad-a-la-tete-d-avionics.html">
                                                                    Thales nomme Yannick Assouad à la tête d&#039;Avionics
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:46
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2470W6/manifestation-de-guides-conferenciers-pour-la-reouverture-du-louvre.html">
                                                                    Manifestation de guides-conférenciers pour la réouverture...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:36
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2470VC/fitch-prevoit-une-2e-vague-de-degradations-dans-le-credit-corporate.html">
                                                                    Fitch prévoit une 2e vague de dégradations dans le crédit...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:25
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2470U6/la-russie-recense-plus-de-6-000-nouveaux-cas-de-coronavirus.html">
                                                                    La Russie recense plus de 6.000 nouveaux cas de coronavirus
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:24
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2470SQ/israel-lance-un-nouveau-satellite-espion-de-surveillance.html">
                                                                    Israël lance un nouveau satellite espion de surveillance
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            09:38
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2470QR/france-la-reforme-des-retraites-pas-prioritaire-pour-les-partenaires-sociaux.html">
                                                                    France: La réforme des retraites pas prioritaire pour les...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2470NA/le-compositeur-italien-ennio-morricone-est-mort-rapporte-ansa.html">
                                                                    Mort du &quot;maestro&quot; Ennio Morricone à l&#039;âge de 91 ans
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:37
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2470FD/les-valeurs-a-suivre-a-paris-et-en-europe.html">
                                                                    Les valeurs à suivre à Paris et en Europe
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:31
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2470KW/le-plan-de-sauvegarde-de-technicolor-approuve-par-les-creanciers.html">
                                                                    Le plan de sauvegarde de Technicolor approuvé par les créanciers
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:15
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2470KG/a-tokyo-l-indice-nikkei-finit-en-hausse-de-1-83.html">
                                                                    A Tokyo, l&#039;indice Nikkei finit en hausse de 1,83%
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-07-06/e-sante-synapse-medicine-leve-7-m-et-reve-d-europe-851967.html">
                                    E-santé : Synapse Medicine lève 7 millions d&#039;euros et rêve d&#039;Europe
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-06-30/pourquoi-api-video-se-lance-dans-une-course-a-la-croissance-en-levant-5-5-m-850953.html">
                                    Pourquoi Api.video se lance dans une course à l&#039;hyper-croissance en levant 5,5 M$
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:34
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-06-05/mobile-it-adapte-son-appli-keeptracking-aux-inspections-covid-19-849300.html">
                                    Mobile IT adapte son appli KeepTracking aux inspections Covid-19
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-06-03/transformation-numerique-kpc-s-installe-a-bordeaux-pour-y-creer-40-a-50-emplois-849302.html">
                                    Transformation numérique : KPC s&#039;installe à Bordeaux pour y créer 40 à 50 emplois
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:23
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-05-28/la-5e-edition-du-startupper-est-lancee-848883.html">
                                    La 5e édition du Startupper est lancée
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner2-0"); });</script></div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730 ) {
        document.write('<div id="div-gpt-ad-mpu2-0" class="mpu-mobile"><scr'+'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr'+'ipt></div>');
    }
</script>

        


    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=20200706114817"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2020 – La Tribune Bordeaux | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribune_news/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20200706114817" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
                <!-- Poool. Paywall -->
    <script>
        !function(w,d,s,u,p,t,o){
            w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
                t=d.createElement(s),o=d.getElementsByTagName(s)[0],
                t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
        }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

        poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
        var selecteurContenuArticle = '.body-article';
        var tailleContenuMax = '1500px';
        var tailleContenuMaxMobile = '2380px';
        var urlAbo = 'https://abonnement.latribune.fr';
        var urlConnexion = 'https://objectifaquitaine.latribune.fr/abonne/authentification';
        var urlLogo = "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20200706114817";
        var browser = ('' + window.navigator.userAgent).match(/(Firefox)\/([0-9]+)/);
        var widthWindow = window.innerWidth;
        if (browser && browser[1] === 'Firefox' && parseInt(browser[2]) >= 72) {
            // Bloque la taille du contenu pour le cacher"
            setTimeout(function(){
                var content = document.querySelector(selecteurContenuArticle);
                var heightContenuArticle =  content.offsetHeight;
                if (content) {
                    content.style.height = heightContenuArticle + 400 + "px";
                    content.style.overflow = 'hidden';
                    poool('event', 'onRelease', function () {
                        content.style.height = 'auto';
                        content.style.overflow = 'visible';
                    });
                }
                // Force le mode hide et désactiver le calcul de la taille du contenu
                poool('config', 'mode', 'hide', true);
                poool('config', 'disable_content_height_calculation', true, true);
                poool('config', 'wait_for_dom_load', true);
                //Ajoute un paywall temporaire
                var widget = document.querySelector('#poool-widget');

                if (widget) {
                    widget.innerHTML = '<div class="temp-paywall" style="margin-top: 20px">' +
                        '<div class="poool-logo-container">' +
                        '<img src="' + urlLogo + '" width="100"/></div>' +
                        '<div class="poool-action-container">' +
                        '<h3>Partageons l\'information économique</h3>' +
                        'Accédez aux articles de La Tribune en illimité <br> Bénéficiez de tous nos avantages abonnés' +
                        '<a class="pool-cta" href="' + urlAbo + '">Je m\'abonne</a>' +
                        '<a href="' + urlConnexion + '">Je me connecte</a></div></div>';
                    // Supprime le paywall temporaire quand le paywall poool est pré-chargé
                    poool('event', 'onLock', function () {
                        var paywall = document.querySelector('.temp-paywall');
                        paywall && paywall.remove();
                    });
                }
            }, 6000)
        }

        poool('config', 'dom_load_timeout', 500);
        poool("config", "cookies_enabled", true);
        poool('config', 'login_url', 'https://objectifaquitaine.latribune.fr/abonne/authentification');
        poool('config', 'subscription_url', 'https://abonnement.latribune.fr/');
        poool('text', {
            subscription_button: 'Découvrir nos abonnements'
        });
        poool('style', {
            button_color: '#01528C',
            button_hover_color: '#01528C',
        });
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

        // ⚠️ Très important : poool("send","page-view"); doit absolument
        // être la dernière ligne de votre configuration Poool.
        // Toute ligne de configuration ajoutée aprés sera ignorée.
        poool("send", "page-view", "premium");
    </script>
<!-- End Poool. Paywall -->
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::industrie::emballage-avec-le-verre-boboco-mise-sur-le-zero-dechet-et-le-fait-maison"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::industrie::emballage-avec-le-verre-boboco-mise-sur-le-zero-dechet-et-le-fait-maison&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20200706114817"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20200706114817"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    `





    
    <script type="text/javascript">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                $.get("/mon-compte/contenu/852030", function (result) {
                    if (result.memberStatus === true) {
                        $('section.contenu-article').removeClass('protected');
                        $('.body-article').html(result.articleBody);
                        $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                        $(".paywall").hide();

                    } else {

                        $(".paywall").show();

                        if (result.memberConnected) {
                            $(".modal-abo .description").addClass('newsletter-only');
                        }
                    }
                });
            } else {
                $('#sabonner').show();
                $('#seconnecter').show();
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20200706114817"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->


</body>
</html>
