<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Emploi : comment les entreprises bordelaises préparent l&#039;avenir de la « génération Covid »</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://objectifaquitaine.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("send", "page-view", "premium");
        </script>
                    <meta name="description" content="Qu&#039;il s&#039;agisse de jeunes diplômés, en quête d&#039;un premier emploi qualifié, d&#039;a..."/>
                    
        <meta property="og:type" content="article"/>
            <meta property="og:title" content="Emploi : comment les entreprises bordelaises préparent l&#039;avenir de la « génération Covid »"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Qu&#039;il s&#039;agisse de jeunes diplômés, en quête d&#039;un premier emploi qualifié, d&#039;alternants visant une entreprise d&#039;accueil ou encore de jeunes non qualifiés, celle qu&#039;on appelle désormais la génération Covid a été profondément marquée par cette crise. Dans la métropole bordelaise, de nombreuses entreprises font le pari d&#039;embaucher des jeunes."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html"/>
    <meta name="twitter:title" content="Emploi : comment les entreprises bordelaises préparent l&#039;avenir de la « génération Covid »"/>
    <meta name="twitter:description" content="Qu&#039;il s&#039;agisse de jeunes diplômés, en quête d&#039;un premier emploi qualifié, d&#039;alternants visant une entreprise d&#039;accueil ou encore de jeunes non qualifiés, celle qu&#039;on appelle désormais la génération Covid a été profondément marquée par cette crise. Dans la métropole bordelaise, de nombreuses entreprises font le pari d&#039;embaucher des jeunes."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1732348/emploi-covid-startemploi.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1732348/emploi-covid-startemploi.jpg"/>
        <meta name="twitter:image:alt" content="L&#039;alternance est l&#039;une des pistes priorisées pour faciliter l&#039;insertion de la génération Covid sur le marché du travail, comme ici avec le Geiq BTP Bordeaux Océan au job dating organisé par La Tribune le 8 juillet 2021 à Bordeaux."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

    <script>LT.sluggedTitle = 'emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html">
        

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","business"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/objectifaquitaine.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20210706093408" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20210706093408" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20210706093408" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20210706093408" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                        <script type="didomi/javascript" data-vendor="c:at-internet">
        window.ATInternet = window.ATInternet || {};
        window.ATInternet.onTrackerLoad = function(){
            window.tag = new window.ATInternet.Tracker.Tag();
        };

        (function(){
            var at=document.createElement('script');
            at.type='text/javascript';
            at.async=true;
            at.src='//tag.aticdn.net/607018/smarttag.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
        })();


    </script>

            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20210706093408"/>
    
        </head>
<body class="    

    objectifaquitaine
" itemscope itemtype="http://schema.org/WebPage">
        
    

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20210706093408"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210706093408" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1732348/emploi-covid-startemploi.jpg" data-id="1732348" alt="Emploi Covid Startemploi"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html">Emploi : comment les entreprises bordelaises préparent l&#039;avenir de la « génération Covid »</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-12/potez-aeronautique-monte-a-bord-du-falcon-10x-et-vise-15-de-croissance-en-2021-888836.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1732223/falcon-10x-dassault.jpg" data-id="1732223" alt="Falcon 10X Dassault"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-07-12/potez-aeronautique-monte-a-bord-du-falcon-10x-et-vise-15-de-croissance-en-2021-888836.html">Potez Aéronautique monte à bord du Falcon 10X et vise 15 % de croissance en 2021</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-12/emploi-qui-sont-les-entreprises-qui-recrutent-a-bordeaux-metropole-en-2021-888615.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1730395/bordeaux.jpg" data-id="1730395" alt="Bordeaux"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-07-12/emploi-qui-sont-les-entreprises-qui-recrutent-a-bordeaux-metropole-en-2021-888615.html">Emploi : qui sont les entreprises qui recrutent à Bordeaux Métropole en 2021 ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Forum Santé Innovation 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">Le Forum Santé Inovation 2020 est reporté</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1358611/isabelle-delannoy.jpg" data-id="1358611" alt="Isabelle Delannoy"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html">Une Epoque Formidable : l&#039;économie symbiotique est-elle la solution ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1356528/yann-bubien-chu-de-bordeaux.jpg" data-id="1356528" alt="Yann Bubien CHU de Bordeaux"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html">Yann Bubien (CHU de Bordeaux) invité du Petit-déjeuner du 21 février 2020</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 559,25 PTS</span>
        <span class="value-number-principal up">
            +0,46%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/SANOFI-Euronext-Paris" class="value-link">
            <span class="value-indice">SANOFI</span>
            <span class="value-number up">+1,81%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/WORLDLINE" class="value-link">
            <span class="value-indice">WORLDLINE</span>
            <span class="value-number up">+1,48%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ATOS" class="value-link">
            <span class="value-indice">ATOS </span>
            <span class="value-number down">-17,94%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/SAFRAN-Euronext-Paris" class="value-link">
            <span class="value-indice">SAFRAN</span>
            <span class="value-number down">-2,70%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,36%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,35%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,05%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,59%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Emploi&nbsp;: comment les entreprises bordelaises préparent l&#039;avenir de la « génération Covid »</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Qu&#039;il s&#039;agisse de jeunes diplômés, en quête d&#039;un premier emploi qualifié, d&#039;alternants visant une entreprise d&#039;accueil ou encore de jeunes non qualifiés, celle qu&#039;on appelle désormais la génération Covid a été profondément marquée par cette crise. Dans la métropole bordelaise, de nombreuses entreprises font le pari d&#039;embaucher des jeunes.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
        <div class="etx-player" id="article-etx-player" data-url="" data-listen-article-text='<span class="lt-protected-icon"></span>Réservé aux abonnés' data-showdisabled="true"></div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Bénédicte Chapard</span>
                
            </div>
                        <time datetime="2021-07-13CEST06:17:00+0200" itemprop="datePublished">
                13 Juill 2021, 6:17
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">6 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20210706093408"/>
                    </span>
                        <meta itemprop="dateModified" content="2021-07-12CEST16:13:45+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html"
           data-title="Emploi : comment les entreprises bordelaises préparent l&#039;avenir de la « génération Covid »"
           data-lead="Qu'il s'agisse de jeunes diplômés, en quête d'un premier emploi qualifié, d'alternants visant une entreprise d'accueil ou encore de jeunes non qualifiés, celle qu'on appelle désormais la génération Covid a été profondément marquée par cette crise. Dans la métropole bordelaise, de nombreuses entreprises font le pari d'embaucher des jeunes."
           data-twittervia="LaTribuneBdx"
           data-nomsource="La Tribune Bordeaux"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#4536242c362c3636203f68302b6828242c2905203d24283529206b262a287a3630272f20263178002835292a2c657f65262a2828202b316529203665202b31372035372c36203665272a37212029242c36203665353786ec352437202b316529636675767c7e2433202b2c376521206529246587ee652286ec2b86ec3724312c2a2b65062a332c216587fe63272a213c780437312c2629206535243731242286ec657f656075042d313135367f6a6a2a272f2026312c232434302c31242c2b206b292431372c27302b206b23376a2730362c2b2036366a777577746875726874766a202835292a2c68262a2828202b316829203668202b31372035372c36203668272a37212029242c36203668353720352437202b316829682433202b2c376821206829246822202b203724312c2a2b68262a332c21687d7d7d7d70726b2d312829">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#2457454d574d5757415e09514a0949454d4864415c45495448410a474b491b5751464e41475019614954484b4d041e04474b4949414a500448415704414a50564154564d57415704464b56404148454d574157045456e78d544556414a500448020714171d1f4552414a4d5604404104484504e68f0443e78d4ae78d5645504d4b4a04674b524d4004e69f02464b405d196556504d47484104544556504543e78d041e040114654c505054571e0b0b4b464e4147504d424555514d50454d4a410a484550564d46514a410a42560b4651574d4a4157570b161416150914130915170b414954484b4d09474b4949414a500948415709414a50564154564d57415709464b56404148454d57415709545641544556414a500948094552414a4d560940410948450943414a415645504d4b4a09474b524d40091c1c1c1c11130a4c504948">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1732348/emploi-covid-startemploi.jpg" data-id="1732348" alt="L'alternance est l'une des pistes priorisées pour faciliter l'insertion de la génération Covid sur le marché du travail, comme ici avec le Geiq BTP Bordeaux Océan au job dating organisé par La Tribune le 8 juillet 2021 à Bordeaux."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            L&#039;alternance est l&#039;une des pistes priorisées pour faciliter l&#039;insertion de la génération Covid sur le marché du travail, comme ici avec le Geiq BTP Bordeaux Océan au job dating organisé par La Tribune le 8 juillet 2021 à Bordeaux.
                                                            <span>(Crédits : Agence APPA)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1732348/emploi-covid-startemploi.png">
                    <meta itemprop="description" content="L&#039;alternance est l&#039;une des pistes priorisées pour faciliter l&#039;insertion de la génération Covid sur le marché du travail, comme ici avec le Geiq BTP Bordeaux Océan au job dating organisé par La Tribune le 8 juillet 2021 à Bordeaux.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    
<div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">

    <p>D&eacute;j&agrave; fragilis&eacute;s sur le march&eacute; du travail, les jeunes, et plus particuli&egrave;rement les moins qualifi&eacute;s, sont les premi&egrave;res victimes de la pand&eacute;mie. Environ 30 % des moins de 26 ans sont au ch&ocirc;mage en Gironde, et de mars 2020 &agrave; fin 2020, P&ocirc;le Emploi a enregistr&eacute; une hausse de 10 % des jeunes demandeurs d'emploi. La r&eacute;ponse gouvernementale ne s'est pas faite attendre avec un plan de relance pour soutenir l'emploi des jeunes. Une premi&egrave;re &eacute;tape a &eacute;t&eacute; engag&eacute;e &agrave; travers le plan &eacute;tatique "un jeune, une solution" consacrant au niveau national 7 milliards d'euros &agrave; la formation et l'entr&eacute;e des jeunes dans la vie professionnelle. Les aides &agrave; l'embauche de jeunes en CDI ou CDD de plus de trois mois (4.000 euros) ou en alternance (5.000 euros pour un mineur et 8.000 euros pour un alternant majeur) ont jou&eacute; un r&ocirc;le incitatif puissant pour les entreprises.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>9 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://objectifaquitaine.latribune.fr/business/2021-07-12/emploi-qui-sont-les-entreprises-qui-recrutent-a-bordeaux-metropole-en-2021-888615.html">Emploi : qui sont les entreprises qui recrutent &agrave; Bordeaux M&eacute;tropole en 2021 ?</a></span></span></p> <p></p> <h2>Les chiffres fous de l'alternance</h2> <p>Si 2020 a &eacute;t&eacute; pr&eacute;sent&eacute;e comme l'ann&eacute;e de toutes les incertitudes, il n'en est rien pour l'alternance, qui a pulv&eacute;ris&eacute; tous les records malgr&eacute; la crise &eacute;conomique et sanitaire, avec une augmentation spectaculaire de +40 % par rapport &agrave; 2019, et la signature de 500.000 contrats. Si les aides exceptionnelles valables jusqu'en mai 2021 pour les patrons qui embauchent un apprenti ont sans aucun doute jou&eacute; en sa faveur, elle illustre &eacute;galement un engouement des deux parties. Entreprises comme &eacute;tudiants y voient en effet un mod&egrave;le vertueux. Pour les jeunes, c'est d'abord la garantie de combiner dipl&ocirc;me, financement d'&eacute;tudes et une meilleure employabilit&eacute; &agrave; l'issue. Pour les entreprises, c'est l'occasion de former un futur collaborateur. En Gironde, le premier bilan fait &eacute;tat de 11.971 jeunes b&eacute;n&eacute;ficiaires de ces contrats en 2020. En ce qui concerne notre enqu&ecirc;te du StartEmploi, l'emploi en alternance repr&eacute;sente 13 % des recrutements, et la dynamique est tir&eacute;e par les dipl&ocirc;m&eacute;s du sup&eacute;rieur avec de nombreux postes dans les secteurs du digital et de l'informatique (19 %).</p> <h2>L'alternance : un canal de pr&eacute;-recrutement</h2> <p>Qu'il s'agisse de Capgemini, <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2021-05-11/le-groupe-cgi-recrute-380-salaries-en-nouvelle-aquitaine-dont-300-a-bordeaux-884408.html">CGI</a>, Atos, Onepoint ou encore <a href="https://objectifaquitaine.latribune.fr/business/2021-07-02/e-commerce-comment-cdiscount-entend-tripler-son-activite-d-ici-2025-886351.html">Cdiscount</a>, l'alternance s'inscrit avant tout pour ces g&eacute;ants de l'informatique dans une logique de pr&eacute;-recrutement, sur un march&eacute; de l'emploi tendu et o&ugrave; il est difficile de recruter sur l'IT.</p> <blockquote> <p>"Quand nous d&eacute;marrons un contrat d'alternance avec un candidat, notre objectif est d'aller le plus loin possible, de pro- poser un CDI ou une premi&egrave;re trajectoire de carri&egrave;re. C'est un projet qui va bien au-del&agrave; de l'alternance. Lorsque nous faisons passer les entretiens pour les apprentis ou les stagiaires issus des grandes &eacute;coles bordelaises avec qui nous avons tiss&eacute; des liens, c'est d&eacute;j&agrave; un entretien d'embauche", t&eacute;moigne ainsi Dominique Parguel, directeur de la r&eacute;gion Nouvelle-Aquitaine chez <a href="https://objectifaquitaine.latribune.fr/innovation/2021-04-13/hydrogene-de-france-et-atos-signent-pour-lancer-les-premiers-data-centers-verts-sur-le-marche-882042.html">Atos</a>.</p></blockquote> <p>En France, 1.200 recrutements sont pr&eacute;vus dont 280 alternants chez Atos. &Agrave; Pessac, sur les 110 recrutements pr&eacute;vus en 2021, l'entreprise accueillera 40 stagiaires, 15 alternants et 15 personnes en POE (pr&eacute;paration op&eacute;rationnelle &agrave; l'emploi ), un dispositif de formation professionnelle pour les demandeurs d'emploi mis en place par P&ocirc;le Emploi permettant d'acqu&eacute;rir les comp&eacute;tences qui leur manquent. <em>"Dans ce cadre pr&eacute;cis, il s'agit souvent de jeunes dont la premi&egrave;re orientation choisie n'a pas &eacute;t&eacute; la bonne, et que nous int&eacute;grons sur des projets cibl&eacute;s. Ce temps d'alternance ou de formation permet de les acculturer &agrave; notre environnement, &agrave; nos processus de travail. Le taux de recrutement d&eacute;finitif est de 90 %</em>", souligne Dominique Parguel. M&ecirc;me constat chez Capgemini qui recrute 36 alternants sur les 274 recrutements pr&eacute;vus. <em>"L'apprentissage fait partie de notre ADN, nous recrutons sur des profils Bac +2 &agrave; Bac +4 et sur des parcours de 12 mois &agrave; 3 ans. Ce format fonctionne, ces jeunes restent ensuite chez nous &agrave; 80 % "</em>, indique B&eacute;atrice Fichera aux ressources humaines.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>3 mn</span></span><span class="body-widgetlink"><a href="https://objectifaquitaine.latribune.fr/business/2021-06-10/bordeaux-metropole-9-020-intentions-d-embauche-a-decouvrir-le-8-juillet-dans-le-startemploi-886512.html">[REPLAY] Startemploi : 9.020 intentions d'embauche &agrave; Bordeaux M&eacute;tropole</a></span></span></p> <p></p> <h2>Les "non-dipl&ocirc;m&eacute;s" int&eacute;ressent la grande distribution</h2> <p>L'enseigne de grande distribution Carrefour n'a pas h&eacute;sit&eacute; &agrave; communiquer sur une promesse d'embauche de 15.000 jeunes pour moiti&eacute; dans les quartiers populaires. Au Carrefour de M&eacute;rignac, les recrutements ont commenc&eacute; : 40 alternants sont pr&eacute;vus pour 2021.</p> <blockquote> <p>"Un contrat de douze mois en apprentissage, avec une journ&eacute;e par semaine de formation maison, sur place, pour &eacute;viter les probl&egrave;mes de mobilit&eacute;. L'objectif est de former ces jeunes &agrave; la polyvalence du magasin : drive, caisse, mise en rayon mais aussi bio et produits frais. Nous travaillons avec les Missions locales, P&ocirc;le emploi ainsi que l'Epide, une association qui accueille des jeunes en grande difficult&eacute;. Nos apprentis sont tous majeurs et sont pour 98 % sortis du syst&egrave;me scolaire sans dipl&ocirc;me. Nous avons aujourd'hui cinq groupes de 8 &agrave; 12 jeunes motiv&eacute;s, sur 12 mois. Avant cette aide de l'&eacute;tat, nous les engagions sur des contrats de 6 mois", explique Fabrice Gravelle, manager RH au sein de Carrefour M&eacute;rignac.</p></blockquote> <p>Sur 100 recrutements pr&eacute;vus, 40 seront de jeunes apprentis form&eacute;s, ins&eacute;r&eacute;s dans le cadre de ce plan jeune.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>5 mn</span></span><span class="body-widgetlink"><a href="https://objectifaquitaine.latribune.fr/business/2021-07-06/formation-l-ecole-de-la-2e-chance-face-aux-decrochages-scolaires-post-covid-888047.html">Formation : l'Ecole de la 2e chance face aux d&eacute;crochages scolaires post-Covid</a></span></span></p> <p></p> <h2>Ouvrir son propre programme de formation pour avoir des comp&eacute;tences sur mesure</h2> <p>Cette approche, d&eacute;j&agrave; pris&eacute;e par certaines fili&egrave;res qui connaissent des difficult&eacute;s de recrutements n'est pas nouvelle. La tendance revient en force aujourd'hui. Des enseignes aussi vari&eacute;es qu'Orange, qui va d&eacute;velopper son Campus autour de quatre domaines prioritaires (data/IA, cybers&eacute;curit&eacute;, management et comp&eacute;tences pour tous), l'Or&eacute;al (Real campus by L'Or&eacute;al ouvert en 2020), Norauto (avec l'ouverture r&eacute;cente des "Garages &eacute;coles" qui vont accueillir 450 alternants) investissent d&eacute;sormais dans cette d&eacute;marche. C'est &eacute;galement le pari d'Hubside.store, qui s'est dot&eacute; de sa propre Academy en alternance pour l'ouverture de son r&eacute;seau de boutiques, sp&eacute;cialis&eacute; dans les produits multim&eacute;dias neufs et reconditionn&eacute;s. L'enseigne pr&eacute;voit un plan de d&eacute;veloppement ambitieux : 100 points de ventes seront d&eacute;ploy&eacute;s en 2021 ( 650 recrutements) en France et 300 d'ici &agrave; 2023. Leur &eacute;cole d'entreprise Hubside. Store Acad&eacute;mie propose un parcours d'int&eacute;gration et de formation en alternance, et recrute 164 alternants pour sa rentr&eacute;e en 2021-2022, dont 18 alternants pour ses boutiques &agrave; Bordeaux, B&egrave;gles et M&eacute;rignac.</p> <p><em>"Les formations existantes ne prennent pas en compte la totalit&eacute; de nos m&eacute;tiers, nous avons besoin d'apporter un niveau de comp&eacute;tence suppl&eacute;mentaire notamment sur les techniques de vente, la relation client, la qualit&eacute; d'&eacute;coute. Disposer de notre propre centre de formation nous permet d'insuffler les valeurs de l'entreprise, les savoir-faire qui lui sont propres et bien s&ucirc;r de s&eacute;curiser un vivier de comp&eacute;tences. Le turnover dans nos m&eacute;tiers, c'est 20 % donc 130 &agrave; 150 personnes par an. Ce sont ces d&eacute;parts que nous pr&eacute;voyons de combler par ce format de l'alternance"</em>, explique Jean-Pierre Galera, directeur g&eacute;n&eacute;ral d'Hubside.store. De quoi &ecirc;tre optimiste pour les jeunes bordelais.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>4 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://objectifaquitaine.latribune.fr/conjoncture/2021-05-07/nouvelle-aquitaine-l-emploi-des-cadres-resiste-mieux-que-prevu-sauf-pour-les-jeunes-884095.html">Nouvelle-Aquitaine : l'emploi des cadres r&eacute;siste mieux que pr&eacute;vu, sauf pour les jeunes</a></span></span></p> <p></p>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Bénédicte Chapard</span>
                
            </div>
                        <time datetime="2021-07-13CEST06:17:00+0200" itemprop="datePublished">
                13 Juill 2021, 6:17
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">6 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2021-07-12CEST16:13:45+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html"
           data-title="Emploi : comment les entreprises bordelaises préparent l&#039;avenir de la « génération Covid »"
           data-lead="Qu'il s'agisse de jeunes diplômés, en quête d'un premier emploi qualifié, d'alternants visant une entreprise d'accueil ou encore de jeunes non qualifiés, celle qu'on appelle désormais la génération Covid a été profondément marquée par cette crise. Dans la métropole bordelaise, de nombreuses entreprises font le pari d'embaucher des jeunes."
           data-twittervia="LaTribuneBdx"
           data-nomsource="La Tribune Bordeaux"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#c2b1a3abb1abb1b1a7b8efb7acefafa3abae82a7baa3afb2aea7eca1adaffdb1b7a0a8a7a1b6ff87afb2aeadabe2f8e2a1adafafa7acb6e2aea7b1e2a7acb6b0a7b2b0abb1a7b1e2a0adb0a6a7aea3abb1a7b1e2b2b0016bb2a3b0a7acb6e2aee4e1f2f1fbf9a3b4a7acabb0e2a6a7e2aea3e20069e2a5016bac016bb0a3b6abadace281adb4aba6e20079e4a0ada6bbff83b0b6aba1aea7e2b2a3b0b6a3a5016be2f8e2e7f283aab6b6b2b1f8ededada0a8a7a1b6aba4a3b3b7abb6a3abaca7ecaea3b6b0aba0b7aca7eca4b0eda0b7b1abaca7b1b1edf0f2f0f3eff2f5eff3f1eda7afb2aeadabefa1adafafa7acb6efaea7b1efa7acb6b0a7b2b0abb1a7b1efa0adb0a6a7aea3abb1a7b1efb2b0a7b2a3b0a7acb6efaeefa3b4a7acabb0efa6a7efaea3efa5a7aca7b0a3b6abadacefa1adb4aba6effafafafaf7f5ecaab6afae">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#4437252d372d3737213e69312a6929252d2804213c25293428216a272b297b3731262e21273079012934282b2d647e64272b2929212a306428213764212a30362134362d37213764262b36202128252d37213764343687ed342536212a306428626774777d7f2532212a2d366420216428256486ef642387ed2a87ed3625302d2b2a64072b322d206486ff62262b203d790536302d2728216434253630252387ed647e646174052c303034377e6b6b2b262e2127302d222535312d30252d2a216a282530362d26312a216a22366b2631372d2a2137376b767476756974736975776b212934282b2d69272b2929212a306928213769212a30362134362d37213769262b36202128252d37213769343621342536212a306928692532212a2d366920216928256923212a213625302d2b2a69272b322d20697c7c7c7c71736a2c302928">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="110"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>





                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/business/2021-07-12/emploi-qui-sont-les-entreprises-qui-recrutent-a-bordeaux-metropole-en-2021-888615.html">
                        <img src="https://static.latribune.fr/resource_page_big/1730395/bordeaux.jpg" data-id="1730395" alt="Bordeaux"/>
                        <h4 class="article-title">Emploi&nbsp;: qui sont les entreprises qui recrutent à Bordeaux Métropole en 2021&nbsp;?</h4>
                    </a>
                                    <a                        href="/business/2021-06-10/bordeaux-metropole-9-020-intentions-d-embauche-a-decouvrir-le-8-juillet-dans-le-startemploi-886512.html">
                        <iframe frameborder="0" allowfullscreen="true" src="https://www.youtube.com/embed/9OC4D4MBLqc?rel=0&wmode=transparent" data-id="1729009" data-provider="youtube" width="621" height="317"></iframe>
                        <h4 class="article-title">[REPLAY] Startemploi&nbsp;: 9.020 intentions d&#039;embauche à Bordeaux Métropole</h4>
                    </a>
                                    <a                        href="/business/2021-07-07/sii-bordeaux-recrute-60-personnes-et-muscle-son-equipe-dediee-aux-drones-intelligents-888337.html">
                        <img src="https://static.latribune.fr/resource_page_big/1727493/sii-bordeaux.jpg" data-id="1727493" alt="SII Bordeaux"/>
                        <h4 class="article-title">SII Bordeaux recrute 60 personnes et muscle son équipe dédiée aux drones intelligents</h4>
                    </a>
                                    <a                        href="/business/2021-07-06/formation-l-ecole-de-la-2e-chance-face-aux-decrochages-scolaires-post-covid-888047.html">
                        <img src="https://static.latribune.fr/resource_page_big/1727486/emploi-formation.jpg" data-id="1727486" alt="Emploi formation"/>
                        <h4 class="article-title">Formation&nbsp;: l&#039;Ecole de la 2e chance face aux décrochages scolaires post-Covid</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html" data-widget-id="GS_1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city/2017-03-28/smart-city-bordeaux-appel-a-contributions.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Smart City Bordeaux : appel à contributions
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2021-06-17/bois-beton-hauteur-et-prefabrication-la-tour-hyperion-prefigure-le-bordeaux-de-demain-886948.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Bois-béton, hauteur et préfabrication, la tour Hypérion préfigure le Bordeaux de demain
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2021-06-16/le-marche-immobilier-de-la-rochelle-ravage-par-la-voie-du-zan-886952.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210706093408" alt="revue T" style="margin-right:8px; "/>                                        Le marché immobilier de La Rochelle ravagé par &quot;la voie du ZAN&quot;
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/politique/2021-06-03/regionales-alain-rousset-donne-gagnant-en-nouvelle-aquitaine-apres-un-1er-tour-serre-face-au-rn-selon-le-sondage-la-tribune-ifop-europe-1-885853.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Régionales : Alain Rousset donné gagnant en Nouvelle-Aquitaine après un 1er tour serré face au RN selon le sondage La Tribune-IFOP-Europe 1
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/innovation/2021-06-17/la-logistique-a-velo-prend-son-essor-a-bordeaux-entre-concurrence-et-cooperation-886858.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210706093408" alt="revue T" style="margin-right:8px; "/>                                        La logistique à vélo s&#039;affirme à Bordeaux entre concurrence et coopération
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2021-06-17/bois-beton-hauteur-et-prefabrication-la-tour-hyperion-prefigure-le-bordeaux-de-demain-886948.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Bois-béton, hauteur et préfabrication, la tour Hypérion préfigure le Bordeaux de demain  (6)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/politique/2021-06-16/developpement-economique-quels-sont-les-ingredients-de-la-methode-alain-rousset-886625.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210706093408" alt="revue T" style="margin-right:8px; "/>                                        Développement économique : quels sont les ingrédients de la méthode Alain Rousset ?  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2021-06-18/orano-mining-veut-creer-une-filiere-francaise-de-recyclage-des-batteries-en-haute-vienne-886219.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210706093408" alt="revue T" style="margin-right:8px; "/>                                        Orano Mining veut créer une filière française de recyclage des batteries en Haute-Vienne  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2021-07-02/e-commerce-comment-cdiscount-entend-tripler-son-activite-d-ici-2025-886351.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210706093408" alt="revue T" style="margin-right:8px; "/>                                        E-commerce : comment Cdiscount entend tripler son activité d&#039;ici 2025  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/politique/2021-06-10/regionales-comment-l-eau-devient-un-enjeu-qui-s-impose-aux-elus-neo-aquitains-886519.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210706093408" alt="revue T" style="margin-right:8px; "/>                                        Régionales : comment l&#039;eau devient un enjeu qui s&#039;impose aux élus néo-aquitains  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="888857">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="888857" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20210706093408" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            En direct I Lancement du startemploi
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/9OC4D4MBLqc?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:21
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-12/potez-aeronautique-monte-a-bord-du-falcon-10x-et-vise-15-de-croissance-en-2021-888836.html">
                                    Potez Aéronautique monte à bord du Falcon 10X et vise 15 % de croissance en 2021
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:58
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-10/bordeaux-metropole-9-020-intentions-d-embauche-a-decouvrir-le-8-juillet-dans-le-startemploi-886512.html">
                                    [REPLAY] Startemploi : 9.020 intentions d&#039;embauche à Bordeaux Métropole
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:05
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-07/arcelormittal-retient-immersion-pour-equiper-ses-laboratoires-de-transformation-numerique-888506.html">
                                    ArcelorMittal retient Immersion pour équiper ses laboratoires de transformation numérique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-07/sii-bordeaux-recrute-60-personnes-et-muscle-son-equipe-dediee-aux-drones-intelligents-888337.html">
                                    SII Bordeaux recrute 60 personnes et muscle son équipe dédiée aux drones intelligents
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:42
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-06/formation-l-ecole-de-la-2e-chance-face-aux-decrochages-scolaires-post-covid-888047.html">
                                    Formation : l&#039;Ecole de la 2e chance face aux décrochages scolaires post-Covid
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:59
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-05/la-rse-est-un-avantage-concurrentiel-pour-attirer-et-fideliser-les-meilleurs-profils-f-allard-medef-888244.html">
                                    « La RSE est un avantage concurrentiel pour attirer et fidéliser les meilleurs profils » (F. Allard, Medef)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-05/papeterie-de-begles-les-ex-salaries-a-bercy-ou-ils-parlent-relance-888246.html">
                                    Papeterie de Bègles : les ex-salariés à Bercy où ils parlent relance
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:59
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-02/economie-apprentissage-ess-les-quinze-delegations-du-conseil-regional-de-nouvelle-aquitaine-888223.html">
                                    Économie, apprentissage, ESS : les quinze délégations du conseil régional de Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2021-06-30/bordeaux-technowest-quel-bilan-pour-le-fonds-d-amorcage-techno-start-887655.html">
                                    Bordeaux Technowest : quel bilan pour le fonds d&#039;amorçage Techno’Start ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:59
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2021-06-29/lectra-accelere-sa-strategie-de-croissance-externe-avec-l-acquisition-de-neteven-887918.html">
                                    Lectra accélère sa stratégie de croissance externe avec l&#039;acquisition de Neteven
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:58
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-29/cybersecurite-une-chaire-creee-a-bordeaux-pour-accelerer-sur-la-formation-continue-887906.html">
                                    Cybersécurité : une chaire créée à Bordeaux pour accélérer sur la formation continue
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:04
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-24/hydrogene-de-france-reussit-son-introduction-sur-euronext-paris-887590.html">
                                    Hydrogène de France réussit son introduction sur Euronext Paris
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:24
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-24/un-nouveau-board-plus-feminin-pour-la-french-tech-bordeaux-887548.html">
                                    Un nouveau board plus féminin pour la French Tech Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-06-22/le-linge-basque-obtient-son-indication-geographique-887340.html">
                                    Le linge basque obtient son Indication géographique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:44
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-22/eiffage-mise-sur-l-habitat-intergenerationnel-a-bordeaux-brazza-887263.html">
                                    Eiffage mise sur l&#039;habitat intergénérationnel à Bordeaux Brazza
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:37
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-18/fauce-de-repreneurs-convaincants-les-girondins-de-bordeaux-penchent-pour-le-redressement-judiciaire-887172.html">
                                    Faute de repreneurs convaincants, les Girondins de Bordeaux penchent pour le redressement judiciaire
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:50
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-18/le-pont-simone-veil-pose-ses-fondations-dans-la-garonne-887154.html">
                                    Le pont Simone Veil pose ses fondations dans la Garonne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2021-06-18/regionales-les-projets-economiques-des-huit-candidats-en-nouvelle-aquitaine-886944.html">
                                    Régionales : les projets économiques des huit candidats en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:53
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-15/hotels-et-restaurants-environ-5-000-emplois-vacants-en-gironde-886817.html">
                                    Hôtels et restaurants : « Environ 5.000 emplois vacants en Gironde »
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:55
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-11/e-commerce-ma-ville-mon-shopping-se-pose-a-bordeaux-et-recrute-15-personnes-886609.html">
                                    E-commerce : Ma Ville Mon Shopping se pose à Bordeaux et recrute 15 personnes
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-10/e-commerce-bordeaux-serait-la-2e-metropole-francaise-la-plus-attractive-pour-les-entrepreneurs-886419.html">
                                    E-commerce : Bordeaux serait la 2e métropole française la plus attractive pour les entrepreneurs
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:51
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-08/bordeaux-metropole-consulte-le-territoire-sur-sa-future-strategie-economique-886341.html">
                                    Bordeaux Métropole consulte le territoire sur sa future stratégie économique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:24
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-06-07/avec-le-deconfinement-les-restaurants-santosha-se-deploient-dans-toute-la-france-885601.html">
                                    Avec le déconfinement, les restaurants Santosha se déploient dans toute la France
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="110"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/342050/immobilier-bordeaux-2013.jpg" data-id="342050" alt="Immobilier Bordeaux 2013"/>
                                                    <span class="event-title">Télex - l&#039;autre info éco de la région</span>
                                                    <span class="event-desc">Retrouvez en bref les informations économiques de la région.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            08:23                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EJ0EV/arrestations-d-activistes-a-cuba-qui-blame-les-usa-pour-les-manifestations.html">
                                                                    Arrestations d&#039;activistes à Cuba, qui blâme les USA pour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:13                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EJ0E6/venezuela-des-hommes-armes-ont-menace-guaido-arrete-un-de-ses-allies.html">
                                                                    Venezuela: Des hommes armés ont &quot;menacé&quot; Guaido, arrêté...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:59                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EJ0E2/liban-l-ue-veut-d-ici-fin-juillet-un-cadre-juridique-pour-des-sanctions.html">
                                                                    Liban: L&#039;UE veut d&#039;ici fin juillet un cadre juridique pour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:38                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EJ0CA/au-moins-une-quarantaine-de-morts-dans-l-incendie-d-un-hopital-en-irak.html">
                                                                    Irak: Au moins 42 morts, 60 blessés dans l&#039;incendie d&#039;un...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            22:39                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI26Y/moet-hennessy-lvmh-et-campari-s-associent-dans-le-commerce-en-ligne.html">
                                                                    Moët Hennessy (LVMH) et Campari s&#039;associent dans le commerce...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            21:19                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI23D/france-la-cre-propose-une-hausse-de-0-48-des-tarifs-de-l-electricite-au-1er-aout.html">
                                                                    France: La CRE propose une hausse de 0,48% des tarifs de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            21:08                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI222/coronavirus-l-angleterre-levera-bien-ses-restrictions-le-19-juillet.html">
                                                                    Coronavirus: L&#039;Angleterre lèvera bien ses restrictions le...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            21:01                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI226/macron-veut-lancer-une-reforme-des-retraites-mais-une-fois-l-epidemie-maitrisee.html">
                                                                    Macron veut lancer une réforme des retraites, mais une fois...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:41                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI1XA/l-ue-retarde-le-versement-de-l-argent-du-plan-de-relance-a-la-hongrie.html">
                                                                    L&#039;UE retarde le versement de l&#039;argent du plan de relance...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:16                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI1VB/l-ue-prete-a-prendre-des-sanctions-contre-les-dirigeants-libanais-annonce-le-drian.html">
                                                                    L&#039;UE prête à prendre des sanctions contre les dirigeants...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:11                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI1V8/france-vaccination-obligatoire-des-soignants-et-pass-sanitaire-elargi-soumis-mardi-au-conseil-d-etat.html">
                                                                    Macron annonce une série de mesures pour renforcer la vaccination
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:59                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI1Q3/le-president-cubain-met-en-cause-les-sanctions-americaines-face-a-la-contestation.html">
                                                                    Le président cubain met en cause les sanctions américaines...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:12                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI1K3/le-fabricant-de-barbecues-weber-depose-une-demande-d-introduction-en-bourse.html">
                                                                    Le fabricant de barbecues Weber dépose une demande d&#039;introduction...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:53                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI1K5/les-etats-unis-sont-aux-cotes-du-peuple-cubain-dit-biden.html">
                                                                    Les Etats-Unis sont aux côtés du peuple cubain, dit Biden
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:05                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI1FV/wall-street-debute-la-semaine-sans-conviction.html">
                                                                    Wall Street débute la semaine sans conviction
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:57                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI1EH/le-pape-francois-va-rester-encore-quelques-jours-a-l-hopital.html">
                                                                    Le pape François va rester encore quelques jours à l&#039;hôpital
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:46                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI19Z/google-contestera-en-septembre-une-amende-de-4-3-mds-infligee-par-l-ue.html">
                                                                    Google contestera en septembre une amende de €4,3 mds infligée...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:33                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI190/air-france-klm-lance-un-appel-d-offres-pour-renouveler-les-flottes-de-klm-et-transavia.html">
                                                                    Air France-KLM lance un appel d&#039;offres pour renouveler les...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:26                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI185/la-bce-va-debattre-des-indications-qu-elle-donne-aux-marches-de-guindos.html">
                                                                    La BCE va débattre des indications qu&#039;elle donne aux marchés-De...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:24                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI17Y/sous-pression-americaine-l-ue-reporte-son-projet-de-taxe-numerique.html">
                                                                    Sous pression américaine, l&#039;UE reporte son projet de taxe...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:58                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI14O/apres-le-g7-l-ue-propose-a-son-tour-un-plan-d-infrastructures-pour-contrer-la-chine.html">
                                                                    Après le G7, l&#039;UE propose à son tour un plan d&#039;infrastructures...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:53                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI14F/l-ue-presente-mercredi-ses-propositions-pour-reduire-les-emissions-de-co2.html">
                                                                    L&#039;UE présente mercredi ses propositions pour réduire les...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:52                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI13R/le-commandant-des-troupes-americaines-en-afghanistan-se-retire-les-taliban-poursuivent-leur-offensive.html">
                                                                    Le commandant des troupes américaines en Afghanistan a quitté...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:47                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI13T/coronavirus-taiwan-va-obtenir-des-vaccins-grace-a-foxconn-et-tsmc.html">
                                                                    Coronavirus: Taïwan va obtenir des vaccins grâce à Foxconn...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:55                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2EI0TV/afrique-du-sud-six-morts-et-plus-de-200-arrestations-apres-l-incarceration-de-zuma.html">
                                                                    Afrique du Sud: Six morts et plus de 200 arrestations après...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-09/hsf-planche-sur-l-industrialisation-d-un-drone-a-aile-souple-a-libourne-888033.html">
                                    HSF planche sur l’industrialisation d’un drone à aile souple à Libourne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:22
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2021-07-08/ecosysteme-darwin-a-bordeaux-une-drole-de-guerre-juridique-qui-n-en-finit-plus-888243.html">
                                    Ecosystème Darwin à Bordeaux : une drôle de guerre juridique qui n&#039;en finit plus
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-07/french-tech-bordeaux-vise-la-neutralite-carbone-en-2023-cyril-texier-888464.html">
                                    « French Tech Bordeaux vise la neutralité carbone en 2023 » (Cyril Texier)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-02/e-commerce-la-strategie-de-cdiscount-avec-octopia-releve-d-un-choix-contraint-887947.html">
                                    E-commerce : « La stratégie de Cdiscount avec Octopia relève d&#039;un choix contraint »
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-02/e-commerce-comment-cdiscount-entend-tripler-son-activite-d-ici-2025-886351.html">
                                    E-commerce : comment Cdiscount entend tripler son activité d&#039;ici 2025
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://objectifaquitaine.latribune.fr/business/2021-07-13/emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid-888857.html" data-widget-id="GS_2"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=20210706093408"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2021 – La Tribune Bordeaux | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://region-sud.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210706093408" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="/edition-quotidienne/liste-des-editions-quotidiennes.html" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
            <script type="text/javascript">
    <!--
    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs1202";
    xtsite = "450549"; //site number
    xtn2 = "5"; //level 2 site
    xtpage ="objectifaquitaine::business::emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid";//page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
                        xt_multc = "&x6=2&x4=" + encodeURIComponent(window.location.href);
            
    xt_an = ""; //numeric identifier
    xt_ac = ""; //category
    //do not modify below
    if (window.xtparam != null) {
        window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    } else {
        window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
    //-->
</script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::emploi-comment-les-entreprises-bordelaises-preparent-l-avenir-de-la-generation-covid&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20210706093408"></script>
    
        

                <script type="text/javascript">
        (function(){
            var refresh = null;
            function refreshPage(time) {
                refresh = setTimeout("location.reload();", time);

                var EtxPlayer = document.getElementById('etx-block');
                EtxPlayer.addEventListener('click', function () {
                    clearTimeout(refresh);
                })
            }

                        //category
            var refreshTimer = 5;
            
                        refreshPage(refreshTimer * 60000);
                    })();
    </script>
<div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectifaquitaine.latribune.fr|acquisition|home|110';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20210706093408" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectifaquitaine.latribune.fr|acquisition|home|110';
        LT.acquisitionDescription = "l essentiel de l information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20210706093408" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="text/javascript">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.hasSubscription === true) {
                USER_ID = CryptoJS.MD5(result.email).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20210706093408"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20210706093408"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20210706093408"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                $.get("/mon-compte/contenu/888857", function (result) {
                    if (result.memberStatus === true) {
                        $('section.contenu-article').removeClass('protected');
                        $('#poool-widget').remove();
                        $('#video-mobile-protected').remove();
                        $('.body-article').removeAttr('data-poool-mode data-poool');
                        $('.body-article').html(result.articleBody);
                        $('.body-article').height('auto');
                        $('#etx-block').html(result.etxPlayer);
                        $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                    } else {
                        if (result.memberConnected) {
                            $(".modal-abo .description").addClass('newsletter-only');
                        }
                    }
                });
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20210706093408"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
