<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>L&#039;hôpital de Dax frappé par une cyberattaque au rançongiciel</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
            <meta name="description" content="Le Centre hospitalier de Dax, deuxième hôpital des Landes, a été la cible en..."/>
                    
        <meta property="og:type" content="article"/>
            <meta property="og:title" content="L&#039;hôpital de Dax frappé par une cyberattaque au rançongiciel"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Le Centre hospitalier de Dax, deuxième hôpital des Landes, a été la cible en début de semaine d&#039;une importante attaque informatique d&#039;origine indéterminée, qui perturbait toujours mercredi 10 février son fonctionnement, le contraignant à n&#039;accepter que les urgences importantes."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html"/>
    <meta name="twitter:title" content="L&#039;hôpital de Dax frappé par une cyberattaque au rançongiciel"/>
    <meta name="twitter:description" content="Le Centre hospitalier de Dax, deuxième hôpital des Landes, a été la cible en début de semaine d&#039;une importante attaque informatique d&#039;origine indéterminée, qui perturbait toujours mercredi 10 février son fonctionnement, le contraignant à n&#039;accepter que les urgences importantes."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1628279/cybersecurite.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1628279/cybersecurite.jpg"/>
        <meta name="twitter:image:alt" content="Les attaques au &quot;rançongiciel&quot; visent à s&#039;introduire dans le système informatique pour en chiffrer les fichiers et exiger une rançon pour les débloquer."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

    <script>LT.sluggedTitle = 'l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html?amp=1">
    

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","business"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/objectifaquitaine.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20210202105956" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20210202105956" rel="stylesheet">

        
                <!-- Poool. Paywall -->
<script>
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'ga_auto_tracking_enabled', true);

    poool('event', 'onError', function(error, event) {
                poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('text', 'subscription_button', 'Je m\'abonne Test');
    });
</script>
<!-- End Poool. Paywall -->
        <script>
            poool("send", "page-view", "free");
        </script>
    
        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                        <script type="didomi/javascript" data-vendor="c:at-internet">
        window.ATInternet = window.ATInternet || {};
        window.ATInternet.onTrackerLoad = function(){
            window.tag = new window.ATInternet.Tracker.Tag();
        };

        (function(){
            var at=document.createElement('script');
            at.type='text/javascript';
            at.async=true;
            at.src='//tag.aticdn.net/607018/smarttag.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
        })();


    </script>

            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20210202105956"/>
    
        </head>
<body class="    

            objectifaquitaine
    " itemscope itemtype="http://schema.org/WebPage">
        
        <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>


    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20210202105956"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210202105956" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1628279/cybersecurite.jpg" data-id="1628279" alt="Cybersécurité"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html">L&#039;hôpital de Dax frappé par une cyberattaque au rançongiciel</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-02-11/e-commerce-cdiscount-lancera-le-1er-avril-sa-filiale-dediee-a-son-offre-de-marketplace-btob-877400.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1627634/francois-albenque-cdiscount-thomas-metivier.jpg" data-id="1627634" alt="François Albenque Cdiscount Thomas Metivier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-02-11/e-commerce-cdiscount-lancera-le-1er-avril-sa-filiale-dediee-a-son-offre-de-marketplace-btob-877400.html">E-commerce : &quot;Cdiscount lancera le 1er avril sa filiale dédiée à son offre de marketplace BtoB&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-02-10/pour-ses-dix-ans-aerocampus-vise-l-international-et-les-metiers-des-jets-prives-877366.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1627524/aerocampus.jpg" data-id="1627524" alt="Aérocampus"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-02-10/pour-ses-dix-ans-aerocampus-vise-l-international-et-les-metiers-des-jets-prives-877366.html">Pour ses dix ans, Aérocampus vise l&#039;international et les métiers des jets privés</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Forum Santé Innovation 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">Le Forum Santé Inovation 2020 est reporté</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1358611/isabelle-delannoy.jpg" data-id="1358611" alt="Isabelle Delannoy"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html">Une Epoque Formidable : l&#039;économie symbiotique est-elle la solution ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1356528/yann-bubien-chu-de-bordeaux.jpg" data-id="1356528" alt="Yann Bubien CHU de Bordeaux"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html">Yann Bubien (CHU de Bordeaux) invité du Petit-déjeuner du 21 février 2020</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 672,59 PTS</span>
        <span class="value-number-principal up">
            +0,03%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/CREDIT-AGRICOLE" class="value-link">
            <span class="value-indice">CREDIT AGRICOLE</span>
            <span class="value-number up">+3,72%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/DANONE" class="value-link">
            <span class="value-indice">DANONE</span>
            <span class="value-number up">+2,92%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/Unibail-Wfd-Unibai" class="value-link">
            <span class="value-indice">Unibail-Wfd Unibai</span>
            <span class="value-number down">-12,15%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/LEGRAND" class="value-link">
            <span class="value-indice">LEGRAND</span>
            <span class="value-number down">-3,52%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,20%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,23%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,12%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,17%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+2,43%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html"
       data-title="L&#039;hôpital de Dax frappé par une cyberattaque au rançongiciel"
       data-lead="Le Centre hospitalier de Dax, deuxième hôpital des Landes, a été la cible en début de semaine d&#039;une importante attaque informatique d&#039;origine indéterminée, qui perturbait toujours mercredi 10 février son fonctionnement, le contraignant à n&#039;accepter que les urgences importantes."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="877487">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fbusiness%2F2021-02-11%2Fl-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#e794868e948e9494829dca9289ca8a868e8ba7829f868a978b82c984888ad89492858d828493daabc1c4d7d4dedc8f2453978e93868bc78382c7a3869fc78195869797244ec7978695c7928982c7849e85829586939386969282c78692c795868924408889808e848e828bc18588839edaa695938e848b82c7978695938680244ec7ddc7c2d7a68f93939794ddc8c888858d8284938e818696928e93868e8982c98b8693958e85928982c98195c88592948e89829494c8d5d7d5d6cad7d5cad6d6c88bca8f88978e93868bca8382ca83869fca819586979782ca978695ca928982ca849e85829586939386969282ca8692ca958689848889808e848e828bcadfd0d0d3dfd0c98f938a8b">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>

    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">L&#039;hôpital de Dax frappé par une cyberattaque au rançongiciel</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Latribune.fr</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20210202105956"/>
                    </span>
                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2021-02-11CET12:19:36+0100"/>
                                        <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                        <time datetime="2021-02-11CET12:00:00+0100" itemprop="datePublished">
                        11/02/2021, 12:00
                    </time>
                                        |
                    <span itemprop="wordCount">
                        738
                    </span>
                    mots
                </section>
                <section class="signature">
                    <i class="glyphicon glyphicon-time"></i>
                    <span>
                        Lecture 4
                    </span>
                    min.
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html"
       data-title="L&#039;hôpital de Dax frappé par une cyberattaque au rançongiciel"
       data-lead="Le Centre hospitalier de Dax, deuxième hôpital des Landes, a été la cible en début de semaine d'une importante attaque informatique d'origine indéterminée, qui perturbait toujours mercredi 10 février son fonctionnement, le contraignant à n'accepter que les urgences importantes."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#7605171f051f0505130c5b03185b1b171f1a36130e171b061a135815191b490503141c1315024b3a505546454f4d1eb5c2061f02171a5612135632170e561004170606b5df560617045603181356150f1413041702021707031356170356041718b5d11918111f151f131a501419120f4b3704021f151a1356061704021711b5df564c565346371e020206054c595919141c1315021f101707031f02171f1813581a1702041f14031813581004591403051f1813050559444644475b46445b4747591a5b1e19061f02171a5b12135b12170e5b1004170606135b0617045b0318135b150f141304170202170703135b17035b041718151918111f151f131a5b4e4141424e41581e021b1a">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1628279/cybersecurite.jpg" data-id="1628279" alt="Les attaques au rançongiciel visent à s'introduire dans le système informatique pour en chiffrer les fichiers et exiger une rançon pour les débloquer."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Les attaques au &quot;rançongiciel&quot; visent à s&#039;introduire dans le système informatique pour en chiffrer les fichiers et exiger une rançon pour les débloquer.
                                                            <span>(Crédits : CC Pixabay by TheDigitalArtist)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1628279/cybersecurite.png">
                    <meta itemprop="description" content="Les attaques au &quot;rançongiciel&quot; visent à s&#039;introduire dans le système informatique pour en chiffrer les fichiers et exiger une rançon pour les débloquer.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Le Centre hospitalier de Dax, deuxième hôpital des Landes, a été la cible en début de semaine d&#039;une importante attaque informatique d&#039;origine indéterminée, qui perturbait toujours mercredi 10 février son fonctionnement, le contraignant à n&#039;accepter que les urgences importantes.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody" >

    <p>Le Centre hospitalier de&nbsp;Dax-C&ocirc;te d'Argent, &eacute;tablissement de 1.000 places et 2.300 employ&eacute;s, a &eacute;t&eacute; victime dans la nuit de lundi 8 &agrave; mardi 9 f&eacute;vrier d'une attaque attribu&eacute;e &agrave; un "ran&ccedil;ongiciel" (ou ransomware). L'attaque a occasionn&eacute; de grosses perturbations sur le r&eacute;seau informatique, qui &eacute;taient toujours en cours mercredi, m&ecirc;me si le t&eacute;l&eacute;phone a pu &ecirc;tre r&eacute;tabli depuis, a d&eacute;taill&eacute; une porte-parole &agrave; l'AFP. Dans l'&eacute;tablissement,<em> "plus un seul ordinateur ne fonctionne. De la lecture d'un dossier m&eacute;dical au syst&egrave;me de restauration toute la cha&icirc;ne est touch&eacute;e",</em> a affirm&eacute; &agrave; l'AFP le maire de&nbsp;Dax&nbsp;Julien Dubois, pr&eacute;sident du Conseil d'administration de l'h&ocirc;pital. L'&eacute;tablissement a d&ucirc; repasser &agrave; des proc&eacute;dures d&eacute;grad&eacute;es en mode papier.</p> <p><span class="widgetlink">Lire aussi : <a href="https://objectifaquitaine.latribune.fr/business/2021-02-08/un-cadre-de-cdiscount-mis-en-examen-a-bordeaux-pour-vol-de-donnees-clients-877169.html">Un cadre de Cdiscount mis en examen &agrave; Bordeaux pour vol de donn&eacute;es clients</a></span></p> <p></p> <p>Selon le procureur de&nbsp;Dax, Rodophe Jarry, l'attaque <em>"a mis &agrave; plat les syst&egrave;mes informatiques et le t&eacute;l&eacute;phone de l'h&ocirc;pital, avec une mise en danger manifeste et &eacute;vidente pour la prise en charge des patients"</em>. Mais <em>"le centre hospitalier a r&eacute;agi tr&egrave;s rapidement"</em>, a-t-il assur&eacute; &agrave; l'AFP. L'Agence nationale de la s&eacute;curit&eacute; des syst&egrave;mes d'information (Anssi) a de son c&ocirc;t&eacute; d&eacute;clar&eacute; &agrave; l'AFP qu'elle "suit la situation". <em>"Nous assistons le centre hospitalier de&nbsp;Dax&nbsp;&agrave; distance et nous les avons mis en contact avec des prestataires"</em>, a-t-on pr&eacute;cis&eacute;.</p> <p>L'attaque a fortement impact&eacute; des secteurs tels que la st&eacute;rilisation --via l'informatisation des cycles de lavage-- ou la restauration via les plans de chambres, a expliqu&eacute; une porte-parole. Mais d'autres comme la r&eacute;animation --o&ugrave; l'h&ocirc;pital a une dizaine de patients Covid-- n'ont pas &eacute;t&eacute; affect&eacute;s. <em>"On rame, mais on g&egrave;re",</em> a assur&eacute; cette porte-parole, d&eacute;crivant la frustration d'un personnel soignant <em>"d&eacute;sabus&eacute;"</em> par l'attaque, mais <em>"d'une grande solidarit&eacute;"</em> pour faire face. Et la <em>"grande compr&eacute;hension des patients, incroyablement sympas".</em></p> <h2>H&ocirc;pitaux, cibles informatiques privil&eacute;gi&eacute;es</h2> <p>Aucun patient n'a du &ecirc;tre &eacute;vacu&eacute;, mais <em>"les admissions sont limit&eacute;es au maximum. Seuls les patients dans une situation d'urgence tr&egrave;s importante sont admis. Le relais est pris par les acteurs lib&eacute;raux et par des centres hospitaliers voisins"</em>, selon Julien Dubois, comme en radioth&eacute;rapie et canc&eacute;rologie. Les soignants peuvent y consulter les dossiers m&eacute;dicaux sur les serveurs de l'Assurance maladie. <em>"Au vu de l'ampleur de l'attaque"</em> informatique, le parquet de&nbsp;Dax&nbsp;a annonc&eacute; s'&ecirc;tre&nbsp;dessaisi mercredi au profit du parquet de Paris, &agrave; comp&eacute;tence nationale en mati&egrave;re de cybercriminalit&eacute;.</p> <p><span class="widgetlink">Lire aussi : <a href="https://objectifaquitaine.latribune.fr/business/2020-12-03/cybersecurite-la-dgsi-alerte-les-entreprises-sur-les-risques-lies-au-cloud-863943.html">Cybers&eacute;curit&eacute; : la DGSI alerte les entreprises sur les risques li&eacute;s au cloud</a></span></p> <p></p> <p>Une enqu&ecirc;te est en cours pour <em>"atteinte &agrave; un syst&egrave;me de traitement de donn&eacute;es mis en &oelig;uvre par l'Etat en bande organis&eacute;e, acc&egrave;s et maintien frauduleux dans un tel syst&egrave;me, modification des donn&eacute;es contenues dans un tel syst&egrave;me et introduction frauduleuse de donn&eacute;es, extorsion en bande organis&eacute;e, et association de malfaiteurs".</em></p> <p>L'Office central de lutte contre la criminalit&eacute; li&eacute;e aux technologies de l'information et de la communication (OCLCTIC) a &eacute;t&eacute; charg&eacute; de l'enqu&ecirc;te, m&ecirc;me si la police judiciaire de Bayonne, qui a r&eacute;alis&eacute; les premiers actes, restait dans un premier temps co-saisie. Une cellule de crise devait r&eacute;unir jeudi direction de l'h&ocirc;pital, Agence r&eacute;gionale de sant&eacute; et Anssi pour une strat&eacute;gie visant &agrave; assurer la permanence des soins et recr&eacute;er la structure informatique. <em>"Ce qui va prendre au moins deux semaines",</em> selon le maire de&nbsp;Dax.</p> <p>L'attaque rappelle celle qui avait fortement perturb&eacute; fin 2019 le CHU de Rouen, sans toutefois mettre en p&eacute;ril la sant&eacute; des patients. Dans ce type d'attaque au "ran&ccedil;ongiciel", les pirates s'introduisent dans le syst&egrave;me informatique puis chiffrent ses fichiers pour les rendre inop&eacute;rants, exigeant une ran&ccedil;on pour les d&eacute;bloquer. Selon un rapport r&eacute;cent de l'Anssi, les h&ocirc;pitaux et autres entit&eacute;s du secteur sant&eacute; repr&eacute;sentent une des cibles privil&eacute;gi&eacute;es des attaquants par ran&ccedil;ongiciel. Une tendance qui s'est <em>"accrue en 2020, notamment dans le contexte de pand&eacute;mie li&eacute;e &agrave; la Covid-19, l'attaque poussant sans doute plus facilement les h&ocirc;pitaux &agrave; payer la ran&ccedil;on au vu du besoin critique de continuit&eacute; d'activit&eacute;"</em>. (Avec AFP)</p> <p><span class="widgetlink">Lire aussi : <a href="https://www.latribune.fr/technos-medias/internet/rancongiciel-fraude-au-qr-code-2021-annee-noire-en-vue-pour-les-cyberattaques-871624.html">Ran&ccedil;ongiciel, fraude au QR code... 2021, ann&eacute;e noire en vue pour les cyberattaques</a></span></p> <p></p>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>


        <div class="chapo subscribe-newsletter">
    <p>Suivez La Tribune <br/>
        <span>Partageons les informations économiques, recevez nos newsletters</span></p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="4"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>
</div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/2021-02-08/un-cadre-de-cdiscount-mis-en-examen-a-bordeaux-pour-vol-de-donnees-clients-877169.html">
                        <img src="https://static.latribune.fr/article_related_resource/1626162/cdiscount.jpg" data-id="1626162" alt="Cdiscount"/>Un cadre de Cdiscount mis en examen à Bordeaux pour vol de donnée...</a>
                </li>
                            <li>
                    <a href="/business/l-actu-de-la-french-tech-bordeaux/2021-01-29/la-gironde-entre-en-cyberguerre-et-ouvre-un-parapluie-pour-proteger-les-collectivites-875566.html">
                        <img src="https://static.latribune.fr/article_related_resource/1619234/matthieu-rouveyre-bordeaux-maintenant.jpg" data-id="1619234" alt="Matthieu Rouveyre Bordeaux Maintenant"/>La Gironde entre en cyberguerre et ouvre un parapluie pour protég...</a>
                </li>
                            <li>
                    <a href="/business/2020-12-03/cybersecurite-la-dgsi-alerte-les-entreprises-sur-les-risques-lies-au-cloud-863943.html">
                        <img src="https://static.latribune.fr/article_related_resource/1578421/cyberespace.jpg" data-id="1578421" alt="cyberespace"/>Cybersécurité&nbsp;: la DGSI alerte les entreprises sur les risques li...</a>
                </li>
                            <li>
                    <a href="/innovation/2020-11-13/cybersecurite-tehtris-leve-20-millions-d-euros-et-va-creer-300-emplois-en-3-ans-862271.html">
                        <img src="https://static.latribune.fr/article_related_resource/1564645/tehtris-createurs.jpg" data-id="1564645" alt="Tehtris créateurs"/>Cybersécurité&nbsp;: Tehtris lève 20 millions d&#039;euros et va créer 300...</a>
                </li>
                    </ul>
    </div>
        
        <a class="subscriptionButton" href="https://abonnement.latribune.fr/">
    Abonnez-vous
</a>    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                                    <!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="didomi/javascript" data-vendor="iab:164" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>

                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="877487" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="877487">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20210202105956" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            REPLAY I Lancement Book eco 2021
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/alGg9dFwgBQ?rel=0&autoplay=1&mute=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-02-11/l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel-877487.html">
                                    L&#039;hôpital de Dax frappé par une cyberattaque au rançongiciel
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                05:59
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-02-09/sobriete-numerique-kairos-lance-neptune-un-wordpress-eco-concu-en-open-source-877137.html">
                                    Sobriété numérique : Kairos lance Neptune, un Wordpress éco-conçu en open source
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:47
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2021-02-08/french-tech-120-seulement-deux-startups-de-nouvelle-aquitaine-retenues-877180.html">
                                    French Tech 120 : seulement deux startups de Nouvelle-Aquitaine retenues
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:13
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-02-08/un-cadre-de-cdiscount-mis-en-examen-a-bordeaux-pour-vol-de-donnees-clients-877169.html">
                                    Un cadre de Cdiscount mis en examen à Bordeaux pour vol de données clients
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:04
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-07/covid-19-les-chiffres-de-la-pandemie-en-france-dans-votre-region-et-votre-departement-844547.html">
                                    Covid-19 : les chiffres de la pandémie en France, dans votre région et votre département
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                05:56
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-02-04/economie-sociale-et-solidaire-qui-a-eu-de-l-echo-sur-le-web-en-nouvelle-aquitaine-en-2020-876209.html">
                                    Economie sociale et solidaire : qui a eu de l&#039;écho sur le web en Nouvelle-Aquitaine en 2020 ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:39
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2021-02-03/emmanuelle-fourneyron-elue-presidente-du-ceser-nouvelle-aquitaine-876502.html">
                                    Emmanuelle Fourneyron élue présidente du Ceser Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2021-02-03/aeronautique-qui-a-eu-de-l-echo-sur-le-web-en-nouvelle-aquitaine-en-2020-875631.html">
                                    Aéronautique : qui a eu de l&#039;écho sur le web en Nouvelle-Aquitaine en 2020 ?
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:52
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2021-02-01/bordeaux-metropole-alain-anziani-fait-voter-la-ristourne-au-fcgb-grace-a-l-opposition-876047.html">
                                    Bordeaux Métropole : Alain Anziani fait voter la ristourne au FCGB grâce à l&#039;opposition
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:33
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2021-01-29/lisi-creuzet-aeronautique-accord-sur-un-plan-de-105-departs-sans-licenciements-contraints-875521.html">
                                    Lisi-Creuzet Aéronautique : accord sur un plan de 105 départs sans licenciements contraints
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:38
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-01-28/nouvelle-aquitaine-etat-region-et-cci-au-contact-pour-amplifier-la-relance-875227.html">
                                    Nouvelle-Aquitaine : Etat, Région et CCI au contact pour amplifier la relance
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:32
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-01-27/la-robocup-bordeaux-reportee-a-2023-au-profit-d-une-edition-en-ligne-en-2021-875012.html">
                                    La Robocup Bordeaux reportée à 2023 au profit d&#039;une édition en ligne en 2021
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:22
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-01-27/travailleurs-independants-la-feuille-de-route-de-la-mission-sur-les-plateformes-numeriques-871610.html">
                                    Travailleurs indépendants : la feuille de route de la mission sur les plateformes numériques
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:07
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2021-01-26/bordeaux-stephane-pfeiffer-pilotera-le-logement-en-plus-de-l-ess-874440.html">
                                    Bordeaux : Stéphane Pfeiffer pilotera le logement, en plus de l&#039;ESS
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:54
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-01-26/circuits-courts-relance-pesticides-les-chantiers-des-agriculteurs-neo-aquitains-pour-2021-874395.html">
                                    Circuits-courts, relance, pesticides : les chantiers des agriculteurs néo-aquitains pour 2021
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:12
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2021-01-25/maire-sortant-de-bordeaux-nicolas-florian-denonce-l-inaction-de-son-successeur-874409.html">
                                    Maire sortant de Bordeaux, Nicolas Florian dénonce l&#039;inaction de son successeur
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:06
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-01-08/book-eco-2021-les-modeles-de-l-economie-circulaire-en-debat-le-26-janvier-a-bordeaux-870941.html">
                                    Book Eco 2021 : les modèles de l&#039;économie circulaire en débat le 26 janvier à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-01-23/jeux-video-asobo-studio-ouvre-son-capital-874141.html">
                                    Jeux vidéo : Asobo Studio ouvre son capital
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:21
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2021-01-22/jawls-et-ses-trottinettes-a-batterie-amovible-arrivent-a-bordeaux-871550.html">
                                    Jawls et ses trottinettes à batterie amovible arrivent à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:12
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-01-21/feu-vert-pour-ikos-le-projet-de-village-du-reemploi-a-bordeaux-nord-873685.html">
                                    Feu vert pour ïkos, le projet de village du réemploi à Bordeaux Nord
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:38
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-01-21/les-licenciements-economiques-en-repli-de-17-en-2020-en-nouvelle-aquitaine-873376.html">
                                    Les licenciements économiques en repli de 17 % en 2020 en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:23
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-01-18/loyers-et-tresorerie-les-aides-aux-entreprises-de-bordeaux-metropole-sont-loin-d-etre-epuisees-872881.html">
                                    Loyers et trésorerie : les aides aux entreprises de Bordeaux Métropole sont loin d&#039;être épuisées
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:18
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-01-12/un-pacte-pour-une-alimentation-plus-locale-et-equitable-en-nouvelle-aquitaine-871344.html">
                                    Un pacte pour une alimentation plus &quot;locale et équitable&quot; en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="110"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/342050/immobilier-bordeaux-2013.jpg" data-id="342050" alt="Immobilier Bordeaux 2013"/>
                                                    <span class="event-title">Télex - l&#039;autre info éco de la région</span>
                                                    <span class="event-desc">Retrouvez en bref les informations économiques de la région.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:21
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB15S/inde-les-recherches-continuent-apres-l-inondation-dans-l-himalaya-les-familles-s-impatientent.html">
                                                                    Inde: Les recherches continuent après l&#039;inondation dans...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB14P/la-penurie-de-puces-dans-l-auto-va-durer-plusieurs-mois.html">
                                                                    La pénurie de puces dans l&#039;auto va durer plusieurs mois
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:51
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB13E/russie-le-bureau-du-procureur-met-en-garde-contre-la-manifestation-de-dimanche-en-faveur-de-navalny.html">
                                                                    Russie: Le bureau du procureur met en garde contre la manifestation...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:48
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB132/la-commission-europeenne-abaisse-sa-prevision-du-pib-en-zone-euro-pour-2021.html">
                                                                    La Commission européenne abaisse sa prévision du PIB en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:42
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB12W/veolia-se-dit-conforte-en-justice-sur-l-achat-des-parts-d-engie-dans-suez.html">
                                                                    Veolia se dit conforté en justice sur l&#039;achat des parts...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:39
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB12I/france-chute-de-13-9-des-exportations-de-vins-et-spiritueux-en-2020.html">
                                                                    France: Chute de 13,9% des exportations de vins et spiritueux...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:34
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB12A/urw-chute-suspension-du-dividende-resultats-en-baisse.html">
                                                                    URW chute, suspension du dividende, résultats en baisse
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:27
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB11J/nouvelle-vague-d-arrestations-en-birmanie-un-proche-d-aung-san-suu-kyi-detenu.html">
                                                                    Nouvelle vague d&#039;arrestations en Birmanie, un proche d&#039;Aung...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:17
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB10Z/bielorussie-loukachenko-lance-son-assemblee-du-peuple-l-opposition-s-insurge.html">
                                                                    Biélorussie: Loukachenko lance son &quot;Assemblée du peuple&quot;,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:54
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0YQ/coronavirus-la-russie-signale-15-038-nouveaux-cas-et-553-deces.html">
                                                                    Coronavirus: La Russie signale 15.038 nouveaux cas et 553...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            10:46
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0Y4/chine-et-inde-retirent-leurs-troupes-a-la-frontiere-himalayenne.html">
                                                                    Chine et Inde retirent leurs troupes à la frontière himalayenne
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:37
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0XE/la-bce-doit-prendre-en-compte-le-risque-climatique-dans-ses-achats-d-actifs-corporate-dit-villeroy-de-galhau.html">
                                                                    La BCE doit prendre en compte le risque climatique dans...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:28
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0WO/astrazeneca-s-attend-a-une-acceleration-de-sa-croissance-en-2021-meme-sans-tenir-compte-de-son-vaccin.html">
                                                                    AstraZeneca s&#039;attend à une accélération de sa croissance...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:16
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0VB/commerzbank-perte-de-3-3-milliards-au-quatrieme-trimestre-avec-la-restructuration-et-la-pandemie.html">
                                                                    Commerzbank: Perte de $3,3 milliards au quatrième trimestre...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:53
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0S9/arcelormittal-annonce-un-nouveau-plan-de-reduction-des-couts-et-une-reprise-du-dividende.html">
                                                                    ArcelorMittal annonce un nouveau plan de réduction des coûts...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            09:46
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0R9/les-valeurs-a-suivre-a-paris-et-en-europe.html">
                                                                    Les valeurs à suivre à Paris et en Europe
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:32
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0NI/le-fonds-artisan-partners-reclame-des-changements-chez-danone.html">
                                                                    Danone et son PDG sous la pression d&#039;un nouvel investisseur
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:13
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0KO/le-gouvernement-abandonne-le-projet-d-extension-de-l-aeroport-de-roissy-rapporte-le-monde.html">
                                                                    Le gouvernement abandonne le projet d&#039;extension de l&#039;aéroport...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:05
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0KM/clariant-baisse-de-5-du-chiffre-d-affaires-en-2020-la-pandemie-devrait-encore-peser-au-premier-trimestre.html">
                                                                    Clariant: Baisse de 5% du chiffre d&#039;affaires en 2020, la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:01
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0K8/pernod-ricard-fait-etat-d-une-amelioration-de-son-activite-au-deuxieme-trimestre.html">
                                                                    Pernod Ricard fait état d&#039;une amélioration de son activité...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            07:54
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0K5/credit-agricole-sa-resultats-plombes-par-les-exceptionnels-au-quatrieme-trimeste.html">
                                                                    Crédit agricole SA: Résultats en baisse, dividende généreux...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:51
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0JU/legrand-resultats-en-baisse-en-2020-mais-hausse-du-dividende.html">
                                                                    Legrand: Résultats en baisse en 2020, prévisions jugées...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:20
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0EK/une-confrontation-entre-les-us-et-la-chine-serait-desastreuse-dit-xi.html">
                                                                    Une confrontation entre les US et la Chine serait désastreuse,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:06
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0EB/usa-d-anciens-republicains-cherchent-a-former-un-troisieme-parti.html">
                                                                    USA: D&#039;anciens républicains cherchent à former un troisième...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:01
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2AB0DX/le-fondateur-de-hustler-larry-flynt-est-mort.html">
                                                                    Le fondateur de Hustler, Larry Flynt, est mort
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:22
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2021-02-10/comment-decarboner-son-activite-economique-mode-d-emploi-avec-ethicdrinks-875648.html">
                                    Comment décarboner son activité économique ? Mode d&#039;emploi avec EthicDrinks
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                05:59
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-02-09/sobriete-numerique-kairos-lance-neptune-un-wordpress-eco-concu-en-open-source-877137.html">
                                    Sobriété numérique : Kairos lance Neptune, un Wordpress éco-conçu en open source
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:47
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2021-02-08/french-tech-120-seulement-deux-startups-de-nouvelle-aquitaine-retenues-877180.html">
                                    French Tech 120 : seulement deux startups de Nouvelle-Aquitaine retenues
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-02-05/insuffisance-cardiaque-fineheart-valide-sa-charge-par-induction-et-vise-l-etude-clinique-876805.html">
                                    Insuffisance cardiaque : FineHeart valide sa charge par induction et vise l&#039;étude clinique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:02
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2021-02-05/startups-qui-a-eu-de-l-echo-sur-le-web-en-nouvelle-aquitaine-en-2020-876233.html">
                                    Startups : qui a eu de l&#039;écho sur le web en Nouvelle-Aquitaine en 2020 ?
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=20210202105956"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2021 – La Tribune Bordeaux | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://region-sud.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210202105956" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
            <script type="text/javascript">
    <!--
    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs1202";
    xtsite = "450549"; //site number
    xtn2 = "5"; //level 2 site
    xtpage ="objectifaquitaine::business::l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel";//page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
            xt_multc = "&x6=1&x4=" + encodeURIComponent(window.location.href);
    
    xt_an = ""; //numeric identifier
    xt_ac = ""; //category
    //do not modify below
    if (window.xtparam != null) {
        window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    } else {
        window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
    //-->
</script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::l-hopital-de-dax-frappe-par-une-cyberattaque-au-rancongiciel&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20210202105956"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20210202105956"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

                var article_body = $('.body-article');
        var length = article_body.find('p').size();
        let middle = Math.trunc(length / 2);

        if (length > 1) {
            let middle_element = $('.body-article p').get(middle);
            if (window.innerWidth >= 730 ) {
                <!-- inread -->
                $('<div id="infeedSW"></div>').insertBefore($(middle_element));
                $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
            } else {
                <!-- MPU MOBILE -->
                $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
            }
        }
            });
</script>


    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20210202105956"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
