<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>La CFE-CGC veut qu&#039;Orange crée 1.000 emplois à Bordeaux</title>
                <meta name="description" content="Sébastien Crozier, président national de la CFE-CGC (Confédération française..."/>
            <meta name="news_keywords" content="Sébastien Crozier,CFE-CGC Orange"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="La CFE-CGC veut qu&#039;Orange crée 1.000 emplois à Bordeaux"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Sébastien Crozier, président national de la CFE-CGC (Confédération française de l’encadrement – Confédération générale des cadres) d’Orange, était hier lundi à Bordeaux dans le cadre d’un tour de France des métropoles régionales. Avec une préoccupation majeure : la création d’emplois."/>
    <meta property="og:url" content="http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html"/>
    <meta name="twitter:title" content="La CFE-CGC veut qu&#039;Orange crée 1.000 emplois à Bordeaux"/>
    <meta name="twitter:description" content="Sébastien Crozier, président national de la CFE-CGC (Confédération française de l’encadrement – Confédération générale des cadres) d’Orange, était hier lundi à Bordeaux dans le cadre d’un tour de France des métropoles régionales. Avec une préoccupation majeure : la création d’emplois."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/618784/cfe-cgc-orange-sebastien-crozier-2.png"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/png"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/618784/cfe-cgc-orange-sebastien-crozier-2.png"/>
        <meta name="twitter:image:alt" content="Sébastien Crozier à Bordeaux"/>
        
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=335760795">
    <script>LT.sluggedTitle = 'la-cfe-cgc-veut-qu-orange-cree-1-000-emplois-a-bordeaux';</script>

            <link rel="canonical" href="http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html">
                <link rel="amphtml" href="http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.146.1" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.146.1" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.146.1"/>
            </head>
    <body class=" objectifaquitaine " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.146.1"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.146.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618784/cfe-cgc-orange-sebastien-crozier-2.png" data-id="618784" alt="CFE-CGC Orange Sébastien Crozier 2"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html">La CFE-CGC veut qu&#039;Orange crée 1.000 emplois à Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/immobilier/2016-11-22/ca-y-est-les-taux-immobiliers-remontent.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/354982/bordeaux-immobilier.png" data-id="354982" alt="Bordeaux immobilier"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/immobilier/2016-11-22/ca-y-est-les-taux-immobiliers-remontent.html">Ca y est, les taux immobiliers remontent !</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/2016-11-22/a-quoi-ressemblera-le-commerce-de-demain.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/618685/william-koeberle-conseil-pour-le-commerce-de-france-pour-biznext.jpg" data-id="618685" alt="William Koeberlé, Conseil pour le commerce de France, pour Biznext"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/2016-11-22/a-quoi-ressemblera-le-commerce-de-demain.html">A quoi ressemblera le commerce de demain ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-11-15/la-transition-territoriale-en-debat-a-pau-le-2-decembre.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/616900/cdc-transition-territoriale-a-pau.jpg" data-id="616900" alt="CDC Transition territoriale à Pau"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2016-11-15/la-transition-territoriale-en-debat-a-pau-le-2-decembre.html">La transition territoriale en débat à Pau le 2 décembre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-11-04/3e-edition-du-palmares-des-entreprises-qui-recrutent.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/614158/palmares-des-entreprises-qui-recrutent.png" data-id="614158" alt="Palmarès des entreprises qui recrutent"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2016-11-04/3e-edition-du-palmares-des-entreprises-qui-recrutent.html">3e édition du “Palmarès des entreprises qui recrutent”</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-11-02/un-nouveau-modele-agricole-appuye-sur-l-innovation-a-decouvrir-le-17-novembre.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606169/forum-agriculture-innovation-2016.jpg" data-id="606169" alt="Forum Agriculture innovation 2016"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2016-11-02/un-nouveau-modele-agricole-appuye-sur-l-innovation-a-decouvrir-le-17-novembre.html">Un nouveau modèle agricole appuyé sur l&#039;innovation, à découvrir le 17 novembre</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                        <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
            <span class="value-name">CAC 40</span>
            <span class="value-number">
                                    4 569,09
                            </span>
            <span class="value-compare up">
                +0,87%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nasdaq/nasdaq/cours-valeur-324985.html">
            <span class="value-name">NASDAQ</span>
            <span class="value-number">
                                    5 383,44
                            </span>
            <span class="value-compare up">
                +0,27%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse/cours-valeur-1918069.html">
            <span class="value-name">FTSE</span>
            <span class="value-number">
                                    6 846,18
                            </span>
            <span class="value-compare up">
                +1,01%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">
            <span class="value-name">1 EURO</span>
            <span class="value-number">
                                    1,0615$
                            </span>
            <span class="value-compare down">
                -0,21%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
            <span class="value-name">BRENT</span>
            <span class="value-number">
                                    48,0$
                            </span>
            <span class="value-compare up">
                +4,35%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/gold-/-us-dollar-xau/usd-/valeur/cotation-valeur-1326189.html">
            <span class="value-name">OR</span>
            <span class="value-number">
                                    1 211,4$
                            </span>
            <span class="value-compare down">
                -0,38%
            </span>        </a>
    </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=3&s=all&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html"
       data-title="La CFE-CGC veut qu&#039;Orange crée 1.000 emplois à Bordeaux"
       data-lead="Sébastien Crozier, président national de la CFE-CGC (Confédération française de l’encadrement – Confédération générale des cadres) d’Orange, était hier lundi à Bordeaux dans le cadre d’un tour de France des métropoles régionales. Avec une préoccupation majeure : la création d’emplois."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="618772">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#6310020a100a101006194e160d4e0e020a0f23061b020e130f064d000c0e5c101601090600175e2f02432025264e2024204315061617431216454053505a582c1102Xnge crée 1.000 emplois à Bordeaux&body=Article partagé : %0Ahttp://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html"/>
                <meta itemprop="discussionUrl" content="http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html#comment-bloc-container">
                        <meta itemprop="interactionCount" content="UserTweets:0"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserLikes:0"/>
<meta itemprop="interactionCount" content="UserPlusOnes:0"/>
<script type="text/javascript">
    latribune_next_social_share_refresh = 1479827382;
    latribune_social_share_twitter_count = 0;
</script>
            <div class="article-title-wrapper">
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifaquitaine.latribune.fr/business/industrie.html">
                <span itemprop="name">Industrie</span>
                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr/business/industrie.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                <h1 itemprop="Headline">La CFE-CGC veut qu&#039;Orange crée 1.000 emplois à Bordeaux</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par <a ><span itemprop="name">Jean-Philippe Déjean</span></a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.146.1"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2016-11-22CET15:49:30+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2016-11-22CET14:58:00+0100" itemprop="datePublished">
                            22/11/2016, 14:58
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        820
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html"
       data-title="La CFE-CGC veut qu&#039;Orange crée 1.000 emplois à Bordeaux"
       data-lead="Sébastien Crozier, président national de la CFE-CGC (Confédération française de l’encadrement – Confédération générale des cadres) d’Orange, était hier lundi à Bordeaux dans le cadre d’un tour de France des métropoles régionales. Avec une préoccupation majeure : la création d’emplois."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#aeddcfc7ddc7ddddcbd483dbc083c3cfc7c2eecbd6cfc3dec2cb80cdc1c391dddbccc4cbcdda93e2cf8eede8eb83ede9ed8ed8cbdbda8edfdb888d9e9d9795e1dccfXnge crée 1.000 emplois à Bordeaux&body=Article partagé : %0Ahttp://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/618784/cfe-cgc-orange-sebastien-crozier-2.png" data-id="618784" alt="Sébastien Crozier à Bordeaux"/>

                                            <figcaption class="legend ta-l">
                            Sébastien Crozier à Bordeaux
                                                            <span>(Crédits : J. Philippe Déjean)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/618784/cfe-cgc-orange-sebastien-crozier-2.png">
    <meta itemprop="description" content="Sébastien Crozier à Bordeaux">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Sébastien Crozier, président national de la CFE-CGC (Confédération française de l’encadrement – Confédération générale des cadres) d’Orange, était hier lundi à Bordeaux dans le cadre d’un tour de France des métropoles régionales. Avec une préoccupation majeure : la création d’emplois.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p><em>"Orange perd chaque ann&eacute;e 7.000 emplois au plan national. Dans le d&eacute;tail on d&eacute;compte 7.000 d&eacute;parts &agrave; la retraite et 2.000 d&eacute;missions, contre 2.000 embauches, ceci pour un total groupe de 100.000 emplois"</em> pr&eacute;cise S&eacute;bastien Crozier.</p> <p><strong>En Gironde Orange comptait 2.894 emplois &agrave; temps plein (ETP) l'an dernier, pour un total Nouvelle-Aquitaine de 5.714 ETP. Mais les projections pr&eacute;voient qu'en 2016 cet effectif r&eacute;gional devrait reculer &agrave; 5.149 ETP, puis 4.670 en 2017</strong>, 4.286 en 2018, 4.050 en 2019 et 3.911 en 2020 : soit un recul de 32 % en cinq ans. La CFE-CGC souligne l'importance des disparit&eacute;s d'un territoire &agrave; l'autre puisque la chute des effectifs devrait &ecirc;tre de 45 % en Charente, contre 27 % en Gironde.</p> <p>C'est dans l'agglom&eacute;ration bordelaise qu'Orange emploie l'essentiel des 2.894 ETP recens&eacute;s en Gironde et d'ici 2018 la conf&eacute;d&eacute;ration pr&eacute;voit qu'entre 574 et 605 salari&eacute;s girondins partiront &agrave; la retraite. D&eacute;parts qui seraient compens&eacute;s &agrave; hauteur de 112 &agrave; 273 recrutements internes ou externes, pour arriver une fourchette de 2.433 &agrave; 2.562 ETP &agrave; dur&eacute;e ind&eacute;termin&eacute;e d'ici fin 2018.</p> <h2>Cr&eacute;er 800 &agrave; 1.000 postes &agrave; Bordeaux</h2> <p>En plus des contraintes &eacute;conomiques, qu'il a d&eacute;velopp&eacute;es, S&eacute;bastien Crozier voit l&agrave; un h&eacute;ritage de la pr&eacute;sidence de Didier Lombard, PDG de France T&eacute;l&eacute;com de 2005 &agrave; 2011.</p> <blockquote> <p><strong>"Orange souffre d'un profond d&eacute;s&eacute;quilibre interne entre les R&eacute;gions et l'Ile-de-France. Lombard a transf&eacute;r&eacute; tous les centres de d&eacute;cision r&eacute;gionaux en Ile-de-France, qui concentre aujourd'hui 35 % de l'emploi du groupe et bient&ocirc;t, si l'on ne fait rien, 40 % ! Ce qui est absurde. Apr&egrave;s Lombard, Richard, son successeur, a arr&ecirc;t&eacute; la casse sociale, marqu&eacute;e par les suicides que l'on sait. Formellement 8.000 &agrave; 9.000 salari&eacute;s d'Ile-de-France pourraient &ecirc;tre recas&eacute;s dans les r&eacute;gions</strong> mais &agrave; cause des nombreuses contraintes en jeu, au final 25 % d'entre eux pourrait r&eacute;ellement bouger. Nous r&eacute;clamons la cr&eacute;ation de 800 &agrave; 1.000 postes &agrave; Bordeaux M&eacute;tropole" annonce le patron de la CFE-CGC &agrave; Orange.</p></blockquote> <p>Officiellement pas d'esbroufe dans ses propos m&ecirc;me si la d&eacute;claration a peu de chances de passer inaper&ccedil;ue.</p> <p><em><strong>"C'est une position assez offensive, je l'admets, reconnait le syndicaliste. Le probl&egrave;me ce n'est pas de trouver des gens pour venir &agrave; Bordeaux, mais le sch&eacute;ma d'organisation. Nous interpelons les &eacute;lus locaux &agrave; ce sujet. Et il faut bien reconnaitre qu'avec la primaire de la droite et du centre c'est plut&ocirc;t dur en ce moment,</strong> s'amuse-t-il. Chaque fois qu'une unit&eacute; d'Orange d&eacute;m&eacute;nage, nous demandons aux &eacute;lus de ne pas se borner &agrave; r&eacute;clamer le maintien de l'emploi, non. Nous les encourageons &agrave; demander la cr&eacute;ation d'emplois nouveaux, et c'est exactement ce qu'il faut faire !"</em> assure-t-il.</p> <h2>Ne pas cr&eacute;er de "cadres-TGV"</h2> <p>Cette mobilisation des &eacute;lus est d'autant plus souhaitable, explique S&eacute;bastien Crozier, que les salari&eacute;s d'Orange ne veulent pas aller en province pour se transformer en "cadres-TGV". Il faut donc qu'ils puissent faire en r&eacute;gion une carri&egrave;re compl&egrave;te, <em>"ce qui implique la cr&eacute;ation de deux ou trois postes de cadres (dans une perspective hi&eacute;rarchique -NDLR), ce qui n'est pas faisable partout et pas encore &agrave; Bordeaux</em>". Autre grand param&egrave;tre abord&eacute; par le patron des cadres d'Orange : l'&eacute;volution du secteur de la t&eacute;l&eacute;phonie.</p> <blockquote> <p><strong>"Orange n'investit pas assez dans la fibre optique, ce qui met le groupe sous la pression du r&eacute;gulateur, qui menace tous les jours de vendre notre activit&eacute; fibre &agrave; d'autres op&eacute;rateurs en t&eacute;l&eacute;phonie si nous ne faisons pas davantage d'efforts. Le probl&egrave;me c'est que nos concurrents ne font pas mieux.</strong> Orange couvre 80 % des investissements dans la fibre optique au plan national. Le mod&egrave;le ultra lib&eacute;ral de croissance dans le secteur de la t&eacute;l&eacute;phonie s'est sold&eacute; par une baisse des prix mais aussi par un effondrement des capacit&eacute;s d'investissement des op&eacute;rateurs" <em>d&eacute;crypte le syndicaliste.</em></p></blockquote> <h2>Opposition entre industriels et financiers</h2> <p>Le patron de la CFE-CGC se d&eacute;sole que le r&eacute;sultat net du groupe ne d&eacute;passe pas 8 % du chiffre d'affaires. Il a &eacute;t&eacute; l&eacute;g&egrave;rement inf&eacute;rieur &agrave; cette proportion en 2015, <strong>avec tout de m&ecirc;me un montant de 2,9 Md&euro; de b&eacute;n&eacute;fice net, pour un chiffre d'affaires de 40,2 Md&euro;.</strong> Mais cette barre du b&eacute;n&eacute;fice net &agrave; pr&egrave;s de 8 % du chiffre d'affaires correspond aussi, selon S&eacute;bastien Crozier, &agrave; l'ampleur de la baisse des prix constat&eacute;e sur le march&eacute; de la t&eacute;l&eacute;phonie, avec au bout du compte des destructions d'emplois non compens&eacute;es par des investissements, et des fermetures de boutiques de proximit&eacute;.</p> <p><strong><em>"Il y a dans le groupe une opposition entre les industriels, qui veulent &eacute;tendre le r&eacute;seau de la fibre optique, et les financiers, pour lesquels il y a trop de flou quant au retour sur investissement dans la fibre optique, &agrave; cause d'incertitudes r&eacute;glementaires"</em></strong> &eacute;claire le syndicaliste. On devine dans ces "industriels" les descendants des techniciens de France T&eacute;l&eacute;com.</p> <p>Le message de fermet&eacute; envoy&eacute; aux &eacute;lus par la CFE-CGC au sujet d'Orange sera-t-il entendu ? Esp&eacute;rons que oui...</p>
            <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/innovation/2016-11-21/en-nouvelle-aquitaine-la-cfe-cgc-reflechit-a-l-avenir-du-salariat.html">
                        <img src="http://static.latribune.fr/article_related_resource/581969/bordeaux-loi-travail-manif2.jpg" data-id="581969" alt="Bordeaux Loi Travail manif2"/>En Nouvelle-Aquitaine, la CFE-CGC réfléchit à l’avenir du...</a>
                </li>
                            <li>
                    <a href="/politique/2015-09-23/a-bordeaux-la-cfe-cgc-veut-faire-reflechir-au-code-du-travail.html">
                        <img src="http://static.latribune.fr/article_related_resource/373314/code-du-travail.jpg" data-id="373314" alt="Code du travail*"/>A Bordeaux, la CFE-CGC veut faire réfléchir au code du travail</a>
                </li>
                            <li>
                    <a href="/en-bref/2014-06-16/la-cfe-cgc-appuie-le-rapprochement-d-airbus-et-safran.html">
                        La CFE-CGC appuie le rapprochement d’Airbus et Safran</a>
                </li>
                    </ul>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.objectifaquitaine.latribune.fr/">
    Abonnez-vous
</a>    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                <input type="hidden" id="comment_article" name="comment[article]" value="618772" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="618772">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.146.1" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:30
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-21/le-bordelais-hello-software-signe-aux-usa.html">
                                    Le Bordelais Hello Software signe aux USA
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:42
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-21/drones-dps-nouvel-acteur-de-la-formation-de-tele-pilotes.html">
                                    Drones : DPS nouvel acteur de la formation de télé-pilotes
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:38
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-04/bordeaux-s-o-good-3e-edition-du-festival-gastronomique.html">
                                    Bordeaux S.O Good :  3e édition du festival gastronomique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:40
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-10-28/vin-deux-chateaux-bordelais-passent-sous-pavillon-us.html">
                                    Vin : deux châteaux bordelais passent sous pavillon US
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:23
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-10-27/l-universite-bordeaux-montaigne-inaugure-sa-maison-de-la-recherche.html">
                                    L’Université Bordeaux Montaigne inaugure sa Maison de la recherche
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:39
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/immobilier/2016-10-21/120-000-le-lot-a-construire-a-bordeaux.html">
                                    120.000 € le lot à construire à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:14
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-10-20/le-groupe-parot-augmente-son-capital-de-6-m.html">
                                    Le groupe Parot augmente son capital de 6 M€
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:16
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/innovation/2016-10-12/i2s-renoue-avec-les-benefices.html">
                                    I2S renoue avec les bénéfices
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:46
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-10-12/le-bordelais-ashler-manson-pret-au-rebond.html">
                                    Le Bordelais Ashler &amp; Manson prêt au rebond
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:19
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/politique/2016-10-10/en-gironde-rehabilitation-d-arago-un-quartier-de-1-500-habitants.html">
                                    En Gironde réhabilitation d’Arago, un quartier de 1.500 habitants
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:39
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-10-10/l-universite-des-entreprises-reinvente-les-business-models.html">
                                    L&#039;Université des entreprises réinvente les business models
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:27
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/innovation/2016-09-29/le-concours-etudiant-de-thales-est-lance.html">
                                    Le concours étudiant de Thales est lancé
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:08
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-29/trophees-de-la-com-sud-ouest-j-5-pour-concourir.html">
                                    Trophées de la com Sud-Ouest : j-5 pour concourir
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:25
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-28/cybersecurite-s3-serma-group-rachete-le-rennais-opale-security.html">
                                    Cybersécurité : S3 (Serma Group) rachète le Rennais Opale Security
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:48
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-09-23/gascogne-en-legere-baisse-au-1er-semestre.html">
                                    Gascogne en légère baisse au 1er semestre
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:01
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-09-22/l-equipementier-le-belier-reste-en-forme.html">
                                    L’équipementier Le Bélier reste en forme
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:44
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-20/le-salon-du-logement-neuf-ce-week-end-a-bordeaux.html">
                                    Le Salon du logement neuf ce week-end à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:48
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-19/e-commerce-le-bordelais-tunetoo-leve-1-m.html">
                                    E-commerce : le Bordelais Tunetoo lève 1 M€
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:13
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-19/azur-drones-et-air-marine-remportent-un-marche-national.html">
                                    Azur Drones et Air Marine remportent un marché national
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:29
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/politique/2016-09-19/bordeaux-metropole-bon-eleve-des-investissements-d-avenir.html">
                                    Bordeaux Métropole bon élève des Investissements d’avenir
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:21
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-16/prix-de-l-entrepreneur-de-l-annee-le-palmares-complet.html">
                                    Prix de l&#039;entrepreneur de l&#039;année : le palmarès complet
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:03
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-15/salon-de-la-maison-neuve-ce-week-end-a-bordeaux.html">
                                    Salon de la maison neuve ce week-end à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:40
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-07/bordeaux-l-ancien-patron-du-chu-alain-herieud-est-decede.html">
                                    Bordeaux : l&#039;ancien patron du CHU Alain Hériaud est décédé
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-09-02/la-cci-de-bordeaux-prime-les-clubs-d-entreprise.html">
                                    La CCI de Bordeaux prime les clubs d’entreprises
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:17
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-08-31/vapotage-l-afnor-choisit-le-bordelais-excell-pour-scruter-les-e-liquides.html">
                                    Vapotage : l&#039;Afnor choisit le Bordelais Excell pour scruter les e-liquides
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        
        
        <div class="bloc bloc-media clearfix">
        <section>
                <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Nos rendez-vous
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-06-14/talents-aquitains-de-l-aeronautique-et-de-l-espace-les-inscriptions-sont-ouvertes.html">
                                                        <p><strong>29 NOVEMBRE - Talents aquitains de l'aéronautique et de l'espace.</strong><br>A partir de 16 h, au Palais de la Bourse à Bordeaux.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-08-30/stephane-zittoun-invite-du-petit-dejeuner-du-30-novembre.html">
                                                        <p><strong>30 NOVEMBRE - Petit déjeuner interactif avec Stéphane Zittoun (groupe NP6).</strong><br>En partenariat avec le Crédit agricole d'Aquitaine. A 8h30 à l'Hôtel Mercure Cité mondiale de Bordeaux.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-11-15/la-transition-territoriale-en-debat-a-pau-le-2-decembre.html">
                                                        <p><strong>2 DECEMBRE - La transition territoriale en débat.</strong><br>Conférence-débat sur l'attractivité économique et les dynamiques des territoires à 8h30 au Palais Beaumont à Pau.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-08-30/michel-ohayon-invite-du-petit-dejeuner-du-6-decembre.html">
                                                        <p><strong>6 DECEMBRE - Petit déjeuner interactif avec Michel Ohayon (Financière immobilière bordelaise).</strong><br>En partenariat avec le Crédit agricole d'Aquitaine. A 8h30, à l'Intercontinental Bordeaux - Le Grand Hôtel.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-10-19/biznext-bordeaux-venez-inventer-l-economie-de-demain-le-8-decembre.html">
                                                        <p><strong>8 DECEMBRE - Biznext Bordeaux.</strong><br>Venez inviter l'économie de demain ! A 17h30 au Centre de congrès de la Cité mondiale.</p>
                                                    </a>
                                            </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            L&#039;agenda
        </header>
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/agendaeco.html"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/447755/bloc-agenda-site-oa-2015.jpg" data-id="447755" alt="Bloc agenda site OA 2015"/>
                                                    <span class="event-title">Débats, conférences...</span>
                                                    <span class="event-desc">Retrouvez tous les prochains rendez-vous économiques de la région.</span>
                            </a>
            </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        <div class="bloc bloc-media clearfix">
        <section>
                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547797/box-ltb-palmares.png" data-id="547797" alt="Box LTB Palmarès"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Chroniques
        </header>
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/business/2016-10-07/l-actu-du-monde-de-la-communication-avec-l-apacom.html"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/373638/box-apacom.jpg" data-id="373638" alt="Box apacom"/>
                                                    <span class="event-title">L&#039;oeil de l&#039;Apacom</span>
                                                    <span class="event-desc">L&#039;actualité de la communication vue par l&#039;Apacom</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix">
        <section>
                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547792/box-ltb-guide-des-entreprises.png" data-id="547792" alt="Box LTB Guide des entreprises"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:29
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1K8/ubs-domine-le-trading-actions-en-europe-morgan-stanley-la-recherche.html">
                                                                    UBS domine le trading actions en Europe, Morgan ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:06
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1IA/poisson-soutient-fillon-pour-la-primaire.html">
                                                                    Poisson soutient Fillon pour la primaire
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:25
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1F5/paris-renforce-ses-liens-avec-onze-pays-africains-dans-la-lutte-contre-le-terrorisme.html">
                                                                    Paris renforce ses liens avec onze pays africains ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:19
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1E6/plus-de-140-civils-tues-a-alep-est-en-une-semaine-selon-l-osdh.html">
                                                                    Plus de 140 civils tués à Alep-Est en une semaine, ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:11
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1CV/pres-de-la-moitie-de-la-population-mondiale-connectee-a-internet.html">
                                                                    Près de la moitié de la population mondiale ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:11
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1C7/la-france-officiellement-candidate-a-l-exposition-universelle-2025.html">
                                                                    La France officiellement candidate à l&#039;exposition ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:01
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1C9/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:50
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H19P/rien-n-est-joue-dit-fillon-a-ses-soutiens-parlementaires.html">
                                                                    &quot;Rien n&#039;est joué&quot;, dit Fillon à ses soutiens ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:46
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H1AF/lufthansa-annule-876-vols-en-prevision-de-la-greve-de-mercredi.html">
                                                                    Lufthansa annule 876 vols en prévision de la grève ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:38
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H191/les-ameriques-au-coeur-du-plan-de-restructuration-de-vw.html">
                                                                    Les Amériques au coeur du plan de restructuration ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:37
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H189/les-valeurs-a-suivre-a-la-bourse-de-paris-a-mi-seance.html">
                                                                    Les valeurs à suivre à la Bourse de Paris à ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:18
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H174/fillon-juge-juppe-inqualifiable-sur-l-avortement.html">
                                                                    Fillon juge Juppé &quot;inqualifiable&quot; sur l&#039;avortement
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:12
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H15X/le-demarrage-par-edf-des-eoliennes-en-mer-francaises-retarde-d-un-an.html">
                                                                    Le démarrage par EDF des éoliennes en mer ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:02
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H14X/bayrou-juge-le-programme-de-fillon-dangereux.html">
                                                                    Bayrou juge le programme de Fillon &quot;dangereux&quot;
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:01
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H14O/les-bourses-europeennes-toujours-dans-le-vert-a-mi-seance.html">
                                                                    Les Bourses européennes toujours dans le vert à ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:32
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H11F/reprise-d-un-monastere-chretien-saccage-pres-de-mossoul.html">
                                                                    Reprise d&#039;un monastère chrétien saccagé près de ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:06
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H0ZC/moscou-rappelle-les-bonnes-relations-entre-poutine-et-fillon.html">
                                                                    Moscou rappelle les &quot;bonnes relations&quot; entre ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:05
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H106/le-bresil-reduit-sa-prevision-de-croissance-2017.html">
                                                                    Le Brésil réduit sa prévision de croissance 2017
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:55
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H0YC/le-vehicule-de-deux-qataries-attaque-sur-l-autoroute.html">
                                                                    Le véhicule de deux Qataries attaqué sur ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:26
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H0W2/deficit-budgetaire-moins-prononce-que-prevu-en-grande-bretagne.html">
                                                                    Déficit budgétaire moins prononcé que prévu en ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:05
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H0U6/le-duel-novo-sanofi-sur-le-marche-us-du-diabete-va-s-intensifier.html">
                                                                    Le duel Novo-Sanofi sur le marché US du diabète va ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:45
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H0S9/des-refugies-birmans-affluent-au-bangladesh-et-en-chine.html">
                                                                    Des réfugiés birmans affluent au Bangladesh et en ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:31
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H0RF/fin-de-non-recevoir-de-londres-a-la-suggestion-de-trump-sur-farage.html">
                                                                    Fin de non-recevoir de Londres à la suggestion de ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:23
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H0PD/louvre-hotels-veut-acquerir-des-hotels-de-luxe-en-europe.html">
                                                                    Louvre Hôtels veut acquérir des hôtels de luxe en ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:50
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN13H0N7/le-projet-de-fillon-nuirait-a-la-france-juge-juppe.html">
                                                                    Le projet de Fillon nuirait à la France, juge Juppé
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=12&s=all&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>
<div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=19&s=all&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionbusiness,industrie',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>

    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectifaquitaine.latribune.fr/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/footer.png?version=v1.146.1"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=v1.146.1"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="http://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Bordeaux | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/estimation-immobiliere/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.146.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                <div style="position: fixed;
    bottom: 0;
    display: block;
    background-color: #2b2b2b;
    color: white;
    width: 100%;
    opacity: 0.8;
    font-size: 11px;
    " id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::industrie::la-cfe-cgc-veut-qu-orange-cree-1-000-emplois-a-bordeaux"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::industrie::la-cfe-cgc-veut-qu-orange-cree-1-000-emplois-a-bordeaux&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.146.1"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=2&s=all&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103849;plc:2;sectionbusiness,industrie',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://objectifaquitaine.latribune.fr/business/industrie/2016-11-22/la-cfe-cgc-d-orange-veut-creer-1-000-emplois-a-bordeaux.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.146.1"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
        <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
