<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>Alain Rousset : &quot;Pour Ford Aquitaine Industries il y a des projets qui tournent déjà&quot;</title>
            <meta name="description" content="Dans l’interview qu’il accorde à La Tribune, Alain Rousset, président de la R..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Alain Rousset : &quot;Pour Ford Aquitaine Industries il y a des projets qui tournent déjà&quot;"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Dans l’interview qu’il accorde à La Tribune, Alain Rousset, président de la Région Nouvelle-Aquitaine, se montre plutôt optimiste quant au futur de l’usine Ford Aquitaine Industries. Toujours convaincu de la supériorité fonctionnelle du modèle fédéral allemand, avec ses Länder et entreprises de taille intermédiaire, Alain Rousset confirme également la mise en service imminente du fonds d’investissement régional Naci. Voici la première partie de notre entretien."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/politique/2019-04-11/alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja-813986.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/politique/2019-04-11/alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja-813986.html"/>
    <meta name="twitter:title" content="Alain Rousset : &quot;Pour Ford Aquitaine Industries il y a des projets qui tournent déjà&quot;"/>
    <meta name="twitter:description" content="Dans l’interview qu’il accorde à La Tribune, Alain Rousset, président de la Région Nouvelle-Aquitaine, se montre plutôt optimiste quant au futur de l’usine Ford Aquitaine Industries. Toujours convaincu de la supériorité fonctionnelle du modèle fédéral allemand, avec ses Länder et entreprises de taille intermédiaire, Alain Rousset confirme également la mise en service imminente du fonds d’investissement régional Naci. Voici la première partie de notre entretien."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1147856/alain-rousset.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1147856/alain-rousset.jpg"/>
        <meta name="twitter:image:alt" content="Alain Rousset dans son bureau."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
            background-color: #ffffff !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #ffffff !important;
        }

        .qc-cmp-button {
            color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            border-color: #ffffff !important;
            background-color: transparent !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #ffffff !important;
        }

        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }

        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
            color: #ffffff !important;
        }

        .qc-cmp-ui {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #fafafa !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #ffffff !important;
        }

        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #368bd6;
            box-sizing: border-box;
            color: #fff;
            font-family: Arial, helvetica, sans-serif;
            justify-content: space-between;
            max-height: 100vh;
            min-height: 100px !important;
            overflow-x: hidden;
            -webkit-font-smoothing: antialiased;
        }

        .qc-cmp-ui-content {
            display: flex;
            padding: 30px 15px 0 40px !important;
            overflow-y: scroll;
        }

        .qc-cmp-title {
            color: #fff;
            font-size: 24px !important;
            font-weight: 700;
            line-height: 1em !important;
            margin: 0 0 24px;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #000000 !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
            color: #ffffff !important;
        }

        .qc-cmp-toggle-off {
            background-color: #101010 !important;
        }

        .qc-cmp-toggle {
            background-color: #101010;
            border: 1px solid #303030 !important;
            border-radius: 11px;
            cursor: pointer;
            display: block;
            height: 16px;
            margin: 0 auto;
            position: relative;
            width: 34px;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #555555 !important;
            border-color: #000000 !important;
        }
    </style>

    <script>LT.sluggedTitle = 'alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/politique/2019-04-11/alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja-813986.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/politique/2019-04-11/alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja-813986.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.195.0" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.195.0" rel="stylesheet">
                    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.195.0"/>
            
</head>
<body class="objectifaquitaine" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.195.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.195.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2019-04-11/la-production-d-electricite-solaire-continue-sur-sa-lancee-en-nouvelle-aquitaine-813896.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1147726/panneau-solaire.jpg" data-id="1147726" alt="Panneau solaire"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2019-04-11/la-production-d-electricite-solaire-continue-sur-sa-lancee-en-nouvelle-aquitaine-813896.html">La production d&#039;électricité solaire continue sur sa lancée en Nouvelle-Aquitaine</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2019-04-11/les-pays-bas-sont-un-tres-bon-marche-test-pour-les-entreprises-francaises-813777.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1147098/la-haye.jpg" data-id="1147098" alt="La Haye"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2019-04-11/les-pays-bas-sont-un-tres-bon-marche-test-pour-les-entreprises-francaises-813777.html">&quot;Les Pays-Bas sont un très bon marché-test pour les entreprises françaises&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-04-10/en-nouvelle-aquitaine-l-emploi-aerospatial-a-la-recherche-d-un-second-souffle-813773.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/477614/ixv-herakles.jpg" data-id="477614" alt="IXV Herakles"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-04-10/en-nouvelle-aquitaine-l-emploi-aerospatial-a-la-recherche-d-un-second-souffle-813773.html">En Nouvelle-Aquitaine, l&#039;emploi aérospatial à la recherche d&#039;un second souffle</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-04-05/bordeaux-metropole-une-croissance-sous-perfusion-au-sommaire-de-l-edition-bordeaux-de-la-tribune-813303.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1143373/une-lt3-5-avril-2019.jpg" data-id="1143373" alt="Une LT3 5 avril 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-04-05/bordeaux-metropole-une-croissance-sous-perfusion-au-sommaire-de-l-edition-bordeaux-de-la-tribune-813303.html">Bordeaux Métropole : une croissance sous perfusion, au sommaire de l&#039;Edition Bordeaux de La Tribune</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-03-08/forum-sante-inovation-2019-rendez-vous-le-15-mai-a-bordeaux-809821.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1106520/forum-sante-innovation.jpg" data-id="1106520" alt="Forum Santé Innovation"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-03-08/forum-sante-inovation-2019-rendez-vous-le-15-mai-a-bordeaux-809821.html">Forum Santé Inovation 2019 : rendez-vous le 15 mai à Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-03-06/corinne-lepage-audrey-pulvar-claude-terosier-thomas-vonier-au-programme-de-bordeaux-city-life-le-11-avril-809773.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1099767/bordeaux-city-life.jpg" data-id="1099767" alt="Bordeaux City Life"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-03-06/corinne-lepage-audrey-pulvar-claude-terosier-thomas-vonier-au-programme-de-bordeaux-city-life-le-11-avril-809773.html">Bordeaux City Life : rendez-vous le 19 juin 2019</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 491,23 PTS</span>
        <span class="value-number-principal up">
            +0,76%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ATOS" class="value-link">
            <span class="value-indice">ATOS </span>
            <span class="value-number up">+5,30%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/LVMH-Euronext-Paris" class="value-link">
            <span class="value-indice">LVMH</span>
            <span class="value-number up">+4,11%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ENGIE" class="value-link">
            <span class="value-indice">ENGIE</span>
            <span class="value-number down">-1,14%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/SANOFI-Euronext-Paris" class="value-link">
            <span class="value-indice">SANOFI</span>
            <span class="value-number down">-1,00%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,19%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,08%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,08%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,01%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+0,51%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+3,54%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/politique/2019-04-11/alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja-813986.html"
       data-title="Alain Rousset : &quot;Pour Ford Aquitaine Industries il y a des projets qui tournent déjà&quot;"
       data-lead="Dans l’interview qu’il accorde à La Tribune, Alain Rousset, président de la Région Nouvelle-Aquitaine, se montre plutôt optimiste quant au futur de l’usine Ford Aquitaine Industries. Toujours convaincu de la supériorité fonctionnelle du modèle fédéral allemand, avec ses Länder et entreprises de taille intermédiaire, Alain Rousset confirme également la mise en service imminente du fonds d’investissement régional Naci. Voici la première partie de notre entretien."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="813986">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fpolitique%2F2019-04-11%2Falain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja-813986.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#5e2d3f372d372d2d3b24732b3073333f37321e3b263f332e323b703d3133612d2b3c343b3d2a631f323f37307e0c312b2d2d3b2a7e647e782f2b312a650e312b2c7e18312c3a7e1f2f2b372a3f37303b7e17303a2b2d2a2c373b2d7e37327e277e3f7e3a3b2d7e2e2c31343b2a2d7e2f2b377e2a312b2c303b302a7e3a9df7349dfe782f2b312a65783c313a27631f2c2a373d323b7e2e3f2c2a3f399df77e647e7b6e1f362a2a2e2d647171313c343b3d2a37383f2f2b372a3f37303b70323f2a2c373c2b303b70382c712e3132372a372f2b3b716c6e6f67736e6a736f6f713f323f3730732c312b2d2d3b2a732e312b2c7338312c3a733f2f2b372a3f37303b7337303a2b2d2a2c373b2d7337327327733f733a3b2d732e2c31343b2a2d732f2b37732a312b2c303b302a733a3b343f73666f6d67666870362a3332">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectifaquitaine.latribune.fr/politique/2019-04-11/alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja-813986.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/politique/2019-04-11/alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja-813986.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/politique.html">
                <span itemprop="name">Politique</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/politique.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Alain Rousset&nbsp;: &quot;Pour Ford Aquitaine Industries il y a des projets qui tournent déjà&quot;</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Jean-Philippe Déjean et Mikaël Lozano</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.195.0"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-04-11CEST16:20:49+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-04-11CEST14:55:00+0200" itemprop="datePublished">
                            11/04/2019, 14:55
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        1627
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/politique/2019-04-11/alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja-813986.html"
       data-title="Alain Rousset : &quot;Pour Ford Aquitaine Industries il y a des projets qui tournent déjà&quot;"
       data-lead="Dans l’interview qu’il accorde à La Tribune, Alain Rousset, président de la Région Nouvelle-Aquitaine, se montre plutôt optimiste quant au futur de l’usine Ford Aquitaine Industries. Toujours convaincu de la supériorité fonctionnelle du modèle fédéral allemand, avec ses Länder et entreprises de taille intermédiaire, Alain Rousset confirme également la mise en service imminente du fonds d’investissement régional Naci. Voici la première partie de notre entretien."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#cdbeaca4bea4bebea8b7e0b8a3e0a0aca4a18da8b5aca0bda1a8e3aea2a0f2beb8afa7a8aeb9f08ca1aca4a3ed9fa2b8bebea8b9edf7edebbcb8a2b9f69da2b8bfed8ba2bfa9ed8cbcb8a4b9aca4a3a8ed84a3a9b8beb9bfa4a8beeda4a1edb4edaceda9a8beedbdbfa2a7a8b9beedbcb8a4edb9a2b8bfa3a8a3b9eda90e64a70e6debbcb8a2b9f6ebafa2a9b4f08cbfb9a4aea1a8edbdacbfb9acaa0e64edf7ede8fd8ca5b9b9bdbef7e2e2a2afa7a8aeb9a4abacbcb8a4b9aca4a3a8e3a1acb9bfa4afb8a3a8e3abbfe2bda2a1a4b9a4bcb8a8e2fffdfcf4e0fdf9e0fcfce2aca1aca4a3e0bfa2b8bebea8b9e0bda2b8bfe0aba2bfa9e0acbcb8a4b9aca4a3a8e0a4a3a9b8beb9bfa4a8bee0a4a1e0b4e0ace0a9a8bee0bdbfa2a7a8b9bee0bcb8a4e0b9a2b8bfa3a8a3b9e0a9a8a7ace0f5fcfef4f5fbe3a5b9a0a1">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1147856/alain-rousset.jpg" data-id="1147856" alt="Alain Rousset dans son bureau."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Alain Rousset dans son bureau.
                                                            <span>(Crédits : Agence APPA)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1147856/alain-rousset.png">
    <meta itemprop="description" content="Alain Rousset dans son bureau.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Dans l’interview qu’il accorde à La Tribune, Alain Rousset, président de la Région Nouvelle-Aquitaine, se montre plutôt optimiste quant au futur de l’usine Ford Aquitaine Industries. Toujours convaincu de la supériorité fonctionnelle du modèle fédéral allemand, avec ses Länder et entreprises de taille intermédiaire, Alain Rousset confirme également la mise en service imminente du fonds d’investissement régional Naci. Voici la première partie de notre entretien.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p><strong>La Tribune :</strong> <strong>La R&eacute;gion se lance parfois dans des dossiers industriels lourds, comme celui de Ford Aquitaine Industries. Comment devrait-elle &ecirc;tre organis&eacute;e pour intervenir de fa&ccedil;on optimale dans l'&eacute;conomie ?</strong></p> <p><strong>Alain Rousset :</strong> Il faudrait s'inspirer de l'Allemagne, qui s'est r&eacute;industrialis&eacute;e gr&acirc;ce au couple L&auml;nder-PME/ETI. En gros, la r&eacute;gion Nouvelle-Aquitaine investit dans 2.500 entreprises par an, plus toutes les exploitations agricoles : ce qui repr&eacute;sente au total 9.000 soci&eacute;t&eacute;s. Et l&agrave; nous parlons des aides directes. Donc &ccedil;a donne une capacit&eacute; de connaissance, en cr&eacute;ant un &eacute;cosyst&egrave;me de confiance. L'id&eacute;e c'est de ne laisser aucun secteur de c&ocirc;t&eacute;, en marge des &eacute;crans radars de la R&eacute;gion.</p> <p>On a, cette semaine, travaill&eacute; avec tout l'&eacute;cosyst&egrave;me des entreprises du patrimoine vivant (EPV). Et cet &eacute;cosyst&egrave;me de confiance s'appuie aussi sur les plateformes technologiques, qui permettent de diffuser un ressourcement technologique et de la recherche aupr&egrave;s du r&eacute;seau de PME. On voit bien aujourd'hui &agrave; travers les clusters robotique, intelligence artificielle toute la connaissance que l'Inria (Institut national de recherche en informatique et en automatique) peut diffuser. Les grands groupes ont leurs propres services de recherche.</p> <h2>Favoriser les "projets industriels patients"</h2> <p><strong>Concernant les interventions d'urgence, comme dans le cas de GM&amp;S, Ford Aquitaine Industries (FAI)... quel type de panoplie la R&eacute;gion est-elle capable de d&eacute;ployer ?</strong></p> <p>Sur le plan de l'urgence, c'est toujours plus difficile. La le&ccedil;on que nous donnent un certain nombre de dossiers, que ce soit Ford, que ce soit les Fonderies du Poitou, que ce soit GM&amp;S... c'est notre capacit&eacute; &agrave; anticiper, &agrave; mieux conna&icirc;tre... et l&agrave; on a un travail important &agrave; faire avec la Banque de France et ses informations, avec les Urssaf, pour conna&icirc;tre ce qui est le d&eacute;marrage de la difficult&eacute; d'une entreprise, qui sont les retards de paiement. Apr&egrave;s...il faut promouvoir les fonds de retournement, la mobilisation de r&eacute;seaux de repreneurs d'entreprises, dans le cadre de projets industriels patients.</p> <p>A l'oppos&eacute; de ces fonds qui n'interviennent que pour venir manger sur la b&ecirc;te et simplement tirer parti des aides publiques, comme &ccedil;a a pu se passer. La R&eacute;gion a mis en place une petite &eacute;quipe d'intervention, autour d'Herv&eacute; Salomon (responsable &laquo; Unit&eacute;s et entreprises en difficult&eacute;s &raquo; -Ndlr). Nous disposons depuis cinq ans des pr&ecirc;ts &agrave; la restructuration industrielle, des pr&ecirc;ts publics, qui interviennent aux c&ocirc;t&eacute;s des banques et des actionnaires. Et qui ont la capacit&eacute; de moduler les montages financiers en fonction des besoins r&eacute;els. C'est assez unique en France et &ccedil;a renforce la p&eacute;rennit&eacute; des entreprises</p> <p><strong>Avec quelle capacit&eacute; d'intervention, sur des tickets moyens de combien, pour quelle typologie d'entreprises ?</strong></p> <p>GM&amp;S je crois qu'on a mis 1,5 M&euro;, sur les Fonderies du Poitou un peu moins de 3 M&euro;. C'&eacute;tait le haut de nos interventions. Sachant que parfois 100.000 euros permettent de faire repartir une entreprise. On parle de gros sujets, mais il y a aussi de petites entreprises &agrave; fort savoir-faire qui peuvent avoir des difficult&eacute;s conjoncturelles et pour lesquelles il faut beaucoup moins. On a d&ucirc; aider l'entreprise Indiscr&egrave;te, quand il y a eu le suicide du patron (sp&eacute;cialis&eacute;e dans la lingerie cette soci&eacute;t&eacute; a &eacute;t&eacute; reprise &agrave; la barre du tribunal de commerce de Poitiers en janvier par Michel Gouzon apr&egrave;s le suicide en ao&ucirc;t 2018 de l'un de ses dirigeants -Ndlr).</p> <h2>Alain Rousset insiste sur la r&eacute;industrialisation du site de FAI</h2> <p><strong>Dans le dossier Ford Aquitaine, le groupe de travail constitu&eacute; pour plancher sur la r&eacute;industrialisation du site s'est r&eacute;uni la premi&egrave;re fois &agrave; la R&eacute;gion. Parce que la R&eacute;gion a pris le leadership sur ce dossier par rapport aux autres collectivit&eacute;s ?</strong></p> <p>Elle est de toute mani&egrave;re l'acteur principal et le chef de file. La reconversion et la r&eacute;industrialisation, j'insiste sur le mot r&eacute;industrialisation du site, supposent la mobilisation de la R&eacute;gion. Donc nous sommes attentifs aux projets. Il y a des projets qui tournent d&eacute;j&agrave;...</p> <p><strong>A quels projets faites-vous allusion ?</strong><br>On ne peut pas encore les &eacute;voquer aujourd'hui, mais on a effectivement des contacts. Ensuite, c'est l'industriel qui d&eacute;cide o&ugrave; il s'implante. Mais il est &eacute;vident qu'il y aura des aides sp&eacute;cifiques, ne serait-ce que les 20 M&euro; de Ford...</p> <p><strong>Ces 20 M&euro; sont au centre du dossier, mais selon un communiqu&eacute; tr&egrave;s r&eacute;cent de la CGT de Ford Aquitaine Industries, le groupe Ford remettrait la pression pour retarder la r&eacute;trocession des b&acirc;timents, du foncier et des machines de FAI...</strong></p> <p>Il y a un travail d'abord pour l'usine, de d&eacute;samiantage. Et puis la demande que formulent les collectivit&eacute;s et sur laquelle on est tous d'accord, c'est les terrains autour, la r&eacute;cup&eacute;ration du foncier. Parce que si vous avez un investisseur qui a besoin de s'installer tr&egrave;s vite il faut que l'on ait rapidement les terrains, parce qu'on ne pourra pas l'installer dans l'usine.</p> <h2>Des pistes pour FAI qui ont un petit air de batterie</h2> <p><strong>Qu'est-ce qui vous para&icirc;t prometteur concernant Ford Aquitaine Industries ? <a href="https://objectifaquitaine.latribune.fr/business/2019-03-25/serma-premiere-brique-du-nouveau-parc-d-activites-dedie-a-la-batterie-electrique-a-bordeaux-metropole-811896.html">Lors de l'inauguration de Serma, il y a quelques jours</a>, vous aviez &eacute;voqu&eacute; la fili&egrave;re batterie du futur et automobile, on a entendu parler aussi d'un sujet hydrog&egrave;ne sur ce p&eacute;rim&egrave;tre...</strong></p> <p>C'est l'une des pistes. Mais je ne peux d&eacute;voiler aucune de celles que nous avons aujourd'hui. Il y en a une ou deux qui sont trop confidentielles et qui pourraient faire l'objet d'un marchandage de la part d'autres r&eacute;gions... Sans forfanterie, nous avons aujourd'hui la capacit&eacute; de r&eacute;fl&eacute;chir &agrave; des r&eacute;industrialisations. Et encore une fois quand on regarde le bilan, vous prenez les notes de la Banque de France ou de l'Insee (Institut national de la statistique et des &eacute;tudes &eacute;conomiques) et vous voyez que la Nouvelle-Aquitaine est une r&eacute;gion o&ugrave; le taux de croissance des emplois industriels est s&ucirc;rement le plus important en France. On recr&eacute;e de l'emploi industriel net au niveau de la r&eacute;gion depuis deux ans.</p> <h2>Naci : un fonds r&eacute;gional dot&eacute; de pr&egrave;s de 70 M&euro;</h2> <p><strong>Dans les sujets difficiles il y a aussi la papeterie de Condat (plus de 500 salari&eacute;s), en Dordogne, qui enregistre de nouvelles pertes en 2018. Cette unit&eacute; de fabrication de papier couch&eacute; (850.000 tonnes de capacit&eacute; de production annuelle) veut investir pour r&eacute;duire sa facture &eacute;nerg&eacute;tique avec la cog&eacute;n&eacute;ration et se diversifier mais a besoin d'aide. Que peut faire la R&eacute;gion ?</strong></p> <p>Nous intervenons dans ce dossier pour construire l'avenir de l'entreprise. Mais on attend que l'Etat fasse un effort, sur le prix de rachat de l'&eacute;nergie produite &agrave; partir de la cog&eacute;n&eacute;ration. Parce que c'est l'Etat qui est &agrave; la man&oelig;uvre. Nous sommes pr&ecirc;ts &agrave; accompagner l'entreprise sur ses investissements &agrave; hauteur de 10 M&euro;. Nous voulons appuyer la papeterie de Condat pour l'aider &agrave; relever les enjeux &eacute;nerg&eacute;tiques de demain et l'aider &agrave; aller sur les nouveaux march&eacute;s adh&eacute;sifs qui sont porteurs. Et on discute avec eux sur la formation, dans la mesure o&ugrave; la diversification va n&eacute;cessiter de nouvelles comp&eacute;tences, avec des machines plus r&eacute;centes, techniques, sur des nouveaux papiers.</p> <p><strong>Impossible d'ignorer le cas de l'entreprise industrielle GM&amp;S, &agrave; La Souterraine, dans la Creuse, balay&eacute;e &agrave; l'issue d'un long conflit social destin&eacute; &agrave; &eacute;viter la fermeture. Un dossier dans lequel la R&eacute;gion Nouvelle-Aquitaine s'est &eacute;galement investie pour trouver une solution. Qu'est-ce qui n'a pas fonctionn&eacute; ?</strong></p> <p>GM&amp;S (dont 157 des 187 salari&eacute;s ont &eacute;t&eacute; licenci&eacute;s -Ndlr) est un sous-traitant automobile pour lequel Peugeot et Renault n'ont pas jou&eacute; le jeu. Le probl&egrave;me c'est que les grands industriels de l'automobile ont d&eacute;localis&eacute; &agrave; tour de bras. Je crois, de m&eacute;moire, qu'il faudrait arriver &agrave; 25 M&euro; de chiffre d'affaires pour faire tourner l'entreprise. Les produits sont de qualit&eacute;, la productivit&eacute; &eacute;tait l&agrave;. Elle peut revenir. Mais il est imp&eacute;ratif que les grands groupes aient un vrai sentiment de devoir &agrave; l'&eacute;gard de leurs sous-traitants.</p> <p>Un des probl&egrave;mes de la France c'est que 80 % des entreprises sont sous-traitantes de grands groupes avec des services d'achats -pas tous-, mais qui se comportent parfois de mani&egrave;re totalement d&eacute;loyale. On a &agrave; la fois une chance et une faiblesse : les grands groupes, dans l'a&eacute;ronautique notamment, avec en bas des sous-traitants qui sont souvent mono-produit, trop petits, et n'ont pas une structure en ETI, comme en Allemagne.</p> <p><strong>Ces ETI, ces entreprises de taille interm&eacute;diaires sont donc selon vous la condition sine qua non pour redresser la situation industrielle en France ?</strong></p> <p>Nous avons imp&eacute;rativement besoin -et c'est ce que ne comprend pas l'Etat depuis de longues ann&eacute;es- de d&eacute;velopper, de tripler le nombre d'ETI dans notre pays. L'Aquitaine avait anticip&eacute; en cr&eacute;ant un club des ETI. Et je vais d'ailleurs prendre l'initiative nationale de convier les clubs d'ETI fran&ccedil;ais &agrave; venir se retrouver ici, puisque nous avons une longue ant&eacute;riorit&eacute; dans ce domaine-l&agrave;. Mais &ccedil;a suppose une politique de fonds propres plus active. D'o&ugrave; l'id&eacute;e de cr&eacute;er Naci (fonds de croissance pour les PME et ETI -Ndlr).</p> <p>Un fonds qui permette d'intervenir sur des tickets de 5 &agrave; 15 M&euro; dans le cadre du capital d&eacute;veloppement, qui va &ecirc;tre op&eacute;rationnel dans les deux mois qui viennent. L&agrave; nous avons lev&eacute; pr&egrave;s de 70 M&euro; avec les partenaires publics. Et notamment je veux saluer le r&ocirc;le du Cr&eacute;dit Mutuel, de la Banque Populaire et des mutuelles de Niort (le chef-lieu des Deux-S&egrave;vres abrite les si&egrave;ges sociaux de tr&egrave;s nombreuses soci&eacute;t&eacute;s d'assurance mutualistes d'envergure nationale -Ndlr). Total sera aussi dans le capital.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Jean-Philippe Déjean</span>
            </a>
        </div>
                    <img src="https://static.latribune.fr/article_author/860188/jean-philippe-dejean.jpg" data-id="860188" class="author-pic" alt="Jean-Philippe Déjean"/>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/business/industrie/2019-04-10/en-nouvelle-aquitaine-l-emploi-aerospatial-a-la-recherche-d-un-second-souffle-813773.html">En Nouvelle-Aquitaine, l&#039;emploi aérospatial à la recherche d&#039;un s...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/innovation/2019-04-05/a-bordeaux-lyceens-et-collegiens-vont-plonger-dans-la-robotique-813335.html">A Bordeaux lycéens et collégiens vont plonger dans la robotique</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/agroalimentaire/2019-04-05/les-vins-de-bordeaux-veulent-reprendre-pied-dans-les-restaurants-bordelais-813223.html">Les vins de Bordeaux veulent reprendre pied dans les restaurants...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/politique/2019-01-11/nouvelle-aquitaine-alain-rousset-veut-lutter-contre-l-isolement-803520.html">
                        <img src="https://static.latribune.fr/article_related_resource/1080173/alain-rousset.jpg" data-id="1080173" alt="Alain Rousset"/>Nouvelle-Aquitaine&nbsp;: Alain Rousset veut lutter contre l&#039;isolement</a>
                </li>
                            <li>
                    <a href="/politique/2018-01-18/apprentissage-alain-rousset-s-inquiete-765239.html">
                        <img src="https://static.latribune.fr/article_related_resource/903590/alain-rousset-president-du-conseil-regional-de-nouvelle-aquitaine.jpg" data-id="903590" alt="Alain Rousset, président du Conseil régional de Nouvelle-Aquitaine"/>Apprentissage&nbsp;: Alain Rousset s&#039;inquiète</a>
                </li>
                            <li>
                    <a href="/business/industrie/2019-03-20/ford-aquitaine-industrie-le-nouveau-groupe-de-travail-semble-bien-parti-811354.html">
                        <img src="https://static.latribune.fr/article_related_resource/1131209/ford-aquitaine-industries-barthe-poutou.jpg" data-id="1131209" alt="Ford Aquitaine Industries Barthe Poutou"/>Ford Aquitaine Industrie&nbsp;: le nouveau groupe de travail semble bi...</a>
                </li>
                            <li>
                    <a href="/business/industrie/2019-03-14/getrag-ford-transmissions-l-horizon-de-la-coentreprise-de-ford-et-magna-se-voile-810735.html">
                        <img src="https://static.latribune.fr/article_related_resource/551864/gft-po-2.jpg" data-id="551864" alt="GFT PO 2"/>Getrag Ford Transmission&nbsp;: l’horizon de la coentreprise de Ford e...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="813986" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="813986">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.195.0" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:54
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-04-10/bordeaux-metropole-et-le-cnc-flechent-225-000-vers-la-creation-numerique-et-audiovisuelle-813731.html">
                                    Bordeaux Métropole et le CNC flèchent 225.000 € vers la création numérique et audiovisuelle
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-04-05/orange-patricia-goriaux-nomme-directrice-du-grand-sud-ouest-813095.html">
                                    Orange : Patricia Goriaux nommée directrice du grand sud-ouest
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2019-04-02/le-groupe-maisadour-se-dote-d-une-branche-activites-vegetales-812850.html">
                                    Le groupe Maïsadour se dote d’une branche activités végétales
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-03-27/le-prefet-didier-lallement-est-remplace-par-fabienne-buccio-812202.html">
                                    Le préfet Didier Lallement est remplacé par la préfète Fabienne Buccio
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-03-06/jacques-lemaire-nouveau-delegue-du-groupe-la-poste-en-nouvelle-aquitaine-809757.html">
                                    Jacques Lemaire nouveau délégué du groupe La Poste en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:02
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-03-06/logistique-iziwork-annonce-1-200-missions-d-interim-a-prendre-en-gironde-en-2019-809744.html">
                                    Logistique : iziwork annonce 1.200 missions d&#039;intérim en Gironde en 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:09
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-02-28/bordeaux-metropole-deces-de-michel-sainte-marie-l-homme-de-la-cogestion-809173.html">
                                    Bordeaux Métropole : décès de Michel Sainte-Marie, l’homme de la cogestion
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:35
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-02-28/opinion-system-signe-un-accord-national-avec-le-reseau-immobilier-orpi-809049.html">
                                    Opinion System signe un accord national avec le réseau immobilier Orpi
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:56
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-02-27/aeroport-de-bordeaux-merignac-volotea-affiche-un-trafic-en-hausse-de-29-808930.html">
                                    Aéroport de Bordeaux-Mérignac : Volotea affiche un trafic en hausse de 29 %
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-02-19/le-reseau-entreprendre-aquitaine-presente-ses-18-laureats-2018-807702.html">
                                    Le Réseau entreprendre Aquitaine présente ses 18 lauréats 2018
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:49
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-02-06/le-credit-mutuel-du-sud-ouest-recompense-trois-idees-neuves-806502.html">
                                    Le Crédit mutuel du Sud-Ouest récompense trois Idées neuves
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:27
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-02-06/transformation-numerique-invivoo-s-implante-a-bordeaux-et-ouvre-20-postes-de-consultants-806242.html">
                                    Transformation numérique : Invivoo s&#039;implante à Bordeaux et ouvre 20 postes de consultants
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:09
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-01-31/revenu-de-base-la-proposition-de-loi-socialiste-rejetee-sans-debat-805851.html">
                                    Revenu de base : la proposition de loi socialiste rejetée sans débat
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:38
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-01-25/le-gabriel-a-bordeaux-rachete-par-la-famille-de-bouard-proprietaire-de-chateau-angelus-805209.html">
                                    Le Gabriel, à Bordeaux, racheté par la famille de Boüard, propriétaire de Château Angélus
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:48
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2019-01-03/la-croissance-demographique-ralentit-en-nouvelle-aquitaine-mais-s-accelere-en-gironde-802560.html">
                                    La croissance démographique ralentit en Nouvelle-Aquitaine mais s&#039;accélère en Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:49
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2019-01-02/l-emploi-interimaire-en-repli-de-4-6-en-nouvelle-aquitaine-en-novembre-2018-802551.html">
                                    L&#039;emploi intérimaire en repli de -4,6 % en Nouvelle-Aquitaine en novembre 2018
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2018-12-06/bordeaux-metropole-le-tramway-jusqu-a-l-aeroport-en-2021-le-pont-simone-veil-attendra-2022-800105.html">
                                    Bordeaux Métropole : le tramway jusqu&#039;à l&#039;aéroport en 2021, le pont Simone Veil attendra 2022
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2018-12-03/bordeaux-un-cinema-ugc-de-13-salles-aux-bassins-a-flot-en-2020-799133.html">
                                    Bordeaux : un cinéma UGC de 13 salles aux Bassins à flot en 2020
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:06
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2018-10-26/realite-virtuelle-le-redressement-d-immersion-se-confirme-795522.html">
                                    Réalité virtuelle : le redressement d’Immersion se confirme
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:36
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2018-10-22/les-startups-gazelle-tech-coleen-et-velco-recompensees-au-digital-inpulse-bordeaux-794851.html">
                                    Les startups Gazelle Tech, Coleen et Velco récompensées au Digital InPulse Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2018-10-16/dominique-garnier-dg-de-la-bpaca-rallie-la-direction-du-groupe-bpce-794110.html">
                                    Dominique Garnier, DG de la BPACA, rallie la direction du groupe BPCE
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:54
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2018-10-03/la-stagnation-de-l-emploi-interimaire-se-confirme-en-france-et-en-nouvelle-aquitaine-792550.html">
                                    La stagnation de l&#039;emploi intérimaire se confirme en France et en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2018-10-02/le-recrutement-et-la-formation-au-coeur-de-l-edition-2018-de-la-journee-de-l-economie-792419.html">
                                    Le recrutement et la formation au cœur de l&#039;édition 2018 de la Journée de l&#039;économie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2018-10-02/avec-modalis-la-nouvelle-aquitaine-se-dote-de-son-propre-calculateur-d-itineraires-792327.html">
                                    Avec Modalis, la Nouvelle-Aquitaine se dote de son propre calculateur d&#039;itinéraires
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2018-09-12/bordeaux-le-nouveau-chantier-du-hangar-g1-790067.html">
                                    Bordeaux : le nouveau chantier du Hangar G1
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:16
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1Y8/theresa-may-s-explique-aux-communes-apres-le-report-du-brexit.html">
                                                                    Theresa May s&#039;explique aux Communes après le report du Brexit
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:56
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1VP/la-bce-prolonge-le-delai-pour-le-depot-d-offres-sur-carige.html">
                                                                    La BCE prolonge le délai pour le dépôt d&#039;offres sur Carige
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:55
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1VF/wall-street-proche-de-l-equilibre-en-debut-de-seance.html">
                                                                    Wall Street proche de l&#039;équilibre en début de séance
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:53
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1UP/faury-prend-la-tete-d-une-structure-simplifiee-chez-airbus.html">
                                                                    Faury prend la tête d&#039;une structure simplifiée chez Airbus
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:46
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1TZ/aider-les-meres-isolees-une-des-pistes-post-grand-debat.html">
                                                                    Aider les &quot;mères isolées&quot;, une des pistes post-&quot;grand débat&quot;
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:50
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1NJ/migrants-l-ong-sea-eye-prie-les-28-de-laisser-accoster-l-alan-kurdi.html">
                                                                    Migrants: L&#039;ONG Sea-Eye prie les &quot;28&quot; de laisser accoster...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:48
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN185/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:14
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1IE/la-responsabilite-de-monsanto-reconnue-en-france-pour-des-troubles-de-sante.html">
                                                                    La responsabilité de Monsanto reconnue en France pour des...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:14
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1IG/une-fusion-bancaire-en-europe-est-difficile-selon-mustier-unicredit.html">
                                                                    Une fusion bancaire en Europe est difficile, selon Mustier...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:52
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1FL/le-dossier-tapie-a-coute-26-millions-d-euros-de-frais-au-cdr.html">
                                                                    Le dossier Tapie a coûté 26 millions d&#039;euros de frais au...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:50
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1FP/philippe-veut-prevenir-la-radicalisation-avec-la-delinquance.html">
                                                                    Philippe veut prévenir la radicalisation avec la délinquance
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:50
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1CR/panasonic-reflechit-aux-investissements-dans-son-usine-avec-tesla.html">
                                                                    Panasonic réfléchit aux investissements dans son usine avec...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:49
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1FX/le-chinois-jac-motors-dit-n-avoir-pas-discute-avec-volkswagen.html">
                                                                    Le chinois JAC Motors dit n&#039;avoir pas discuté avec Volkswagen
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:27
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1CO/l-activite-de-la-mediation-du-credit-poursuit-sa-baisse.html">
                                                                    L&#039;activité de la Médiation du crédit poursuit sa baisse
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:26
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1CK/bp-sort-aussi-du-gaz-de-schiste-en-chine-apres-des-forages-decevants.html">
                                                                    BP sort aussi du gaz de schiste en Chine après des forages...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:23
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1C8/edf-des-experts-recommandent-de-reparer-les-soudures-de-l-epr.html">
                                                                    EDF: Des experts recommandent de réparer les soudures de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:21
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN1BW/jean-luc-melenchon-vote-la-loi-pacte-par-erreur.html">
                                                                    Jean-Luc Mélenchon vote la loi Pacte par &quot;erreur&quot;
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:43
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN171/coree-du-sud-la-loi-interdisant-l-avortement-invalidee.html">
                                                                    Corée du Sud: La loi interdisant l&#039;avortement invalidée
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:40
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN16L/le-president-de-commerzbank-dement-que-le-dg-soit-fragilise.html">
                                                                    Le président de Commerzbank dément que le DG soit fragilisé
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:31
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN15C/adoption-definitive-de-la-loi-pacte-et-des-privatisations.html">
                                                                    Adoption définitive de la loi Pacte et des privatisations
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:14
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN148/retrait-de-fromages-de-la-brie-apres-des-cas-de-listeriose.html">
                                                                    Retrait de fromages de la Brie après des cas de listériose
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:03
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN131/bayer-se-dit-lourdement-affecte-par-les-proces-sur-le-roundup.html">
                                                                    Bayer se dit lourdement affecté par les procès sur le Roundup
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:45
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN10V/julian-assange-arrete-par-la-police-britannique-a-londres.html">
                                                                    Julian Assange arrêté à Londres, Washington demande son...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:41
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN0Y0/les-combats-a-tripoli-ont-fait-56-morts-selon-l-onu.html">
                                                                    Les combats à Tripoli ont fait 56 morts, selon l&#039;Onu
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:41
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1RN0WO/les-salaires-en-france-toujours-parmi-les-plus-taxes-selon-l-ocde.html">
                                                                    Les salaires en France toujours parmi les plus taxés, selon...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/evenements/2017-04-26/l-agenda-economique.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595947/agenda.jpg" data-id="595947" alt="Agenda"/>
                                                    <span class="event-title">L&#039;agenda économique</span>
                                                    <span class="event-desc">Retrouvez les prochains événements à caractère économique en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                
    

    
    
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=19&" + size + "&section=politique&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionpolitique',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=v1.195.0"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2019 – La Tribune Bordeaux | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.195.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::politique::alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::politique::alain-rousset-pour-ford-aquitaine-industries-il-y-a-des-projets-qui-tournent-deja&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.195.0"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=2&" + size + "&section=politique&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103849;plc:2;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.195.0"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.195.0"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":278,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
