<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Ford Aquitaine Industries : rendez-vous de la dernière chance avec Bruno Le Maire ?</title>
            <meta name="description" content="Les syndicalistes de Ford Aquitaine Industries (FAI) opposés à la fermeture d..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Ford Aquitaine Industries : rendez-vous de la dernière chance avec Bruno Le Maire ?"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Les syndicalistes de Ford Aquitaine Industries (FAI) opposés à la fermeture définitive de cette usine de Blanquefort (Gironde), filiale du groupe Ford, ont rendez-vous lundi 18 février avec des hauts fonctionnaires de Bercy puis avec Bruno Le Maire, ministre de l’Economie et des Finances. Ce dernier va-t-il, comme il s’y est engagé dans les colonnes de La Tribune, continuer à soutenir la poursuite d’une activité à FAI ?"/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/industrie/2019-02-15/ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/industrie/2019-02-15/ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html"/>
    <meta name="twitter:title" content="Ford Aquitaine Industries : rendez-vous de la dernière chance avec Bruno Le Maire ?"/>
    <meta name="twitter:description" content="Les syndicalistes de Ford Aquitaine Industries (FAI) opposés à la fermeture définitive de cette usine de Blanquefort (Gironde), filiale du groupe Ford, ont rendez-vous lundi 18 février avec des hauts fonctionnaires de Bercy puis avec Bruno Le Maire, ministre de l’Economie et des Finances. Ce dernier va-t-il, comme il s’y est engagé dans les colonnes de La Tribune, continuer à soutenir la poursuite d’une activité à FAI ?"/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1106438/ford-aquitaine-industries-barthe-poutou.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1106438/ford-aquitaine-industries-barthe-poutou.jpg"/>
        <meta name="twitter:image:alt" content="Denis Barthe, Philippe Poutou et Gilles Lambersend avec la nouvelle formule de La Tribune, qui traite de FAI, et dans laquelle Bruno Le Maire dévoile son plan pour l&#039;industrie"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
            background-color: #ffffff !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #ffffff !important;
        }

        .qc-cmp-button {
            color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            border-color: #ffffff !important;
            background-color: transparent !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #ffffff !important;
        }

        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }

        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
            color: #ffffff !important;
        }

        .qc-cmp-ui {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #fafafa !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #ffffff !important;
        }

        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #368bd6;
            box-sizing: border-box;
            color: #fff;
            font-family: Arial, helvetica, sans-serif;
            justify-content: space-between;
            max-height: 100vh;
            min-height: 100px !important;
            overflow-x: hidden;
            -webkit-font-smoothing: antialiased;
        }

        .qc-cmp-ui-content {
            display: flex;
            padding: 30px 15px 0 40px !important;
            overflow-y: scroll;
        }

        .qc-cmp-title {
            color: #fff;
            font-size: 24px !important;
            font-weight: 700;
            line-height: 1em !important;
            margin: 0 0 24px;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #000000 !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
            color: #ffffff !important;
        }

        .qc-cmp-toggle-off {
            background-color: #101010 !important;
        }

        .qc-cmp-toggle {
            background-color: #101010;
            border: 1px solid #303030 !important;
            border-radius: 11px;
            cursor: pointer;
            display: block;
            height: 16px;
            margin: 0 auto;
            position: relative;
            width: 34px;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #555555 !important;
            border-color: #000000 !important;
        }
    </style>

    <script>LT.sluggedTitle = 'ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/industrie/2019-02-15/ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/business/industrie/2019-02-15/ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=feature-889-changement-header-objectif-languedoc-roussillon" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=feature-889-changement-header-objectif-languedoc-roussillon" rel="stylesheet">
                    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=feature-889-changement-header-objectif-languedoc-roussillon"/>
            
</head>
<body class="objectifaquitaine" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=feature-889-changement-header-objectif-languedoc-roussillon"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=feature-889-changement-header-objectif-languedoc-roussillon" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-02-15/ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1106438/ford-aquitaine-industries-barthe-poutou.jpg" data-id="1106438" alt="Ford Aquitaine Industries Barthe Poutou"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-02-15/ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html">Ford Aquitaine Industries : rendez-vous de la dernière chance avec Bruno Le Maire ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2019-02-15/e-commerce-cdiscount-reste-dans-le-rouge-en-2018-807657.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1106260/cdiscount.jpg" data-id="1106260" alt="Cdiscount"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2019-02-15/e-commerce-cdiscount-reste-dans-le-rouge-en-2018-807657.html">E-commerce : Cdiscount reste dans le rouge en 2018</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2019-02-15/arkea-capital-accelere-ses-investissements-en-nouvelle-aquitaine-807623.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1105997/marc-briere-president-du-directoire-d-arkea-capital-et-franck-calle-directeur-regional.jpg" data-id="1105997" alt="Marc Brière, président du directoire d'Arkéa Capital, et Franck Callé, directeur régional"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2019-02-15/arkea-capital-accelere-ses-investissements-en-nouvelle-aquitaine-807623.html">Arkéa Capital accélère ses investissements en Nouvelle-Aquitaine</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-02-08/bordeaux-city-life-rendez-vous-le-11-avril-pour-interroger-la-ville-de-demain-806799.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/968006/smart-city-bordeaux.jpg" data-id="968006" alt="Smart city Bordeaux"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-02-08/bordeaux-city-life-rendez-vous-le-11-avril-pour-interroger-la-ville-de-demain-806799.html">Bordeaux City Life : rendez-vous le 11 avril pour interroger la ville de demain</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-02-01/l-innovation-a-besoin-d-un-leader-influent-et-influencable-806031.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1096075/paul-gimet-kedge-business-school.jpg" data-id="1096075" alt="Paul Gimet Kedge Business School"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-02-01/l-innovation-a-besoin-d-un-leader-influent-et-influencable-806031.html">L’innovation a besoin d’un leader influent et influençable</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-01-28/innover-preserver-performer-un-trio-gagnant-le-31-janvier-2019-pour-la-sortie-du-book-eco-805405.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/908136/book-eco-2017.jpg" data-id="908136" alt="Book Eco 2017"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-01-28/innover-preserver-performer-un-trio-gagnant-le-31-janvier-2019-pour-la-sortie-du-book-eco-805405.html">Innover, préserver, performer : un trio gagnant le 31 janvier 2019 pour la sortie du Book Eco</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 149,36 PTS</span>
        <span class="value-number-principal up">
            +1,72%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/VIVENDI" class="value-link">
            <span class="value-indice">VIVENDI</span>
            <span class="value-number up">+5,81%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+4,82%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ESSILOR-INTL-Euronext-Paris" class="value-link">
            <span class="value-indice">ESSILOR INTL</span>
            <span class="value-number down">-0,52%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/CAP-GEMINI-Euronext-Paris" class="value-link">
            <span class="value-indice">CAP GEMINI</span>
            <span class="value-number up">+0,05%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,41%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,09%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,71%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,95%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+2,52%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+18,34%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/business/industrie/2019-02-15/ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html"
       data-title="Ford Aquitaine Industries : rendez-vous de la dernière chance avec Bruno Le Maire ?"
       data-lead="Les syndicalistes de Ford Aquitaine Industries (FAI) opposés à la fermeture définitive de cette usine de Blanquefort (Gironde), filiale du groupe Ford, ont rendez-vous lundi 18 février avec des hauts fonctionnaires de Bercy puis avec Bruno Le Maire, ministre de l’Economie et des Finances. Ce dernier va-t-il, comme il s’y est engagé dans les colonnes de La Tribune, continuer à soutenir la poursuite d’une activité à FAI ?"
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="807698">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fbusiness%2Findustrie%2F2019-02-15%2Fford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#6f1c0e061c061c1c0a15421a0142020e06032f0a170e021f030a410c0002501c1a0d050a0c1b5229001d0b4f2e1e1a061b0e06010a4f26010b1a1c1b1d060a1c4f554f1d0a010b0a154219001a1c4f0b0a4f030e4f0b0a1d0106acc71d0a4f0c070e010c0a4f0e190a0c4f2d1d1a01004f230a4f220e061d0a4f50490d000b16522e1d1b060c030a4f1f0e1d1b0e08acc64f554f4a5f2e071b1b1f1c554040000d050a0c1b06090e1e1a061b0e06010a41030e1b1d060d1a010a41091d400d1a1c06010a1c1c4006010b1a1c1b1d060a405d5f5e56425f5d425e5a4009001d0b420e1e1a061b0e06010a4206010b1a1c1b1d060a1c421d0a010b0a154219001a1c420b0a42030e420b0a1d01060a1d0a420c070e010c0a420e190a0c420d1d1a010042030a42020e061d0a42575f5859565741071b0203">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectifaquitaine.latribune.fr/business/industrie/2019-02-15/ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/industrie/2019-02-15/ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                <span itemprop="name">Industrie</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business/industrie.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Ford Aquitaine Industries&nbsp;: rendez-vous de la dernière chance avec Bruno Le Maire&nbsp;?</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Jean-Philippe Déjean</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=feature-889-changement-header-objectif-languedoc-roussillon"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-02-15CET15:06:34+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-02-15CET14:03:00+0100" itemprop="datePublished">
                            15/02/2019, 14:03
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        647
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/business/industrie/2019-02-15/ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire-807698.html"
       data-title="Ford Aquitaine Industries : rendez-vous de la dernière chance avec Bruno Le Maire ?"
       data-lead="Les syndicalistes de Ford Aquitaine Industries (FAI) opposés à la fermeture définitive de cette usine de Blanquefort (Gironde), filiale du groupe Ford, ont rendez-vous lundi 18 février avec des hauts fonctionnaires de Bercy puis avec Bruno Le Maire, ministre de l’Economie et des Finances. Ce dernier va-t-il, comme il s’y est engagé dans les colonnes de La Tribune, continuer à soutenir la poursuite d’une activité à FAI ?"
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#8efdefe7fde7fdfdebf4a3fbe0a3e3efe7e2ceebf6efe3fee2eba0ede1e3b1fdfbece4ebedfab3c8e1fceaaecffffbe7faefe7e0ebaec7e0eafbfdfafce7ebfdaeb4aefcebe0eaebf4a3f8e1fbfdaeeaebaee2efaeeaebfce0e74d26fcebaeede6efe0edebaeeff8ebedaeccfcfbe0e1aec2ebaec3efe7fcebaeb1a8ece1eaf7b3cffcfae7ede2ebaefeeffcfaefe94d27aeb4aeabbecfe6fafafefdb4a1a1e1ece4ebedfae7e8effffbe7faefe7e0eba0e2effafce7ecfbe0eba0e8fca1ecfbfde7e0ebfdfda1e7e0eafbfdfafce7eba1bcbebfb7a3bebca3bfbba1e8e1fceaa3effffbe7faefe7e0eba3e7e0eafbfdfafce7ebfda3fcebe0eaebf4a3f8e1fbfda3eaeba3e2efa3eaebfce0e7ebfceba3ede6efe0edeba3eff8ebeda3ecfcfbe0e1a3e2eba3e3efe7fceba3b6beb9b8b7b6a0e6fae3e2">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1106438/ford-aquitaine-industries-barthe-poutou.jpg" data-id="1106438" alt="Denis Barthe, Philippe Poutou et Gilles Lambersend avec la nouvelle formule de La Tribune, qui traite de FAI, et dans laquelle Bruno Le Maire dévoile son plan pour l'industrie"/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Denis Barthe, Philippe Poutou et Gilles Lambersend avec la nouvelle formule de La Tribune, qui traite de FAI, et dans laquelle Bruno Le Maire dévoile son plan pour l&#039;industrie
                                                            <span>(Crédits : J. Philippe Déjean)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1106438/ford-aquitaine-industries-barthe-poutou.png">
    <meta itemprop="description" content="Denis Barthe, Philippe Poutou et Gilles Lambersend avec la nouvelle formule de La Tribune, qui traite de FAI, et dans laquelle Bruno Le Maire dévoile son plan pour l&#039;industrie">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Les syndicalistes de Ford Aquitaine Industries (FAI) opposés à la fermeture définitive de cette usine de Blanquefort (Gironde), filiale du groupe Ford, ont rendez-vous lundi 18 février avec des hauts fonctionnaires de Bercy puis avec Bruno Le Maire, ministre de l’Economie et des Finances. Ce dernier va-t-il, comme il s’y est engagé dans les colonnes de La Tribune, continuer à soutenir la poursuite d’une activité à FAI ?
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>Gilles Lambersend, secr&eacute;taire g&eacute;n&eacute;ral (CGT) du comit&eacute; d'entreprise de Ford Aquitaine Industries (FAI), et Philippe Poutou, d&eacute;l&eacute;gu&eacute; CGT de FAI ont organis&eacute;, ce vendredi matin, dans le mythique Caf&eacute; des Arts, &agrave; Bordeaux, une conf&eacute;rence de presse en compagnie des musiciens de The Hy&egrave;nes, groupe de rock landais qui compte deux ex de Noir D&eacute;sir : Denis Barthe (batterie, chant) et Jean-Paul Roy (basse). Adh&eacute;rents de la CGT Gilles Lambersend et Philippe Poutou font partie de l'intersyndicale CFE-CGC, FO, CGT qui se bat contre la fermeture d&eacute;finitive au mois d'ao&ucirc;t par Ford de sa filiale girondine, sp&eacute;cialis&eacute;e dans la fabrication de bo&icirc;tes de vitesses automatiques.</p> <blockquote> <p>"Nous accueillons les musiciens de The Hy&egrave;nes qui vont participer au concert de solidarit&eacute; pour le maintien d'une activit&eacute; &agrave; Ford Aquitaine Industries, organis&eacute; le 2 mars prochain &agrave; la salle des f&ecirc;tes du Grand Parc, &agrave; Bordeaux. Nous avons de moins en moins de raisons d'esp&eacute;rer, m&ecirc;me si notre rendez-vous avec le ministre de l'Economie et des Finances, Bruno Le Maire, est bien cal&eacute; ce lundi 18 f&eacute;vrier", confirme Philippe Poutou, qui avait lanc&eacute; il y a quelques jours un appel &agrave; une r&eacute;union d'urgence avec le ministre.</p></blockquote> <h2>Dernier d&eacute;lai pour l'homologation du PSE : le 4 mars</h2> <p>Bruno Le Maire l'a entendu mais le temps ne travaille pas vraiment pour les salari&eacute;s de FAI qui souhaitent le maintien d'une activit&eacute; dans l'usine. Le nombre de ces partisans de la poursuite d'une activit&eacute; &agrave; FAI est &eacute;valu&eacute; &agrave; pr&egrave;s de 400 et correspond &agrave; peu pr&egrave;s &agrave; celui des licenciements pr&eacute;vus. Car sur les 850 salari&eacute;s actifs dans l'usine, 150 devraient &ecirc;tre mut&eacute;s dans <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-01-08/ford-aquitaine-industrie-l-angoisse-de-la-fermeture-s-etend-a-getrag-ford-transmissions-803071.html">l'usine s&oelig;ur de GFT (Getrag Ford Transmissions)</a> et 300, &acirc;g&eacute;s de 55 ans ou plus, partir en pr&eacute;retraite.</p> <blockquote> <p>"Nous devons &eacute;viter la catastrophe annonc&eacute;e et les d&eacute;lais pour y arriver sont tr&egrave;s serr&eacute;s. Ford a relanc&eacute; la proc&eacute;dure pour faire valider son PSE (plan de sauvegarde de l'emploi) et nous n'avons plus, au maximum, que jusqu'au 4 mars, qui est la date limite d'homologation du PSE par la Direccte (direction r&eacute;gionale des entreprises, de la concurrence, du travail et de l'emploi) de Nouvelle-Aquitaine. Nous esp&eacute;rons qu'avant le 2 mars l'Etat puisse engager un bras de fer avec Ford, ne serait-ce que pour sauver pr&egrave;s de 400 emplois", d&eacute;roule avec inqui&eacute;tude Philippe Poutou.</p></blockquote> <p>Cette derni&egrave;re est aliment&eacute;e par le fait que le groupe Punch, seul repreneur en lice pour continuer une activit&eacute; industrielle &agrave; Ford Aquitaine Industries, est apparemment de moins en moins convaincant.</p> <h2>Le repreneur lui-m&ecirc;me semble d&eacute;faillir</h2> <blockquote> <p><em>"Le groupe belge avoue lui-m&ecirc;me que ses commandes ne se concr&eacute;tisent pas... et que les quelques pistes trouv&eacute;es ont tendance &agrave; s'effriter. L'Etat doit prendre les choses en main. Donc le concert du 2 mars n'est pas une fa&ccedil;on sympathique de se dire au revoir comme le croit Didier Super (chanteur, humoriste, com&eacute;dien...)</em>", pr&eacute;vient Philippe Poutou.</p></blockquote> <p>Apprendre que, dans les colonnes de la nouvelle formule de notre hebdomadaire La Tribune le ministre de l'Economie et des Finances, Bruno Le Maire, renouvelle son soutien &agrave; Ford Aquitaine Industries arrache un petit sourire incr&eacute;dule &agrave; Philippe Poutou et Gilles Lambersend, qui n'ont pas h&eacute;sit&eacute; &agrave; poser avec le journal dans leurs bras.</p> <blockquote> <p>"Ce concert ce n'est pas simplement une f&ecirc;te, pas simplement un concert revendicatif parce que ce qui manque aujourd'hui c'est la solidarit&eacute;. Quand je vois les Gilets jaunes, ce qui me g&ecirc;ne c'est qu'il y a 25 ans, apr&egrave;s autant d'arrestations dans leurs rangs, il y aurait eu 250.000 personnes dans la rue pour r&eacute;clamer leur lib&eacute;ration. Et l&agrave;, il ne se passe rien. La solidarit&eacute; est en train de s'&eacute;mietter", avertit Denis Barthe.</p></blockquote> <p>En plus de The Hy&egrave;nes, le concert du 2 mars accueillera Cali et de nombreux autres artistes.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Jean-Philippe Déjean</span>
            </a>
        </div>
                    <img src="https://static.latribune.fr/article_author/860188/jean-philippe-dejean.jpg" data-id="860188" class="author-pic" alt="Jean-Philippe Déjean"/>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/politique/2019-02-14/l-adieu-d-alain-juppe-a-la-vie-politique-bordelaise-807393.html">L’adieu d’Alain Juppé à la vie politique bordelaise</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/business/industrie/2019-02-13/en-2019-le-groupe-lectra-va-multiplier-les-achats-de-startups-807221.html">En 2019 le groupe Lectra va multiplier les achats de startups</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/business/industrie/2019-02-12/le-groupe-europlasma-prend-le-chemin-d-une-vente-a-la-decoupe-807111.html">Le groupe Europlasma prend le chemin d’une vente à la découpe</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/industrie/2019-02-05/ford-aquitaine-industries-demande-d-une-reunion-d-urgence-avec-bruno-le-maire-806326.html">
                        <img src="https://static.latribune.fr/article_related_resource/1098786/ford-aquitaine-industries.jpg" data-id="1098786" alt="Ford Aquitaine Industries"/>Ford Aquitaine Industries&nbsp;: demande d&#039;une réunion d’urgence avec...</a>
                </li>
                            <li>
                    <a href="/business/industrie/2019-01-29/ford-aquitaine-industries-rejet-du-pse-et-rencontre-des-ford-avec-punch-a-strasbourg-805560.html">
                        <img src="https://static.latribune.fr/article_related_resource/645330/ford-aquitaine-industries.jpg" data-id="645330" alt="Ford Aquitaine Industries"/>Ford Aquitaine Industries&nbsp;: rejet du PSE et rencontre des &quot;Ford&quot;...</a>
                </li>
                            <li>
                    <a href="/business/industrie/2019-01-15/ford-aquitaine-industries-finalement-la-direccte-se-prononcera-le-28-janvier-sur-le-pse-803884.html">
                        <img src="https://static.latribune.fr/article_related_resource/1060112/ford-aquitaine-industries-apres-2.jpg" data-id="1060112" alt="Ford Aquitaine Industries après 2"/>Ford Aquitaine Industries&nbsp;: finalement la Direccte se prononcera...</a>
                </li>
                            <li>
                    <a href="/politique/2019-01-10/ford-aquitaine-industries-la-direccte-dira-demain-si-le-pse-de-ford-est-homologue-803373.html">
                        <img src="https://static.latribune.fr/article_related_resource/1004523/ford-aquitaine-industries-1.jpg" data-id="1004523" alt="Ford Aquitaine Industries 1"/>Ford Aquitaine Industries&nbsp;: la Direccte dira demain si le PSE de...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="807698" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="807698">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=feature-889-changement-header-objectif-languedoc-roussillon" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:49
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-02-06/le-credit-mutuel-du-sud-ouest-recompense-trois-idees-neuves-806502.html">
                                    Le Crédit mutuel du Sud-Ouest récompense trois Idées neuves
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:27
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-02-06/transformation-numerique-invivoo-s-implante-a-bordeaux-et-ouvre-20-postes-de-consultants-806242.html">
                                    Transformation numérique : Invivoo s&#039;implante à Bordeaux et ouvre 20 postes de consultants
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:09
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-01-31/revenu-de-base-la-proposition-de-loi-socialiste-rejetee-sans-debat-805851.html">
                                    Revenu de base : la proposition de loi socialiste rejetée sans débat
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:38
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-01-25/le-gabriel-a-bordeaux-rachete-par-la-famille-de-bouard-proprietaire-de-chateau-angelus-805209.html">
                                    Le Gabriel, à Bordeaux, racheté par la famille de Boüard, propriétaire de Château Angélus
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:48
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2019-01-03/la-croissance-demographique-ralentit-en-nouvelle-aquitaine-mais-s-accelere-en-gironde-802560.html">
                                    La croissance démographique ralentit en Nouvelle-Aquitaine mais s&#039;accélère en Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:49
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2019-01-02/l-emploi-interimaire-en-repli-de-4-6-en-nouvelle-aquitaine-en-novembre-2018-802551.html">
                                    L&#039;emploi intérimaire en repli de -4,6 % en Nouvelle-Aquitaine en novembre 2018
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2018-12-06/bordeaux-metropole-le-tramway-jusqu-a-l-aeroport-en-2021-le-pont-simone-veil-attendra-2022-800105.html">
                                    Bordeaux Métropole : le tramway jusqu&#039;à l&#039;aéroport en 2021, le pont Simone Veil attendra 2022
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2018-12-03/bordeaux-un-cinema-ugc-de-13-salles-aux-bassins-a-flot-en-2020-799133.html">
                                    Bordeaux : un cinéma UGC de 13 salles aux Bassins à flot en 2020
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:06
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2018-10-26/realite-virtuelle-le-redressement-d-immersion-se-confirme-795522.html">
                                    Réalité virtuelle : le redressement d’Immersion se confirme
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:36
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2018-10-22/les-startups-gazelle-tech-coleen-et-velco-recompensees-au-digital-inpulse-bordeaux-794851.html">
                                    Les startups Gazelle Tech, Coleen et Velco récompensées au Digital InPulse Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2018-10-16/dominique-garnier-dg-de-la-bpaca-rallie-la-direction-du-groupe-bpce-794110.html">
                                    Dominique Garnier, DG de la BPACA, rallie la direction du groupe BPCE
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:54
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2018-10-03/la-stagnation-de-l-emploi-interimaire-se-confirme-en-france-et-en-nouvelle-aquitaine-792550.html">
                                    La stagnation de l&#039;emploi intérimaire se confirme en France et en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2018-10-02/le-recrutement-et-la-formation-au-coeur-de-l-edition-2018-de-la-journee-de-l-economie-792419.html">
                                    Le recrutement et la formation au cœur de l&#039;édition 2018 de la Journée de l&#039;économie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2018-10-02/avec-modalis-la-nouvelle-aquitaine-se-dote-de-son-propre-calculateur-d-itineraires-792327.html">
                                    Avec Modalis, la Nouvelle-Aquitaine se dote de son propre calculateur d&#039;itinéraires
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2018-09-12/bordeaux-le-nouveau-chantier-du-hangar-g1-790067.html">
                                    Bordeaux : le nouveau chantier du Hangar G1
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:44
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2018-09-10/a-la-brousse-speed-run-a-trouve-des-repreneurs-789894.html">
                                    A La Brousse, Speed Run a trouvé des repreneurs
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:16
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2018-08-27/transport-operation-seduction-du-reseau-ter-nouvelle-aquitaine-pour-la-rentree-788521.html">
                                    Transport : opération séduction du réseau TER Nouvelle-Aquitaine pour la rentrée
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:19
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2018-08-24/cultura-s-implantera-a-bordeaux-ginko-en-2019-avec-45-emplois-a-la-cle-788337.html">
                                    Cultura s&#039;implantera à Bordeaux Ginko en 2019 avec 45 emplois à la clé
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2018-08-23/le-chu-de-bordeaux-se-classe-2e-du-palmares-2018-des-hopitaux-derriere-toulouse-788243.html">
                                    Le CHU de Bordeaux se classe 2e du palmarès 2018 des hôpitaux, derrière Toulouse
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2018-08-03/experts-comptables-leur-barometre-montre-une-baisse-de-regime-de-l-economie-en-gironde-786922.html">
                                    Experts-comptables : leur baromètre montre une baisse de régime de l’économie en Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2018-07-16/nouvelle-aquitaine-le-syndicat-mixte-des-transports-officiellement-sur-les-rails-785289.html">
                                    Nouvelle-Aquitaine : le syndicat mixte des transports officiellement sur les rails
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:29
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2018-07-16/bordeaux-et-marmande-affichent-leur-bonne-entente-785243.html">
                                    Bordeaux et Marmande affichent leur bonne entente
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:13
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2018-07-09/batiment-durable-7-startups-recompensees-par-le-centre-de-recherche-nobatek-inef4-784592.html">
                                    Bâtiment durable : 7 startups récompensées par le centre de recherche Nobatek-INEF4
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:19
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2018-07-06/les-ford-de-blanquefort-s-invitent-a-la-metropole-784351.html">
                                    Les &quot;Ford&quot; de Blanquefort s’invitent à la Métropole
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:41
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2018-07-06/bordeaux-euratlantique-la-halle-bocca-devoile-ses-premiers-plats-784346.html">
                                    Bordeaux Euratlantique : la Halle Boca dévoile ses premiers plats
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-black">
            Suivez La Tribune - Objectif Aquitaine
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/evenements/2017-04-26/l-agenda-economique.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595947/agenda.jpg" data-id="595947" alt="Agenda"/>
                                                    <span class="event-title">L&#039;agenda économique</span>
                                                    <span class="event-desc">Retrouvez les prochains événements à caractère économique en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:45
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41MX/a-belfort-on-gere-son-stress-pour-retrouver-un-emploi.html">
                                                                    A Belfort, on gère son stress pour retrouver un emploi
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:45
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41NS/nigeria-proces-du-chief-justice-walter-onnoghen-le-11-mars.html">
                                                                    Nigeria: Procès du &quot;chief justice&quot; Walter Onnoghen le 11...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:21
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41LO/ligne-lyon-turin-rome-pourrait-devoir-rembourser-les-fonds-europeens.html">
                                                                    Ligne Lyon-Turin: Rome pourrait devoir rembourser les fonds...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:07
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41L4/samsung-a-l-offensive-dans-les-reseaux-face-aux-problemes-de-huawei.html">
                                                                    Samsung à l&#039;offensive dans les réseaux face aux problèmes...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:07
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41JX/nouvelle-bataille-dans-la-logistique-autour-de-panalpina.html">
                                                                    Nouvelle bataille dans la logistique autour de Panalpina
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:56
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41HV/enquete-pour-agression-sexuelle-visant-le-representant-du-pape-en-france.html">
                                                                    Enquête pour agression sexuelle visant le représentant du...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:55
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41KL/un-nouveau-ministre-des-affaires-etrangeres-en-grece.html">
                                                                    Un nouveau ministre des Affaires étrangères en Grèce
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:33
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41GB/des-droits-de-douane-us-a-25-feraient-chuter-les-exportations-allemandes-selon-l-institut-ifo.html">
                                                                    Des droits de douane US à 25% feraient chuter les exportations...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:32
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41HT/europeennes-larem-n-accreditera-pas-rt-et-sputnik.html">
                                                                    EUROPEENNES: LaRem n&#039;accréditera pas RT et Sputnik
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41GQ/un-tortionnaire-syrien-presume-presente-a-un-juge.html">
                                                                    Un tortionnaire syrien présumé présenté à un juge
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:42
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41DJ/un-mois-de-prison-avec-sursis-requis-contre-drouet.html">
                                                                    Un mois de prison avec sursis requis contre Drouet
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:39
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41CL/climat-de-rugy-assure-de-l-engagement-francais-les-ong-decues.html">
                                                                    Climat: De Rugy assure de l&#039;engagement français, les ONG...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:37
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41CO/pepsico-surprend-en-predisant-un-recul-de-son-benefice.html">
                                                                    PepsiCo surprend en prédisant un recul de son bénéfice
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q41A5/les-mercedes-benz-polluent-plus-avec-les-nouvelles-normes.html">
                                                                    Les Mercedes-Benz polluent plus avec les nouvelles normes
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:58
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q417M/ben-smith-aux-pays-bas-pour-discuter-de-klm-avec-le-gouvernement.html">
                                                                    Ben Smith aux Pays-Bas pour discuter de KLM avec le gouvernement
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:58
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q418G/les-discussions-usa-chine-vont-continuer-a-washington-dit-pekin.html">
                                                                    Les discussions USA-Chine continueront à Washington, Pékin...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:49
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q417G/un-gilet-jaune-imagine-la-guillotine-pour-macron-ire-du-gouvernement.html">
                                                                    Un &quot;Gilet jaune&quot; imagine la guillotine pour Macron, ire...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:48
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q416V/un-3e-officier-russe-identifie-dans-l-empoisonnement-de-skripal.html">
                                                                    Un 3e officier russe identifié dans l&#039;empoisonnement de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:40
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q416T/pour-de-rugy-la-taxe-carbone-reste-d-actualite.html">
                                                                    Pour De Rugy, la taxe carbone reste d&#039;actualité
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:32
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q4153/blanchiment-la-bafin-prolonge-sa-surveillance-de-deutsche-bank.html">
                                                                    Blanchiment: La BaFin prolonge sa surveillance de Deutsche...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            10:33
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q40ZV/des-legislatives-anticipees-le-28-avril-en-espagne.html">
                                                                    Législatives anticipées le 28 avril en Espagne
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:04
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q40XF/la-banque-italienne-carige-dement-toute-ruee-aux-guichets.html">
                                                                    La banque italienne Carige dément toute ruée aux guichets
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:41
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q40VJ/la-cdp-autorisee-a-monter-a-10-dans-telecom-italia.html">
                                                                    La CDP autorisée à monter à 10% dans Telecom Italia
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:17
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q40RD/eni-profite-de-la-hausse-des-cours-pour-gonfler-son-benefice.html">
                                                                    Eni profite de la hausse des cours pour gonfler son bénéfice
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:13
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1Q40RG/chine-les-prix-ralentissent-la-crainte-d-une-deflation-monte.html">
                                                                    Chine: Les prix ralentissent, la crainte d&#039;une déflation...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                22:26
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-02-06/le-comptoir-des-cybermonnaies-a-ouvert-a-bordeaux-806561.html">
                                    Le Comptoir des cybermonnaies a ouvert à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:49
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-02-06/le-credit-mutuel-du-sud-ouest-recompense-trois-idees-neuves-806502.html">
                                    Le Crédit mutuel du Sud-Ouest récompense trois Idées neuves
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:27
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-02-06/transformation-numerique-invivoo-s-implante-a-bordeaux-et-ouvre-20-postes-de-consultants-806242.html">
                                    Transformation numérique : Invivoo s&#039;implante à Bordeaux et ouvre 20 postes de consultants
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:06
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-02-01/recrutement-jobijoba-rachete-la-startup-jai-806032.html">
                                    Recrutement : Jobijoba rachète la startup JAI
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:07
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-01-30/therapies-numeriques-les-promesses-de-lucine-805686.html">
                                    Thérapies numériques : les promesses de Lucine
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=19&" + size + "&section=business,industrie&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionbusiness,industrie',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=feature-889-changement-header-objectif-languedoc-roussillon"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2019 – La Tribune Bordeaux | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=feature-889-changement-header-objectif-languedoc-roussillon" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::industrie::ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::industrie::ford-aquitaine-industries-rendez-vous-de-la-derniere-chance-avec-bruno-le-maire&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=feature-889-changement-header-objectif-languedoc-roussillon"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=2&" + size + "&section=business,industrie&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103849;plc:2;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=feature-889-changement-header-objectif-languedoc-roussillon"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=feature-889-changement-header-objectif-languedoc-roussillon"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
