<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Fibre optique pour tous : le programme Gironde Haut Méga monte en puissance</title>
            <meta name="description" content="Recrutement des premiers contrats à durée indéterminée de chantier, organisat..."/>
            <meta name="news_keywords" content="Gironde Haut Méga,Conseil départemental de la Gironde,Matthieu Rouveyre"/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Fibre optique pour tous : le programme Gironde Haut Méga monte en puissance"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Recrutement des premiers contrats à durée indéterminée de chantier, organisation d’un cycle de réunions publiques avec les Girondins : le programme Gironde Haut Méga, qui doit amener le très haut débit dans toute la Gironde, monte en puissance."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/politique/2018-08-29/fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance-788755.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/politique/2018-08-29/fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance-788755.html"/>
    <meta name="twitter:title" content="Fibre optique pour tous : le programme Gironde Haut Méga monte en puissance"/>
    <meta name="twitter:description" content="Recrutement des premiers contrats à durée indéterminée de chantier, organisation d’un cycle de réunions publiques avec les Girondins : le programme Gironde Haut Méga, qui doit amener le très haut débit dans toute la Gironde, monte en puissance."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/519698/fibre-optique-telecoms-cable.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/519698/fibre-optique-telecoms-cable.jpg"/>
        <meta name="twitter:image:alt" content="Le raccordement de tous les Girondins au très haut débit est lancé."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
            background-color: #ffffff !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #ffffff !important;
        }

        .qc-cmp-button {
            color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button {
            border-color: #ffffff !important;
            background-color: transparent !important;
        }

        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #ffffff !important;
        }

        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #ffffff !important;
        }

        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
            color: #ffffff !important;
        }

        .qc-cmp-ui {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #fafafa !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #ffffff !important;
        }

        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #368bd6;
            box-sizing: border-box;
            color: #fff;
            font-family: Arial, helvetica, sans-serif;
            justify-content: space-between;
            max-height: 100vh;
            min-height: 100px !important;
            overflow-x: hidden;
            -webkit-font-smoothing: antialiased;
        }

        .qc-cmp-ui-content {
            display: flex;
            padding: 30px 15px 0 40px !important;
            overflow-y: scroll;
        }

        .qc-cmp-title {
            color: #fff;
            font-size: 24px !important;
            font-weight: 700;
            line-height: 1em !important;
            margin: 0 0 24px;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
            background-color: #000000 !important;
        }

        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #000000 !important;
        }

        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #000000 !important;
        }

        .qc-cmp-button:hover {
            background-color: transparent !important;
            border-color: #ffffff !important;
            color: #ffffff !important;
        }

        .qc-cmp-toggle-off {
            background-color: #101010 !important;
        }

        .qc-cmp-toggle {
            background-color: #101010;
            border: 1px solid #303030 !important;
            border-radius: 11px;
            cursor: pointer;
            display: block;
            height: 16px;
            margin: 0 auto;
            position: relative;
            width: 34px;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on, .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #555555 !important;
            border-color: #000000 !important;
        }
    </style>

    <script>LT.sluggedTitle = 'fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/politique/2018-08-29/fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance-788755.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/politique/2018-08-29/fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance-788755.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.185.8" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.185.8" rel="stylesheet">
                    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.185.8"/>
            
</head>
<body class=" objectifaquitaine " itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.185.8"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.185.8" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2018-08-29/immobilier-bordeaux-merignac-et-pessac-dans-le-top-5-des-plus-fortes-hausses-de-france-788641.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1013022/bdx.jpg" data-id="1013022" alt="Bdx"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2018-08-29/immobilier-bordeaux-merignac-et-pessac-dans-le-top-5-des-plus-fortes-hausses-de-france-788641.html">Immobilier : Bordeaux, Mérignac et Pessac dans le top 5 des plus fortes hausses de France</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2018-08-29/u-wine-modele-a-part-dans-la-distribution-du-vin-788645.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1013049/u-wine.jpg" data-id="1013049" alt="U'Wine"/></div>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2018-08-29/u-wine-modele-a-part-dans-la-distribution-du-vin-788645.html">U&#039;Wine, modèle à part dans la distribution du vin</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2018-08-28/une-pluie-d-intervenants-de-haut-niveau-pour-la-24e-universite-hommes-entreprises-788682.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/710800/cedric-villani.jpg" data-id="710800" alt="Cédric Villani"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2018-08-28/une-pluie-d-intervenants-de-haut-niveau-pour-la-24e-universite-hommes-entreprises-788682.html">Une pluie d&#039;intervenants de haut niveau pour la 24e Université Hommes - Entreprises</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2017-04-26/les-prochains-evenements-de-la-tribune-bordeaux.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/609378/biznext-bordeaux-2015.jpg" data-id="609378" alt="Biznext Bordeaux 2015"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2017-04-26/les-prochains-evenements-de-la-tribune-bordeaux.html">Les prochains événéments de La Tribune Bordeaux</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2018-07-24/l-international-mission-impossible-pour-les-startups-francaises-elements-de-reponse-le-28-septembre-786118.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/835501/startupper-2017.jpg" data-id="835501" alt="Startupper 2017"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2018-07-24/l-international-mission-impossible-pour-les-startups-francaises-elements-de-reponse-le-28-septembre-786118.html">L&#039;international, mission impossible pour les startups françaises ? Eléments de réponse le 28 septembre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2018-07-24/la-tribune-wine-s-forum-rendez-vous-le-16-octobre-2018-786112.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1010024/wine-s-forum-2018.jpg" data-id="1010024" alt="Wine's Forum 2018"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2018-07-24/la-tribune-wine-s-forum-rendez-vous-le-16-octobre-2018-786112.html">La Tribune Wine&#039;s Forum : rendez-vous le 16 octobre 2018</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="//bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 501,33 PTS</span>
        <span class="value-number-principal up">
            +0,30%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/BOUYGUES-Euronext-Paris" class="value-link">
            <span class="value-indice">BOUYGUES</span>
            <span class="value-number up">+1,16%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/SAFRAN-Euronext-Paris" class="value-link">
            <span class="value-indice">SAFRAN</span>
            <span class="value-number up">+1,07%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/SODEXO" class="value-link">
            <span class="value-indice">SODEXO</span>
            <span class="value-number down">-1,49%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/CARREFOUR" class="value-link">
            <span class="value-indice">CARREFOUR</span>
            <span class="value-number down">-1,11%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="//bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,32%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,02%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,71%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="//bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,70%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+2,49%</span>
            </a>
                    <a href="//bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-6,50%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/politique/2018-08-29/fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance-788755.html"
       data-title="Fibre optique pour tous : le programme Gironde Haut Méga monte en puissance"
       data-lead="Recrutement des premiers contrats à durée indéterminée de chantier, organisation d’un cycle de réunions publiques avec les Girondins : le programme Gironde Haut Méga, qui doit amener le très haut débit dans toute la Gironde, monte en puissance."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="788755">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fpolitique%2F2018-08-29%2Ffibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance-788755.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#6c1f0d051f051f1f091641190241010d05002c09140d011c0009420f0301531f190e06090f18512a050e1e094c031c18051d19094c1c03191e4c1803191f4c564c00094c1c1e030b1e0d0101094c2b051e030208094c240d19184c21afc50b0d4c01030218094c09024c1c19051f1f0d020f094a0e030815512d1e18050f00094c1c0d1e180d0bafc54c564c495c2d0418181c1f564343030e06090f18050a0d1d1905180d05020942000d181e050e190209420a1e431c03000518051d1909435e5c5d54415c54415e55430a050e1e0941031c18051d1909411c03191e411803191f410009411c1e030b1e0d010109410b051e0302080941040d19184101090b0d410103021809410902411c19051f1f0d020f09415b54545b59594204180100">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectifaquitaine.latribune.fr/politique/2018-08-29/fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance-788755.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/politique/2018-08-29/fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance-788755.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/politique.html">
                <span itemprop="name">Politique</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/politique.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Fibre optique pour tous&nbsp;: le programme Gironde Haut Méga monte en puissance</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Jean-Philippe Déjean</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.185.8"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2018-08-29CEST15:39:43+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2018-08-29CEST14:59:00+0200" itemprop="datePublished">
                            29/08/2018, 14:59
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        487
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/politique/2018-08-29/fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance-788755.html"
       data-title="Fibre optique pour tous : le programme Gironde Haut Méga monte en puissance"
       data-lead="Recrutement des premiers contrats à durée indéterminée de chantier, organisation d’un cycle de réunions publiques avec les Girondins : le programme Gironde Haut Méga, qui doit amener le très haut débit dans toute la Gironde, monte en puissance."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#fb889a92889288889e81d68e95d6969a9297bb9e839a968b979ed5989496c4888e99919e988fc6bd9299899edb948b8f928a8e9edb8b948e89db8f948e88dbc1db979edb8b89949c899a96969edbbc928994959f9edbb39a8e8fdbb638529c9adb9694958f9edb9e95db8b8e9288889a95989edd99949f82c6ba898f9298979edb8b9a898f9a9c3852dbc1dbdecbba938f8f8b88c1d4d49499919e988f929d9a8a8e928f9a92959ed5979a8f8992998e959ed59d89d48b9497928f928a8e9ed4c9cbcac3d6cbc3d6c9c2d49d9299899ed6948b8f928a8e9ed68b948e89d68f948e88d6979ed68b89949c899a96969ed69c928994959f9ed6939a8e8fd6969e9c9ad69694958f9ed69e95d68b8e9288889a95989ed6ccc3c3ccceced5938f9697">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/519698/fibre-optique-telecoms-cable.jpg" data-id="519698" alt="Le raccordement de tous les Girondins au très haut débit est lancé."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Le raccordement de tous les Girondins au très haut débit est lancé.
                                                            <span>(Crédits : Reuters)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/519698/fibre-optique-telecoms-cable.jpg">
    <meta itemprop="description" content="Le raccordement de tous les Girondins au très haut débit est lancé.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Recrutement des premiers contrats à durée indéterminée de chantier, organisation d’un cycle de réunions publiques avec les Girondins : le programme Gironde Haut Méga, qui doit amener le très haut débit dans toute la Gironde, monte en puissance.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>Tandis que le d&eacute;ploiement de la fibre optique &agrave; Bordeaux M&eacute;tropole et Libourne a &eacute;t&eacute; confi&eacute; &agrave; des op&eacute;rateurs priv&eacute;s, tout le reste de la Gironde, plus grand d&eacute;partement de France m&eacute;tropolitaine avec 10.000 km2, est sous la responsabilit&eacute; de Gironde Num&eacute;rique, bras arm&eacute; du Conseil d&eacute;partemental de la Gironde, pr&eacute;sid&eacute; par Jean-Luc Gleyze (PS). L'objectif de ce service public d&eacute;partemental est de desservir la totalit&eacute; de la Gironde en fibre optique et d'en finir avec les zones blanches pour que particuliers et entreprises puissent partout se connecter &agrave; Internet &agrave; tr&egrave;s haut d&eacute;bit. C'est l'objectif du programme Gironde Haut M&eacute;ga.</p> <blockquote> <p>"Nous avons fait le choix de d&eacute;ployer la fibre optique pour que tout le monde puisse avoir acc&egrave;s au tr&egrave;s haut d&eacute;bit. Techniquement <a href="https://objectifaquitaine.latribune.fr/business/2018-01-24/internet-tres-haut-debit-orange-deploiera-la-fibre-dans-toute-la-gironde-pour-669-m-765993.html">une d&eacute;l&eacute;gation de service public a &eacute;t&eacute; accord&eacute;e &agrave; Orange pour d&eacute;ployer la fibre en Gironde.</a> Pour &ecirc;tre plus pr&eacute;cis, c'est la soci&eacute;t&eacute; d&eacute;l&eacute;gataire Gironde Tr&egrave;s Haut D&eacute;bit, filiale &agrave; 100 % d'Orange, qui est charg&eacute;e de cette mission. Ce d&eacute;ploiement doit &ecirc;tre achev&eacute; en 2024 et, d'ici l&agrave;, le programme Gironde Haut M&eacute;ga va se solder par la r&eacute;alisation de 1.224 chantiers pour assurer le raccordement &agrave; la fibre optique de plus de 410.000 logements, entreprises, services publics et collectivit&eacute;s", &eacute;claire Matthieu Rouveyre, vice-pr&eacute;sident (PS) en charge de la citoyennet&eacute;, des relations avec les usagers, de la communication et des acc&egrave;s num&eacute;riques, &eacute;galement premier vice-pr&eacute;sident de Gironde Num&eacute;rique, structure pr&eacute;sid&eacute;e par Pierre Ducout.</p></blockquote> <h2>Une enveloppe de 669 M&euro; d'investissement</h2> <p>L'installation de cette grande infrastructure de communication, soit 38.000 kilom&egrave;tres de fibre optique, doit permettre de cr&eacute;er &agrave; terme 500 emplois, mais aussi de g&eacute;n&eacute;rer 210.000 heures d'insertion et 31.000 heures de formation. Gironde Haut M&eacute;ga, qui a &eacute;t&eacute; lanc&eacute; en janvier dernier, commence &agrave; monter en puissance. Les 17 premiers stagiaires de NGE, sous-traitant de Gironde Haut D&eacute;bit, viennent ainsi d'&ecirc;tre recrut&eacute;s. Apr&egrave;s deux mois de formation, ces anciens demandeurs d'emploi pourront signer un contrat &agrave; dur&eacute;e ind&eacute;termin&eacute;e de chantier.</p> <blockquote> <p>"Le mouvement va s'acc&eacute;l&eacute;rer. C'est la raison pour laquelle nous lan&ccedil;ons d&egrave;s septembre un cycle de r&eacute;unions publiques pour informer les Girondins. Le montant de l'investissement global du programme Gironde Haut D&eacute;bit s'&eacute;l&egrave;ve &agrave; 669 M&euro;, avec pour le moment 115 M&euro; d'argent public. C'est un peu surprenant mais ce montant continue &agrave; s'ajuster &agrave; cause des interventions de l'Union europ&eacute;enne et de l'Etat. Ce programme, nous allons le mener en six ans, ce qui est une v&eacute;ritable performance puisqu'il a fallu un si&egrave;cle pour d&eacute;ployer l'&eacute;lectricit&eacute; en Gironde", d&eacute;roule Matthieu Rouveyre.</p></blockquote> <p>Comme le souligne l'&eacute;lu, la collectivit&eacute; va financer une partie de cet investissement avec les recettes qui seront g&eacute;n&eacute;r&eacute;es par la location du r&eacute;seau aux op&eacute;rateurs.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Jean-Philippe Déjean</span>
            </a>
        </div>
                    <img src="https://static.latribune.fr/article_author/860188/jean-philippe-dejean.jpg" data-id="860188" class="author-pic" alt="Jean-Philippe Déjean"/>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/business/2018-08-28/girondins-de-bordeaux-gacp-ca-sent-le-roussi-selon-matthieu-rouveyre-788640.html">Girondins de Bordeaux - GACP&nbsp;: &quot;Ça sent carrément le roussi&quot;</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/business/2018-08-28/les-artisans-en-difficulte-mieux-diagnostiques-en-gironde-788598.html">Les artisans en difficulté mieux diagnostiqués en Gironde</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/business/industrie/2018-08-27/le-repreneur-prudential-capital-a-menuiseries-gregoire-ou-154-emplois-sont-condamnes-788502.html">Le repreneur Prudentia Capital à Menuiseries Grégoire où 154 empl...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.objectifaquitaine.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/2018-01-24/internet-tres-haut-debit-orange-deploiera-la-fibre-dans-toute-la-gironde-pour-669-m-765993.html">
                        <img src="https://static.latribune.fr/article_related_resource/908935/plan-haut-mega.jpg" data-id="908935" alt="Plan Haut mega"/>Internet très haut-débit&nbsp;: Orange déploiera la fibre dans toute l...</a>
                </li>
                            <li>
                    <a href="/innovation/2018-03-23/tres-haut-debit-sept-departements-de-nouvelle-aquitaine-presentent-leur-reseau-de-fibre-optique-772875.html">
                        <img src="https://static.latribune.fr/article_related_resource/952062/nouvelle-aquitaine-thd.jpg" data-id="952062" alt="Nouvelle-Aquitaine THD"/>Très haut-débit&nbsp;: sept départements de Nouvelle-Aquitaine présent...</a>
                </li>
                            <li>
                    <a href="/business/2017-01-25/bordeaux-la-metropole-entierement-couverte-par-la-fibre-en-2020.html">
                        <img src="https://static.latribune.fr/article_related_resource/633143/vincent-bouyer-directeur-d-orange-sud-ouest.jpg" data-id="633143" alt="Vincent Bouyer, directeur d’Orange Sud-Ouest"/>Bordeaux&nbsp;: la métropole entièrement couverte par la fibre en 2020</a>
                </li>
                            <li>
                    <a href="/business/l-actu-de-la-french-tech-bordeaux/2016-04-14/la-grande-aquitaine-investit-1-2-milliard-d-euros-dans-la-fibre-optique.html">
                        <img src="https://static.latribune.fr/article_related_resource/557918/virage-numerique.jpg" data-id="557918" alt="Virage numérique"/>La &quot;Grande Aquitaine&quot; investit 1,2 milliard d’euros dans la fibre...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="788755" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="788755">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.185.8" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:16
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2018-08-27/transport-operation-seduction-du-reseau-ter-nouvelle-aquitaine-pour-la-rentree-788521.html">
                                    Transport : opération séduction du réseau TER Nouvelle-Aquitaine pour la rentrée
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:19
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2018-08-24/cultura-s-implantera-a-bordeaux-ginko-en-2019-avec-45-emplois-a-la-cle-788337.html">
                                    Cultura s&#039;implantera à Bordeaux Ginko en 2019 avec 45 emplois à la clé
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2018-08-23/le-chu-de-bordeaux-se-classe-2e-du-palmares-2018-des-hopitaux-derriere-toulouse-788243.html">
                                    Le CHU de Bordeaux se classe 2e du palmarès 2018 des hôpitaux, derrière Toulouse
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2018-08-03/experts-comptables-leur-barometre-montre-une-baisse-de-regime-de-l-economie-en-gironde-786922.html">
                                    Experts-comptables : leur baromètre montre une baisse de régime de l’économie en Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2018-07-16/nouvelle-aquitaine-le-syndicat-mixte-des-transports-officiellement-sur-les-rails-785289.html">
                                    Nouvelle-Aquitaine : le syndicat mixte des transports officiellement sur les rails
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:29
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2018-07-16/bordeaux-et-marmande-affichent-leur-bonne-entente-785243.html">
                                    Bordeaux et Marmande affichent leur bonne entente
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:13
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2018-07-09/batiment-durable-7-startups-recompensees-par-le-centre-de-recherche-nobatek-inef4-784592.html">
                                    Bâtiment durable : 7 startups récompensées par le centre de recherche Nobatek-INEF4
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:19
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2018-07-06/les-ford-de-blanquefort-s-invitent-a-la-metropole-784351.html">
                                    Les &quot;Ford&quot; de Blanquefort s’invitent à la Métropole
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:41
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2018-07-06/bordeaux-euratlantique-la-halle-bocca-devoile-ses-premiers-plats-784346.html">
                                    Bordeaux Euratlantique : la Halle Boca dévoile ses premiers plats
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:33
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2018-06-27/alimentation-a-la-rochelle-les-jas-font-un-carton-plein-783311.html">
                                    Alimentation : à La Rochelle les JAS font un carton plein
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:16
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2018-06-22/aides-aux-entreprises-les-cci-de-nouvelle-aquitaine-refusent-d-etre-sacrifiees-782779.html">
                                    Aides aux entreprises : les CCI de Nouvelle-Aquitaine refusent d&#039;être &quot;sacrifiées&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:41
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2018-06-20/ford-aquitaine-industries-les-syndicats-ont-franchi-le-rhin-782553.html">
                                    Ford Aquitaine Industries : les syndicats ont franchi le Rhin
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:52
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2018-06-20/gazelle-tech-devoile-son-premier-vehicule-de-serie-782478.html">
                                    Gazelle Tech dévoile son premier véhicule de série
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:55
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2018-06-15/banc-d-arguin-les-nouveaux-perimetres-des-activites-touristiques-et-ostreicoles-sont-publies-781958.html">
                                    Banc d&#039;Arguin : les nouveaux périmètres des activités touristiques et ostréicoles sont publiés
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:32
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2018-06-05/parot-prepare-les-bus-man-pour-bordeaux-metropole-780741.html">
                                    Parot prépare les bus MAN pour Bordeaux Métropole
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:02
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2018-05-29/ford-aquitaine-industries-jean-pierre-floris-attendu-a-bordeaux-779997.html">
                                    Ford Aquitaine Industries : Jean-Pierre Floris attendu à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2018-05-09/koregraf-leve-150-000-euros-pour-aqprim-777808.html">
                                    Koregraf lève 150.000 euros pour Aqprim
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:44
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2018-04-12/acteon-prend-le-controle-de-deux-societes-775137.html">
                                    Acteon prend le contrôle de deux sociétés
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:05
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2018-04-10/ford-aquitaine-industries-journee-de-mobilisation-le-21-avril-774819.html">
                                    Ford Aquitaine Industries : mobilisation le 21 avril avec Bernard Lavilliers
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:09
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2018-03-21/en-nouvelle-aquitaine-l-interim-est-a-la-hausse-772644.html">
                                    En Nouvelle-Aquitaine l’intérim est à la hausse
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:55
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2018-03-16/dartess-voit-son-activite-bondir-de-17-772116.html">
                                    Dartess voit son activité bondir de +17 %
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:06
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2018-03-12/des-facteurs-girondins-grevistes-devant-la-grande-poste-de-bordeaux-771534.html">
                                    Des facteurs grévistes manifestent à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:02
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2018-01-30/pierre-agnes-patron-de-boardriders-inc-est-porte-disparu-766674.html">
                                    Pierre Agnès, patron de Quiksilver, est porté disparu
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:04
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE274/generali-negocie-le-rachat-du-francais-sycomore-selon-bloomberg.html">
                                                                    Generali négocie le rachat du français Sycomore, selon Bloomberg
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:54
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE260/martinez-cgt-met-en-garde-philippe-sur-l-assurance-chomage.html">
                                                                    Martinez (CGT) met en garde Philippe sur l&#039;assurance chômage
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:38
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE24M/unibail-confiant-sur-son-activite-apres-le-rachat-de-westfield.html">
                                                                    Unibail confiant sur son activité après le rachat de Westfield
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:22
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE229/berlin-prone-une-consolidation-du-secteur-de-la-defense-europeen.html">
                                                                    Berlin prône une consolidation du secteur de la défense...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:21
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE211/aung-san-suu-kyi-ne-peut-etre-privee-de-son-prix-nobel-de-la-paix.html">
                                                                    Aung San Suu Kyi ne peut être privée de son prix Nobel de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:30
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1XL/gazprom-annonce-un-benefice-en-forte-hausse-pour-le-2e-trimestre.html">
                                                                    Gazprom annonce un bénéfice en forte hausse pour le 2e trimestre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:19
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1VZ/bond-du-secteur-du-tourisme-en-egypte-au-premier-semestre-2018.html">
                                                                    Bond du secteur du tourisme en Egypte au premier semestre...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:13
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1W5/france-le-seminaire-gouvernemental-de-vendredi-reporte.html">
                                                                    France: Le séminaire gouvernemental de vendredi reporté
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:00
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1VB/l-allemand-mediamarkt-suspend-ses-projets-d-expansion-en-turquie.html">
                                                                    L&#039;allemand MediaMarkt suspend ses projets d&#039;expansion en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:46
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1U1/barnier-propose-a-londres-des-liens-etroits-mais-pas-de-marche-unique-a-la-carte.html">
                                                                    Barnier propose à Londres des liens étroits mais pas de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:37
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1SV/freeland-optimiste-sur-la-suite-des-pourparlers-sur-l-alena.html">
                                                                    USA-Canada: Il reste un &quot;énorme travail à faire&quot;, dit Freeland
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:27
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1RE/france-reflexion-sur-une-taxe-ciblant-les-aliments-trop-sales.html">
                                                                    France: Réflexion sur une taxe ciblant les aliments trop...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:19
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1QN/la-demission-de-nicolas-hulot-aveu-d-impuissance-pour-les-anti-nucleaire.html">
                                                                    La démission de Nicolas Hulot, aveu d&#039;impuissance pour les...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:07
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1P9/l-argentine-demande-le-deblocage-anticipe-des-fonds-du-fmi.html">
                                                                    L&#039;Argentine demande le déblocage anticipé des fonds du FMI
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:22
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1K0/alcon-novartis-retire-de-la-vente-son-dispositif-cypass-micro-stent.html">
                                                                    Alcon (Novartis) retire de la vente son dispositif CyPass...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:18
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1IY/syrie-la-region-rebelle-d-idlib-un-abces-a-eliminer-dit-lavrov.html">
                                                                    Syrie: La région rebelle d&#039;Idlib, un &quot;abcès à éliminer&quot;,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:01
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1HW/pays-bas-caricatures-un-homme-arrete-pour-menaces-envers-wilders.html">
                                                                    Pays-Bas-Caricatures: Un homme arrêté pour menaces envers...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1HY/usa-la-croissance-du-deuxieme-trimestre-relevee-a-4-2-plus-que-prevu.html">
                                                                    USA: La croissance du 2e trimestre relevée à 4,2%, plus...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:56
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1HV/alcon-novartis-retire-de-la-vente-son-dispositif-cypass-micro-stent.html">
                                                                    Alcon (Novartis) retire de la vente son dispositif CyPass...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:31
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1FF/danone-investit-dans-une-start-up-allemande-de-purification-d-eau.html">
                                                                    Danone investit dans une start-up allemande de purification...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:30
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1DK/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:24
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1EJ/amundi-prevoit-un-ralentissement-graduel-de-l-economie-americaine.html">
                                                                    Amundi prévoit un ralentissement graduel de l&#039;économie américaine...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:21
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1DX/oms-premature-de-parler-de-stabilisation-de-l-epidemie-d-ebola-en-rdc.html">
                                                                    OMS: Prématuré de parler de stabilisation de l&#039;épidémie...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE1DG/khamenei-ne-compte-plus-sur-l-europe-pour-sauver-l-accord-nucleaire.html">
                                                                    Khamenei ne compte plus sur l&#039;Europe pour sauver l&#039;accord...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:28
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1LE19U/deutsche-bank-veut-conserver-sa-presence-mondiale.html">
                                                                    Deutsche Bank veut conserver sa présence mondiale
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/evenements/2017-04-26/l-agenda-economique.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595947/agenda.jpg" data-id="595947" alt="Agenda"/>
                                                    <span class="event-title">L&#039;agenda économique</span>
                                                    <span class="event-desc">Retrouvez les prochains événements à caractère économique en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                
    

    
    
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=politique&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=19&" + size + "&section=politique&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionpolitique',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=v1.185.8"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2018 – La Tribune Bordeaux | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/estimation-immobiliere/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                            <li class="toolbar-link espace-abo">
                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Abonnez-vous</a>
            </li>
            </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.185.8" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::politique::fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::politique::fibre-optique-pour-tous-le-programme-gironde-haut-mega-monte-en-puissance&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.185.8"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=2&" + size + "&section=politique&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103849;plc:2;sectionpolitique',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.185.8"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.185.8"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
