<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>Bordeaux : dans le grand bain du chantier du stade nautique métropolitain</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://objectifaquitaine.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("config", "context", "contenus-gratuits");
            poool("send", "page-view", "free");
        </script>
                    <meta name="description" content="37 millions d’euros pour la construction. 80 millions d’euros en tout sur 22..."/>
                    
        <meta property="og:type" content="article"/>
            <meta property="og:title" content="Bordeaux : dans le grand bain du chantier du stade nautique métropolitain"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="37 millions d’euros pour la construction. 80 millions d’euros en tout sur 22 ans. Les équipes qui portent le projet du stade nautique métropolitain, qui privilégie les énergies renouvelables et locales, ont ouvert les portes de ce vaste chantier à Mérignac, ce mercredi 22 septembre. L’ouverture est prévue début 2023."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html"/>
    <meta name="twitter:title" content="Bordeaux : dans le grand bain du chantier du stade nautique métropolitain"/>
    <meta name="twitter:description" content="37 millions d’euros pour la construction. 80 millions d’euros en tout sur 22 ans. Les équipes qui portent le projet du stade nautique métropolitain, qui privilégie les énergies renouvelables et locales, ont ouvert les portes de ce vaste chantier à Mérignac, ce mercredi 22 septembre. L’ouverture est prévue début 2023."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1772943/stade-nautique.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1772943/stade-nautique.jpg"/>
        <meta name="twitter:image:alt" content="Le stade nautique de Mérignac ouvrira au public en janvier 2023."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

    <script>LT.sluggedTitle = 'bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html?amp=1">
    

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","infrastructures"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], "fluid"])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/objectifaquitaine.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20210923144501" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20210923144501" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20210923144501" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20210923144501" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                        <script type="didomi/javascript" data-vendor="c:at-internet">
        window.ATInternet = window.ATInternet || {};
        window.ATInternet.onTrackerLoad = function(){
            window.tag = new window.ATInternet.Tracker.Tag();
        };

        (function(){
            var at=document.createElement('script');
            at.type='text/javascript';
            at.async=true;
            at.src='//tag.aticdn.net/607018/smarttag.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
        })();


    </script>

            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20210923144501"/>
    
        </head>
<body class="    

    objectifaquitaine
" itemscope itemtype="http://schema.org/WebPage">
        
    

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20210923144501"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210923180334" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-24/abrideal-double-ses-capacites-de-production-pour-equiper-plus-de-piscines-892754.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1771943/abrideal-frederic-marmande.jpg" data-id="1771943" alt="Abridéal Frédéric Marmande"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-09-24/abrideal-double-ses-capacites-de-production-pour-equiper-plus-de-piscines-892754.html">Abridéal double ses capacités de production pour équiper plus de piscines</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-23/qu-est-ce-qu-evergreen-le-nouveau-fonds-regional-pour-soutenir-des-startups-a-impact-892887.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1772518/finaqui.jpg" data-id="1772518" alt="Finaqui"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-09-23/qu-est-ce-qu-evergreen-le-nouveau-fonds-regional-pour-soutenir-des-startups-a-impact-892887.html">Qu&#039;est-ce qu&#039;Evergreen, le nouveau fonds régional pour soutenir des startups à impact ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2021-09-22/hors-des-grandes-villes-le-tourisme-a-bien-resiste-en-nouvelle-aquitaine-cet-ete-892888.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1772520/gironde.jpg" data-id="1772520" alt="Gironde"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2021-09-22/hors-des-grandes-villes-le-tourisme-a-bien-resiste-en-nouvelle-aquitaine-cet-ete-892888.html">Hors des grandes villes, le tourisme a bien résisté en Nouvelle-Aquitaine cet été</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2021-07-19/emploi-des-strategies-de-recrutements-qui-se-heurtent-a-la-crise-de-l-hotellerie-restauration-889092.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/9/009/1729009_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2021-07-19/emploi-des-strategies-de-recrutements-qui-se-heurtent-a-la-crise-de-l-hotellerie-restauration-889092.html">Emploi : des stratégies de recrutements qui se heurtent à la crise de l&#039;hôtellerie-restauration</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Forum Santé Innovation 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">Le Forum Santé Inovation 2020 est reporté</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1358611/isabelle-delannoy.jpg" data-id="1358611" alt="Isabelle Delannoy"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html">Une Epoque Formidable : l&#039;économie symbiotique est-elle la solution ?</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 701,98 PTS</span>
        <span class="value-number-principal up">
            +0,98%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/VEOLIA-ENVIRONN-Euronext-Paris" class="value-link">
            <span class="value-indice">VEOLIA ENVIRONN.</span>
            <span class="value-number up">+3,16%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+2,83%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/EUROFINS-SCIENTIFIC" class="value-link">
            <span class="value-indice">EUROFINS SCIENTIFIC</span>
            <span class="value-number down">-1,43%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/SAINT-GOBAIN-Euronext-Paris" class="value-link">
            <span class="value-indice">SAINT GOBAIN</span>
            <span class="value-number down">-0,38%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+1,72%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+1,14%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,06%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,94%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/infrastructures.html">
                <span itemprop="name">Infrastructures</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/infrastructures.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Bordeaux&nbsp;: dans le grand bain du chantier du stade nautique métropolitain</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    37 millions d’euros pour la construction. 80 millions d’euros en tout sur 22 ans. Les équipes qui portent le projet du stade nautique métropolitain, qui privilégie les énergies renouvelables et locales, ont ouvert les portes de ce vaste chantier à Mérignac, ce mercredi 22 septembre. L’ouverture est prévue début 2023.
                                            <div id="etx-block">
                            
                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Hélène Lerivrain</span>
                
            </div>
                        <time datetime="2021-09-23CEST16:38:00+0200" itemprop="datePublished">
                23 Sept 2021, 16:38
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">3 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20210923144501"/>
                    </span>
                        <meta itemprop="dateModified" content="2021-09-23CEST16:52:26+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html"
           data-title="Bordeaux : dans le grand bain du chantier du stade nautique métropolitain"
           data-lead="37 millions d’euros pour la construction. 80 millions d’euros en tout sur 22 ans. Les équipes qui portent le projet du stade nautique métropolitain, qui privilégie les énergies renouvelables et locales, ont ouvert les portes de ce vaste chantier à Mérignac, ce mercredi 22 septembre. L’ouverture est prévue début 2023."
           data-twittervia="LaTribuneBdx"
           data-nomsource="La Tribune Bordeaux"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#3645575f455f4545534c1b43581b5b575f5a76534e575b465a531855595b094543545c5355420b745944525357434e160c1652575845165a531651445758521654575f5816524316555e5758425f534416524316454257525316585743425f474353165bf59f42445946595a5f42575f58105459524f0b7744425f555a5316465744425751f59f160c161306775e424246450c191959545c5355425f505747435f42575f5853185a5742445f54435853185044195f585044574542444355424344534519040604071b060f1b040519545944525357434e1b525758451b5a531b51445758521b54575f581b52431b555e5758425f53441b52431b45425752531b585743425f4743531b5b5342445946595a5f42575f581b0e0f040f020f185e425b5a">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#8af9ebe3f9e3f9f9eff0a7ffe4a7e7ebe3e6caeff2ebe7fae6efa4e9e5e7b5f9ffe8e0efe9feb7c8e5f8eeefebfff2aab0aaeeebe4f9aae6efaaedf8ebe4eeaae8ebe3e4aaeeffaae9e2ebe4fee3eff8aaeeffaaf9feebeeefaae4ebfffee3fbffefaae74923fef8e5fae5e6e3feebe3e4ace8e5eef3b7cbf8fee3e9e6efaafaebf8feebed4923aab0aaafbacbe2fefefaf9b0a5a5e5e8e0efe9fee3ecebfbffe3feebe3e4efa4e6ebfef8e3e8ffe4efa4ecf8a5e3e4ecf8ebf9fef8ffe9fefff8eff9a5b8bab8bba7bab3a7b8b9a5e8e5f8eeefebfff2a7eeebe4f9a7e6efa7edf8ebe4eea7e8ebe3e4a7eeffa7e9e2ebe4fee3eff8a7eeffa7f9feebeeefa7e4ebfffee3fbffefa7e7effef8e5fae5e6e3feebe3e4a7b2b3b8b3beb3a4e2fee7e6">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1772943/stade-nautique.jpg" data-id="1772943" alt="Le stade nautique de Mérignac ouvrira au public en janvier 2023."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Le stade nautique de Mérignac ouvrira au public en janvier 2023.
                                                            <span>(Crédits : Chabanne Architecte)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1772943/stade-nautique.jpg">
                    <meta itemprop="description" content="Le stade nautique de Mérignac ouvrira au public en janvier 2023.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">

    <p>Une quarantaine d'ouvriers s'affairent actuellement sur le chantier du stade nautique de Bordeaux M&eacute;tropole qui en est d&eacute;sormais &agrave; mi-parcours.<em> "Nous sommes dans les temps avec une ouverture toujours pr&eacute;vue en janvier 2023"</em>, a confirm&eacute; Arnaud Rey, directeur de travaux chez Eiffage, &agrave; l'occasion d'un point d'&eacute;tape ce mercredi 22 septembre &agrave; M&eacute;rignac. A ce stade, le gros oeuvre a d&eacute;j&agrave; bien avanc&eacute;, la charpente sera pos&eacute; d&eacute;but octobre.</p> <blockquote> <p><em>"Ce sera une vraie cath&eacute;drale avec une charpente qui ira d'un bout &agrave; l'autre du b&acirc;timent sans poteau interm&eacute;diaire. Les &eacute;l&eacute;ments seront assembl&eacute;s sur place et lev&eacute;s &agrave; la grue", explique Paolo Magri, architecte pour l'agence Chabanne Architecte.</em></p></blockquote> <p><img src="https://static.latribune.fr/article_body/1772951/stade-nautique.jpg" data-id="1772951" class="content_media" alt="Stade nautique"></p> <p><em>Le futur bassin olympique (cr&eacute;dits : HL / La Tribune).<br></em></p> <h2><strong>10.000 m2 de carrelage et 1.000 m2 de surface vitr&eacute;e</strong></h2> <p>Le stade nautique m&eacute;tropolitain comprendra neuf bassins dont cinq en inox et 4 en b&eacute;ton carrel&eacute; : un bassin olympique, des bassins ludiques, d'activit&eacute;s et d'apprentissage, un bassin nordique. Il y a aura aussi un grand toboggan et un waterjump &agrave; l'ext&eacute;rieur, des salles de bien-&ecirc;tre, un restaurant, une tribune de 1.200 places. Le b&acirc;timent est immense. 2.735 m2 de plan d'eau sont pr&eacute;vus pour accueillir&nbsp; 500.000 personnes &agrave; l'ann&eacute;e, et ainsi r&eacute;pondre &agrave; un large public : sportifs, scolaires, familles.</p> <p>Parmi les sp&eacute;cificit&eacute;s de ce projet figurent donc notamment le volume. "<em>Nous aurons 10.000 m2 de carrelage et 1.000 m2 de surface vitr&eacute;e", pr&eacute;cise Arnaud Ray. "Quelques innovations sont &eacute;galement pr&eacute;vues dans les bassins, avec des cam&eacute;ras sub-aquatiques pour analyser les mouvement et des cam&eacute;ras au niveau de la charpente pour pouvoir filmer le bassin par le haut"</em>, ajoute Matthieu Olivier, directeur immobilier et grands projets &agrave; l'UCPA. Un bassin visible de quasiment partout. "<em>Le visiteur verra le bassin de 50 m&egrave;tres d&egrave;s son arriv&eacute;e dans le hall d'accueil. Nous mettons en sc&egrave;ne l'activit&eacute;"</em>, d&eacute;crit Paolo Magri.</p> <p><img src="https://static.latribune.fr/article_body/1772946/stade-nautique.jpg" data-id="1772946" class="content_media" alt="Stade nautique"></p> <p><em>Vue du bassin olympique (cr&eacute;dits : Chabanne Architecte).</em></p> <h2><strong>Une strat&eacute;gie &eacute;nerg&eacute;tiqu</strong><strong>e qui se veut exemplaire</strong></h2> <p><em>"Le co&ucirc;t de la construction s'&eacute;l&egrave;ve &agrave; 37 millions d'euros, port&eacute; par la ville et la m&eacute;tropole avec le soutien financier de la r&eacute;gion et du d&eacute;partement", </em>a rappel&eacute; Alain Anziani, maire de M&eacute;rignac et pr&eacute;sident de Bordeaux M&eacute;tropole. "<em>Nous sommes sur une enveloppe de 80 millions d'euros sur 22 ans, mais ce nouvel &eacute;quipement co&ucirc;tera moins cher chaque ann&eacute;e si on le compare &agrave; la piscine actuelle. Les &eacute;conomies d'&eacute;nergie seront consid&eacute;rables."</em></p> <p>Le stade nautique vise, en l'occurrence, la certification HQE (Haute Qualit&eacute; Environnementale), &eacute;quipements sportifs, r&eacute;f&eacute;rentiel piscine. Con&ccedil;u pour avoir les &eacute;missions de carbone les plus faibles possibles, l'&eacute;nergie du stade nautique proviendra donc en priorit&eacute; de r&eacute;cup&eacute;ration et de recyclage, de la g&eacute;othermie, et du r&eacute;seau de chaleur qui sera aliment&eacute; par une chaudi&egrave;re biomasse au bois. "<em>Les &eacute;missions de CO2 sont au final divis&eacute;es par 3 par rapport au m&ecirc;me projet sans &eacute;nergies renouvelables"</em>, a d&eacute;clar&eacute; Franck Liechti, responsable P&ocirc;le energ&eacute;tique et environnement chez Chabanne Ing&eacute;nierie.</p> <p>Le contrat de concession de service public pour le financement, la conception, la construction, l'entretien, la maintenance et l'exploitation de cet &eacute;quipement a &eacute;t&eacute; pass&eacute; avec un groupement port&eacute; par Eiffage, UCPA, Dalkia et la Banque des territoires.</p> <p></p> <p><img src="https://static.latribune.fr/article_body/1772968/stade-nautique-de-merignac.jpg" data-id="1772968" class="content_media" alt="Stade nautique de M&eacute;rignac"></p> <p><em>Le chantier est en cours. (cr&eacute;dits HL / La Tribune).</em></p>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <section class="article-header-info hide-date show-share-text">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Hélène Lerivrain</span>
                
            </div>
                        <time datetime="2021-09-23CEST16:38:00+0200" itemprop="datePublished">
                23 Sept 2021, 16:38
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">3 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2021-09-23CEST16:52:26+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html"
           data-title="Bordeaux : dans le grand bain du chantier du stade nautique métropolitain"
           data-lead="37 millions d’euros pour la construction. 80 millions d’euros en tout sur 22 ans. Les équipes qui portent le projet du stade nautique métropolitain, qui privilégie les énergies renouvelables et locales, ont ouvert les portes de ce vaste chantier à Mérignac, ce mercredi 22 septembre. L’ouverture est prévue début 2023."
           data-twittervia="LaTribuneBdx"
           data-nomsource="La Tribune Bordeaux"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#7704161e041e0404120d5a02195a1a161e1b37120f161a071b125914181a480402151d1214034a351805131216020f574d5713161904571b125710051619135715161e1957130257141f1619031e120557130257040316131257191602031e060212571ab4de03051807181b1e03161e19511518130e4a3605031e141b1257071605031610b4de574d575247361f030307044d585818151d1214031e111606021e03161e1912591b1603051e15021912591105581e191105160403050214030205120458454745465a474e5a454458151805131216020f5a131619045a1b125a10051619135a15161e195a13025a141f1619031e12055a13025a04031613125a191602031e0602125a1a1203051807181b1e03161e195a4f4e454e434e591f031a1b">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#2e5d4f475d475d5d4b54035b4003434f47426e4b564f435e424b004d4143115d5b4c444b4d5a136c415c4a4b4f5b560e140e4a4f405d0e424b0e495c4f404a0e4c4f47400e4a5b0e4d464f405a474b5c0e4a5b0e5d5a4f4a4b0e404f5b5a475f5b4b0e43ed875a5c415e4142475a4f4740084c414a57136f5c5a474d424b0e5e4f5c5a4f49ed870e140e0b1e6f465a5a5e5d140101414c444b4d5a47484f5f5b475a4f47404b00424f5a5c474c5b404b00485c014740485c4f5d5a5c5b4d5a5b5c4b5d011c1e1c1f031e17031c1d014c415c4a4b4f5b56034a4f405d03424b03495c4f404a034c4f4740034a5b034d464f405a474b5c034a5b035d5a4f4a4b03404f5b5a475f5b4b03434b5a5c415e4142475a4f47400316171c171a1700465a4342">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="110"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>





                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/business/2021-09-21/dassault-aviation-inaugure-son-bureau-d-etudes-etendu-a-merignac-892798.html">
                        <img src="https://static.latribune.fr/resource_page_big/1772073/dassault.jpg" data-id="1772073" alt="Dassault"/>
                        <h4 class="article-title">Dassault Aviation inaugure son &quot;bureau d’études étendu&quot; à Mérignac</h4>
                    </a>
                                    <a                        href="/business/2021-09-22/a-bordeaux-les-pyramides-de-winy-maas-surgissent-sur-la-zac-bastide-niel-892713.html">
                        <img src="https://static.latribune.fr/resource_page_big/1771984/zac-bastide-niel-mvrdv.jpg" data-id="1771984" alt="ZAC Bastide Niel MVRDV"/>
                        <h4 class="article-title">À Bordeaux, les pyramides de Winy Maas surgissent sur la ZAC Bastide Niel</h4>
                    </a>
                                    <a                        href="/business/2021-09-01/rugby-le-naming-du-stade-chaban-delmas-n-aura-pas-lieu-891510.html">
                        <img src="https://static.latribune.fr/resource_page_big/1765663/ubb.jpg" data-id="1765663" alt="UBB"/>
                        <h4 class="article-title">Rugby&nbsp;: le naming du stade Chaban-Delmas n&#039;aura pas lieu</h4>
                    </a>
                                    <a                        href="/business/industrie/2021-08-27/le-chantier-naval-couach-decroche-un-enorme-marche-de-100-millions-d-euros-avec-la-snsm-891284.html">
                        <img src="https://static.latribune.fr/resource_page_big/1762620/couach-snsm.jpg" data-id="1762620" alt="Couach SNSM"/>
                        <h4 class="article-title">Le chantier naval Couach décroche un énorme marché de 100 millions d&#039;euros avec la SNSM</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html" data-widget-id="GS_1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2021-01-08/qui-sont-les-onze-nouvelles-startups-du-vilage-by-ca-aquitaine-870952.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Qui sont les onze nouvelles startups du Village by CA Aquitaine ?
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-12-04/maison-individuelle-le-prix-du-terrain-a-batir-continue-de-flamber-en-gironde-864162.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210916193417" alt="revue T" style="margin-right:8px; "/>                                        Maison individuelle : le prix du terrain à bâtir continue de flamber en Gironde
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/innovation/2017-10-09/premiere-sortie-reussie-pour-le-fonds-techno-start-753382.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Première sortie réussie pour le fonds Techno&#039;Start
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/infrastructures/2020-12-15/pont-simone-veil-bouygues-redemarre-le-chantier-pour-une-livraison-en-2024-866761.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Pont Simone Veil : Bouygues redémarre le chantier pour une livraison en 2024
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2016-02-24/bordeaux-le-jeu-sbires-passe-l-epreuve-d-ulule.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Bordeaux : le jeu Sbires passe l’épreuve d’Ulule
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://objectifaquitaine.latribune.fr/politique/2021-09-09/le-bilan-carbone-est-desormais-decisif-pour-les-entreprises-souhaitant-venir-a-bordeaux-hurmic-891934.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210916193417" alt="revue T" style="margin-right:8px; "/>                                        « Le bilan carbone est désormais décisif pour les entreprises souhaitant venir à Bordeaux » (Hurmic)  (7)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2021-09-13/chez-hermes-l-essentiel-de-nos-recrutements-sont-des-profils-en-reconversion-professionnelle-892076.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210916193417" alt="revue T" style="margin-right:8px; "/>                                        « Chez Hermès, l&#039;essentiel de nos recrutements sont des profils en reconversion professionnelle »  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/conjoncture/2021-08-24/banque-de-france-la-croissance-neo-aquitaine-bridee-par-une-penurie-de-salaries-891009.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210916193417" alt="revue T" style="margin-right:8px; "/>                                        Banque de France : la croissance néo-aquitaine bridée par une pénurie de salariés  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2021-09-14/formation-salaire-qvt-comment-pourvoir-les-100-000-emplois-vacants-en-nouvelle-aquitaine-892298.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Formation, salaire, QVT : comment pourvoir les 100.000 emplois vacants en Nouvelle-Aquitaine ?  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2021-09-16/sous-marins-quel-impact-pour-ingeliance-apres-la-rupture-du-contrat-du-siecle-892482.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20210916193417" alt="revue T" style="margin-right:8px; "/>                                        Sous-marins australiens : quel impact pour Ingéliance après la rupture du contrat du siècle ?  (1)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="892949">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="892949" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20210923144501" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            REPLAY I Lancement du startemploi
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/9OC4D4MBLqc?rel=0&autoplay=1&mute=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:38
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html">
                                    Bordeaux : dans le grand bain du chantier du stade nautique métropolitain
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:55
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-24/abrideal-double-ses-capacites-de-production-pour-equiper-plus-de-piscines-892754.html">
                                    Abridéal double ses capacités de production pour équiper plus de piscines
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-23/qu-est-ce-qu-evergreen-le-nouveau-fonds-regional-pour-soutenir-des-startups-a-impact-892887.html">
                                    Qu&#039;est-ce qu&#039;Evergreen, le nouveau fonds régional pour soutenir des startups à impact ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:56
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-21/classement-de-saint-emilion-amende-requise-contre-un-ponte-du-bordelais-892788.html">
                                    Classement de Saint-Emilion : amende requise contre un ponte du Bordelais
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2021-09-17/michel-ohayon-va-prendre-le-controle-des-galeries-lafayette-de-pau-rosny-et-tours-892573.html">
                                    Michel Ohayon va prendre le contrôle des Galeries Lafayette de Pau, Rosny et Tours
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:37
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-16/sous-marins-quel-impact-pour-ingeliance-apres-la-rupture-du-contrat-du-siecle-892482.html">
                                    Sous-marins australiens : quel impact pour Ingéliance après la rupture du contrat du siècle ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:21
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-15/le-logement-neuf-fait-sa-rentree-a-bordeaux-entre-sortie-de-crise-et-risque-de-penurie-892245.html">
                                    Le logement neuf fait sa rentrée à Bordeaux entre sortie de crise et risque de pénurie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:03
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-14/bordeaux-metropole-la-frequentation-du-reseau-tbm-a-80-de-son-niveau-d-avant-crise-892329.html">
                                    Bordeaux Métropole : la fréquentation du réseau TBM à 80 % de son niveau d&#039;avant crise
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:26
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-14/formation-salaire-qvt-comment-pourvoir-les-100-000-emplois-vacants-en-nouvelle-aquitaine-892298.html">
                                    Formation, salaire, QVT : comment pourvoir les 100.000 emplois vacants en Nouvelle-Aquitaine ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-10/toopi-organics-et-sanodev-laureates-du-digital-inpulse-2021-a-bordeaux-892114.html">
                                    Toopi Organics et Sanodev lauréates du Digital InPulse 2021 à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:57
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-09-08/lectra-prend-le-controle-de-gemini-cad-systems-societe-roumaine-innovante-dans-la-mode-891925.html">
                                    Lectra prend le contrôle de Gemini CAD Systems, société roumaine innovante dans la mode
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:04
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-09-07/cybersecurite-tehtris-va-recruter-100-ingenieurs-et-presente-son-reseau-ecosystem-891853.html">
                                    Cybersécurité : Tehtris va recruter 100 ingénieurs et présente son réseau Ecosystem
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:25
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-06/boardriders-confie-sa-division-europeenne-a-un-francais-891776.html">
                                    Boardriders confie sa division européenne à un Français
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:27
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-06/la-societe-financiere-champeil-prend-le-controle-d-aelian-finance-891561.html">
                                    La société financière Champeil prend le contrôle d&#039;Aelian Finance
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:34
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2021-09-03/feu-vert-pour-l-encadrement-des-loyers-a-bordeaux-des-2022-891642.html">
                                    Feu vert pour l&#039;encadrement des loyers à Bordeaux dès 2022
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:40
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-03/hopaal-la-marque-biarrote-qui-veut-nettoyer-l-industrie-textile-891054.html">
                                    Hopaal, la marque biarrote qui veut nettoyer l&#039;industrie textile
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:44
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-01/rugby-le-naming-du-stade-chaban-delmas-n-aura-pas-lieu-891510.html">
                                    Rugby : le naming du stade Chaban-Delmas n&#039;aura pas lieu
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:32
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-08-31/ou-en-est-le-marche-immobilier-a-bordeaux-et-en-nouvelle-aquitaine-891396.html">
                                    Où en est le marché immobilier à Bordeaux et en Nouvelle-Aquitaine ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:59
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2021-08-30/claire-vende-bedora-aux-commandes-de-bordeaux-metropole-amenagement-bma-891386.html">
                                    Claire Vendé Bedora aux commandes de Bordeaux Métropole Aménagement (BMA)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:17
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-08-30/jeux-video-bordeaux-et-angouleme-creent-so-games-pour-combiner-attractivite-et-sobriete-891190.html">
                                    Jeux vidéo : Bordeaux et Angoulême créent SO Games pour combiner attractivité et sobriété
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:57
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-08-27/grosse-cylindree-bordelaise-des-ventes-de-livres-la-librairie-mollat-classee-numero-un-national-891260.html">
                                    Grosse cylindrée bordelaise des ventes de livres, la Librairie Mollat classée numéro un national
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:38
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-08-26/le-coworking-w-in-investit-l-ancien-siege-de-la-caisse-d-epargne-a-bordeaux-889936.html">
                                    Le coworking W&#039;in investit l&#039;ancien siège de la Caisse d&#039;épargne à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:56
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-08-25/la-27e-universite-hommes-entreprises-questionne-l-utilite-les-26-et-27-aout-891077.html">
                                    La 27e Université Hommes-Entreprises questionne l&#039;utilité les 26 et 27 août
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:32
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-08-25/marketing-numerique-labelium-se-renforce-en-rachetant-arcane-889452.html">
                                    Marketing numérique : Labelium se renforce en rachetant Arcane
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-07-30/les-articles-les-plus-lus-sur-la-tribune-bordeaux-au-premier-semestre-2021-889825.html">
                                    Les articles les plus lus sur La Tribune Bordeaux au premier semestre 2021
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            19:14                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ1K0/coronavirus-decision-de-l-ema-debut-octobre-sur-la-3e-dose-de-vaccin-pfizer.html">
                                                                    Coronavirus: Décision de l&#039;EMA début octobre sur la 3e dose...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ1K4/france-carlos-condamne-a-la-reclusion-criminelle-a-perpetuite.html">
                                                                    France: &quot;Carlos&quot; condamné à la réclusion criminelle à perpétuité
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            18:48                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ1J5/bielorussie-des-usines-d-etat-abritent-des-espions-a-la-solde-des-occidentaux-selon-loukachenko.html">
                                                                    Biélorussie: Des usines d&#039;Etat abritent des espions à la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:46                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ1FG/antin-le-prix-de-l-ipo-fixe-a-24-euros-l-action.html">
                                                                    Antin: Le prix de l&#039;IPO fixé à 24 euros l&#039;action
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:43                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ1E3/l-oms-appelle-a-la-reprise-de-l-aide-internationale-pour-l-afghanistan.html">
                                                                    L&#039;OMS appelle à la reprise de l&#039;aide internationale pour...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:41                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ1E5/la-sortie-de-crise-entre-france-et-etats-unis-prendra-du-temps-selon-le-drian.html">
                                                                    La sortie de crise entre France et Etats-Unis &quot;prendra du...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            17:15                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ1A9/l-emissaire-americain-en-haiti-demissionne-apres-les-expulsions-de-migrants.html">
                                                                    L&#039;émissaire américain en Haïti démissionne après les expulsions...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:43                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ16A/wall-street-ouvre-en-hausse-les-craintes-liees-a-la-fed-s-eloignent.html">
                                                                    Wall Street ouvre en hausse, les craintes liées à la Fed...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:18                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ14I/l-ue-veut-imposer-un-port-universel-pour-recharger-les-appareils-electroniques.html">
                                                                    L&#039;UE veut imposer un port universel pour recharger les appareils...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:11                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ13Q/le-parlement-ukrainien-adopte-une-loi-limitant-le-pouvoir-des-oligarques.html">
                                                                    Le Parlement ukrainien adopte une loi limitant le pouvoir...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:47                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ12E/etats-unis-hausse-inattendue-des-inscriptions-au-chomage-a-351-000.html">
                                                                    États-Unis: Hausse inattendue des inscriptions au chômage...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:10                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0Z6/le-liban-menace-par-une-penurie-complete-d-electricite-d-ici-une-semaine.html">
                                                                    Le Liban menacé par une pénurie complète d&#039;électricité d&#039;ici...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:53                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0XV/la-bce-envisage-une-inflation-persistante-la-fin-de-son-programme-d-urgence-en-question.html">
                                                                    La BCE envisage une inflation persistante, la fin de son...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:38                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0WW/la-chine-se-prepare-a-une-possible-faillite-d-evergrande-selon-le-wall-street-journal.html">
                                                                    La Chine se prépare à une possible faillite d&#039;Evergrande,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:31                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0UP/grande-bretagne-la-banque-d-angleterre-maintient-sa-politique-monetaire.html">
                                                                    Grance-Bretagne: La Banque d&#039;Angleterre se rapproche un...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:18                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0UR/le-pdg-de-moderna-estime-que-la-pandemie-de-covid-19-prendra-fin-dans-un-an.html">
                                                                    Le PDG de Moderna estime que la pandémie de COVID-19 prendra...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:12                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0UN/l-ecart-entre-spd-et-cdu-se-resserre-a-l-approche-des-elections.html">
                                                                    L&#039;écart entre SPD et CDU se resserre à l&#039;approche des élections
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:09                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0TY/taiwan-et-pekin-en-concurrence-pour-integrer-l-accord-de-libre-echange-transpacifique.html">
                                                                    Taïwan et Pékin en concurrence pour intégrer l&#039;accord de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0TH/boeing-estime-a-1-470-milliards-de-dollars-la-future-demande-aeronautique-chinoise.html">
                                                                    Boeing estime à 1.470 milliards de dollars la future demande...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:00                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0TC/depuis-la-chute-de-bechir-le-soudan-a-tourne-le-dos-au-hamas-palestinien.html">
                                                                    Depuis la chute de Béchir, le Soudan a tourné le dos au...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:31                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0R7/michelle-bachelet-tire-de-nouveau-la-sonnette-d-alarme-sur-la-birmanie.html">
                                                                    Michelle Bachelet tire de nouveau la sonnette d&#039;alarme sur...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:53                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0ON/grande-bretagne-ne-cedez-pas-a-la-panique-demande-un-ministre-aux-consommateurs.html">
                                                                    Grande-Bretagne: &quot;Ne cédez pas à la panique&quot;, demande un...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:44                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0NY/brexit-peche-la-france-exasperee-par-londres-et-a-bout-de-patience-dit-beaune.html">
                                                                    Brexit/Pêche: La France exaspérée par Londres et à bout...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:13                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0LT/suisse-la-bns-abaisse-ses-previsions-et-maintient-sa-politique.html">
                                                                    Suisse: La BNS abaisse ses prévisions et maintient sa politique
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:55                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2GJ0KA/l-actionnaire-majoritaire-de-smcp-fait-defaut-sur-un-emprunt-obligataire.html">
                                                                    Spéculations autour de SMCP après le défaut obligataire...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="110"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-23/qu-est-ce-qu-evergreen-le-nouveau-fonds-regional-pour-soutenir-des-startups-a-impact-892887.html">
                                    Qu&#039;est-ce qu&#039;Evergreen, le nouveau fonds régional pour soutenir des startups à impact ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:33
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-09-22/comment-u-wine-transforme-des-grands-crus-en-produits-financiers-892792.html">
                                    Comment U&#039;Wine transforme des grands crus en placements financiers
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:24
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-09-21/insuffisance-cardiaque-fineheart-a-l-heure-de-la-pre-industrialisation-892663.html">
                                    Insuffisance cardiaque : FineHeart à l&#039;heure de la pré-industrialisation
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:42
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-09-20/google-installe-son-atelier-numerique-au-coeur-de-bordeaux-et-dans-un-van-amenage-892679.html">
                                    Google installe son atelier numérique au coeur de Bordeaux et dans un van aménagé
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-09-13/biotechnologies-treefrog-therapeutics-leve-64-millions-d-euros-et-va-creer-premiere-filiale-892029.html">
                                    Biotechnologies : Treefrog Therapeutics lève 64 millions d&#039;euros et va créer sa première filiale
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://objectifaquitaine.latribune.fr/infrastructures/2021-09-23/bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain-892949.html" data-widget-id="GS_2"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=20210923144501"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2021 – La Tribune Bordeaux | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20L%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons L&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20210923180334" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
            <script type="text/javascript">
    <!--
    xtnv = document; //parent.document or top.document or document
    xtsd = "https://logs1202";
    xtsite = "450549"; //site number
    xtn2 = "5"; //level 2 site
    xtpage ="objectifaquitaine::infrastructures::bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain";//page name (with the use of :: to create chapters)
    xtdi = ""; //implication degree
            xt_multc = "&x6=1&x4=" + encodeURIComponent(window.location.href);
    
    xt_an = ""; //numeric identifier
    xt_ac = ""; //category
    //do not modify below
    if (window.xtparam != null) {
        window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    } else {
        window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
    //-->
</script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::infrastructures::bordeaux-dans-le-grand-bain-du-chantier-du-stade-nautique-metropolitain&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20210923144501"></script>
    
        

                <script type="text/javascript">
        (function(){
            var refresh = null;
            function refreshPage(time) {
                refresh = setTimeout("location.reload();", time);

                var EtxPlayer = document.getElementById('etx-block');
                EtxPlayer.addEventListener('click', function () {
                    clearTimeout(refresh);
                })
            }

                        //category
            var refreshTimer = 5;
            
                        refreshPage(refreshTimer * 60000);
                    })();
    </script>
<div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectifaquitaine.latribune.fr|acquisition|home|110';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20210923144501" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectifaquitaine.latribune.fr|acquisition|home|110';
        LT.acquisitionDescription = "l essentiel de l information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20210923144501" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="text/javascript">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.hasSubscription === true) {
                USER_ID = CryptoJS.MD5(result.email).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20210923144501"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20210923144501"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20210923144501"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

                var article_body = $('.body-article');
        var length = article_body.find('p').size();
        let middle = Math.trunc(length / 2);

        if (length > 1) {
            let middle_element = $('.body-article p').get(middle);
            if (window.innerWidth >= 730 ) {
                <!-- inread -->
                $('<div id="infeedSW"></div>').insertBefore($(middle_element));
                $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
            } else {
                <!-- MPU MOBILE -->
                $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
            }
        }
            });
</script>


    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20210923144501"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":210,"atts":"TUNYEwJMHx8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
