<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Assomé au début du confinement, GT Solutions annonce remonter la pente de +0,5 % par jour</title>
            <meta name="description" content="Après avoir vu son activité s&#039;effondrer de 60 % au début de la période de con..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Assomé au début du confinement, GT Solutions annonce remonter la pente de +0,5 % par jour"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Après avoir vu son activité s&#039;effondrer de 60 % au début de la période de confinement, GT Solutions, groupe de transport encore structuré autour de la location de véhicules avec chauffeurs, a rapidement commencé à se relancer. Le groupe girondin, qui rayonne sur toute la France, n&#039;a pas encore refait son retard mais progresse avec régularité, notamment grâce au secteur alimentaire. Sa situation reste plus tendue en Ile-de-France que dans l&#039;ensemble des régions."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/industrie/2020-04-28/assome-au-debut-du-confinement-gt-solutions-remonte-la-pente-846271.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/industrie/2020-04-28/assome-au-debut-du-confinement-gt-solutions-remonte-la-pente-846271.html"/>
    <meta name="twitter:title" content="Assomé au début du confinement, GT Solutions annonce remonter la pente de +0,5 % par jour"/>
    <meta name="twitter:description" content="Après avoir vu son activité s&#039;effondrer de 60 % au début de la période de confinement, GT Solutions, groupe de transport encore structuré autour de la location de véhicules avec chauffeurs, a rapidement commencé à se relancer. Le groupe girondin, qui rayonne sur toute la France, n&#039;a pas encore refait son retard mais progresse avec régularité, notamment grâce au secteur alimentaire. Sa situation reste plus tendue en Ile-de-France que dans l&#039;ensemble des régions."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1421844/gt-solutions-bordeaux.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1421844/gt-solutions-bordeaux.jpg"/>
        <meta name="twitter:image:alt" content="Michel et Matthieu Sarrat"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <script>LT.sluggedTitle = 'assome-au-debut-du-confinement-gt-solutions-annonce-remonter-la-pente-de-0-5-par-jour';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/industrie/2020-04-28/assome-au-debut-du-confinement-gt-solutions-remonte-la-pente-846271.html">
        

            <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script>
    // Define the googletag object if it doesn't already exists
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {};

    // Define *only* the ad units that are present on the page (= their slots are defined AND displayed), with their DIV Id
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-footer-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];


    
    ADVERLINE.data = {section : ["article","business","industrie"] };


</script>
 <!-- Sync load of your wrapper -->
<script src="https://cdn.adnext.fr/wrapper/objectifaquitaine.latribune.fr.js"></script>
<script>
    googletag.cmd.push(function() {
        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                    .addSize([730, 0], [])
                    .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                    .addSize([730, 0], [])
                    .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], "fluid"])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], "fluid"])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

    

        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20200428180944" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20200428180944" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                        <script type="text/javascript">
    window.ATInternet = window.ATInternet || {};
    window.ATInternet.onTrackerLoad = function(){
        window.tag = new window.ATInternet.Tracker.Tag();
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript';   
        at.async=true;    
        at.src='//tag.aticdn.net/607018/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
    })();
    </script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20200428180944"/>
            
</head>
<body class="objectifaquitaine" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=20200428180944"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20200428180944" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-04-28/assome-au-debut-du-confinement-gt-solutions-remonte-la-pente-846271.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1421844/gt-solutions-bordeaux.jpg" data-id="1421844" alt="GT Solutions Bordeaux"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-04-28/assome-au-debut-du-confinement-gt-solutions-remonte-la-pente-846271.html">Assomé au début du confinement, GT Solutions annonce remonter la pente de +0,5 % par jour</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2020-04-29/bordeaux-metropole-pour-sortir-de-la-crise-le-tourisme-d-affaires-va-jouer-collectif-et-local-846205.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1421547/traiteur-capdevielle.jpg" data-id="1421547" alt="Traiteur Capdevielle"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2020-04-29/bordeaux-metropole-pour-sortir-de-la-crise-le-tourisme-d-affaires-va-jouer-collectif-et-local-846205.html">Bordeaux Métropole : pour sortir de la crise, le tourisme d’affaires va jouer collectif et local</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-28/au-front-le-tourisme-ressort-de-la-reprise-et-base-de-la-confiance-846356.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1422492/iwo-jima-au-front.jpg" data-id="1422492" alt="Iwo Jima Au Front"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2020-04-28/au-front-le-tourisme-ressort-de-la-reprise-et-base-de-la-confiance-846356.html">Au Front : &quot;Le tourisme, ressort de la reprise et base de la confiance&quot;</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Forum Santé Innovation 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">Le Forum Santé Inovation 2020 est reporté</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1358611/isabelle-delannoy.jpg" data-id="1358611" alt="Isabelle Delannoy"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html">Une Epoque Formidable : l&#039;économie symbiotique est-elle la solution ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1356528/yann-bubien-chu-de-bordeaux.jpg" data-id="1356528" alt="Yann Bubien CHU de Bordeaux"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html">Yann Bubien (CHU de Bordeaux) invité du Petit-déjeuner du 21 février 2020</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 569,79 PTS</span>
        <span class="value-number-principal up">
            +1,43%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/CAP-GEMINI-Euronext-Paris" class="value-link">
            <span class="value-indice">CAP GEMINI</span>
            <span class="value-number up">+7,87%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/BNP-PARIBAS-A--Euronext-Paris" class="value-link">
            <span class="value-indice">BNP PARIBAS-A-</span>
            <span class="value-number up">+6,51%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/DANONE" class="value-link">
            <span class="value-indice">DANONE</span>
            <span class="value-number down">-2,68%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/DASSAULT-SYST-Euronext-Paris" class="value-link">
            <span class="value-indice">DASSAULT SYST.</span>
            <span class="value-number down">-2,62%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,13%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-1,81%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+1,91%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,53%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">+0,00%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">+0,00%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner-0"); });</script></div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/business/industrie/2020-04-28/assome-au-debut-du-confinement-gt-solutions-remonte-la-pente-846271.html"
       data-title="Assomé au début du confinement, GT Solutions annonce remonter la pente de +0,5 % par jour"
       data-lead="Après avoir vu son activité s&#039;effondrer de 60 % au début de la période de confinement, GT Solutions, groupe de transport encore structuré autour de la location de véhicules avec chauffeurs, a rapidement commencé à se relancer. Le groupe girondin, qui rayonne sur toute la France, n&#039;a pas encore refait son retard mais progresse avec régularité, notamment grâce au secteur alimentaire. Sa situation reste plus tendue en Ile-de-France que dans l&#039;ensemble des régions."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="846271">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fbusiness%2Findustrie%2F2020-04-28%2Fassome-au-debut-du-confinement-gt-solutions-remonte-la-pente-846271.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#780b19110b110b0b1d02550d165515191114381d00191508141d561b1715470b0d1a121d1b0c45390b0b1715bbd158190d581cbbd11a0d0c581c0d581b17161e11161d151d160c54583f2c582b17140d0c1117160b5819161617161b1d580a1d1517160c1d0a58141958081d160c1d581c1d585348544d585d5808190a5812170d0a5e1a171c0145390a0c111b141d5808190a0c191fbbd15842585d4839100c0c080b425757171a121d1b0c111e19090d110c1911161d5614190c0a111a0d161d561e0a571a0d0b11161d0b0b5711161c0d0b0c0a111d574a484a4855484c554a4057190b0b17151d55190d551c1d1a0d0c551c0d551b17161e11161d151d160c551f0c550b17140d0c1117160b550a1d1517160c1d55141955081d160c1d55404c4e4a4f4956100c1514">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectifaquitaine.latribune.fr/business/industrie/2020-04-28/assome-au-debut-du-confinement-gt-solutions-remonte-la-pente-846271.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/industrie/2020-04-28/assome-au-debut-du-confinement-gt-solutions-remonte-la-pente-846271.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                <span itemprop="name">Industrie</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business/industrie.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Assomé au début du confinement, GT Solutions annonce remonter la pente de +0,5 % par jour</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Jean-Philippe Déjean</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=20200428180944"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2020-04-29CEST08:08:54+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2020-04-29CEST07:26:00+0200" itemprop="datePublished">
                            29/04/2020, 7:26
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        1071
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/business/industrie/2020-04-28/assome-au-debut-du-confinement-gt-solutions-remonte-la-pente-846271.html"
       data-title="Assomé au début du confinement, GT Solutions annonce remonter la pente de +0,5 % par jour"
       data-lead="Après avoir vu son activité s'effondrer de 60 % au début de la période de confinement, GT Solutions, groupe de transport encore structuré autour de la location de véhicules avec chauffeurs, a rapidement commencé à se relancer. Le groupe girondin, qui rayonne sur toute la France, n'a pas encore refait son retard mais progresse avec régularité, notamment grâce au secteur alimentaire. Sa situation reste plus tendue en Ile-de-France que dans l'ensemble des régions."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#6211030b110b111107184f170c4f0f030b0e22071a030f120e074c010d0f5d111700080701165f2311110d0fa1cb4203174206a1cb00171642061742010d0c040b0c070f070c164e42253642310d0e17160b0d0c1142030c0c0d0c01074210070f0d0c160710420e034212070c16074206074249524e5742474212031042080d171044000d061b5f2310160b010e0742120310160305a1cb4258424752230a16161211584d4d0d00080701160b040313170b16030b0c074c0e0316100b00170c074c04104d0017110b0c0711114d0b0c06171116100b074d505250524f52564f505a4d0311110d0f074f03174f06070017164f06174f010d0c040b0c070f070c164f05164f110d0e17160b0d0c114f10070f0d0c16074f0e034f12070c16074f5a56545055534c0a160f0e">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1421844/gt-solutions-bordeaux.jpg" data-id="1421844" alt="Michel et Matthieu Sarrat"/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Michel et Matthieu Sarrat
                                                            <span>(Crédits : GT Solutions)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1421844/gt-solutions-bordeaux.png">
    <meta itemprop="description" content="Michel et Matthieu Sarrat">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Après avoir vu son activité s&#039;effondrer de 60 % au début de la période de confinement, GT Solutions, groupe de transport encore structuré autour de la location de véhicules avec chauffeurs, a rapidement commencé à se relancer. Le groupe girondin, qui rayonne sur toute la France, n&#039;a pas encore refait son retard mais progresse avec régularité, notamment grâce au secteur alimentaire. Sa situation reste plus tendue en Ile-de-France que dans l&#039;ensemble des régions.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    
<div class="body-article" itemprop="articleBody" data-poool-mode="hide" >

    <p>Sp&eacute;cialiste de la location de v&eacute;hicules avec chauffeurs, dont il revendique la place de leader en France, le groupe GT Solutions, ex-GT Location, &agrave; Bassens (Gironde/Bordeaux M&eacute;tropole), emploie 2.000 salari&eacute;s, dont une majorit&eacute; de chauffeurs routiers, et d&eacute;tient un parc de 1.200 camions, pour un chiffre d'affaires de 220 M&euro; l'an dernier. Cette entreprise, qui appara&icirc;t sur le logo qu'arborent ses poids lourds, puisqu'elle travaille pour le compte de tiers, est devenue un acteur complet du secteur des transports en se transformant en 2019 en GT Solutions.</p> <p><span class="widgetlink">Lire aussi : <a href="https://objectifaquitaine.latribune.fr/innovation/2019-01-23/a-bordeaux-gt-location-se-lance-dans-la-logistique-et-devient-gt-solutions-804715.html">A Bordeaux GT Location se lance dans la logistique et devient GT Solutions</a></span></p> <p></p> <p>Ann&eacute;e marqu&eacute;e par <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-09-30/gt-solutions-michel-sarrat-donne-les-cles-du-camion-a-son-fils-829223.html">le passage de t&eacute;moin du PDG Michel Sarrat, &agrave; son fils Matthieu</a>, qui a pris les commandes op&eacute;rationnelles du groupe en devenant son directeur g&eacute;n&eacute;ral. Son p&egrave;re conservant la pr&eacute;sidence du conseil d'administration. Dipl&ocirc;m&eacute; d'HEC et de Sciences Po Paris, Matthieu Sarrat n'a pris cette direction op&eacute;rationnelle qu'apr&egrave;s un usinage maison, et &agrave; l'issue de huit ann&eacute;es pass&eacute;es comme consultant chez Oliver Wyman, cabinet conseil en strat&eacute;gie. La mutation &agrave; l'origine de la naissance de GT Solutions, a transform&eacute; GT Location du statut...</p>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>


            <div id="overlay-top-poool"></div>
        <div id="poool-widget"></div>
        <div class="chapo subscribe-newsletter">
    <p>Suivez La Tribune <br/>
        <span>Partageons les informations économiques, recevez nos newsletters</span></p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="4"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>
</div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Jean-Philippe Déjean</span>
            </a>
        </div>
                    <img src="https://static.latribune.fr/article_author/860188/jean-philippe-dejean.jpg" data-id="860188" class="author-pic" alt="Jean-Philippe Déjean"/>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/innovation/2020-04-27/le-groupe-europlasma-va-moins-mal-et-restructure-son-usine-inertam-846243.html">Le groupe Europlasma va moins mal et restructure son usine Inerta...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/agroalimentaire/2020-04-24/vins-de-bordeaux-le-coronavirus-devrait-accelerer-la-reinvention-du-vignoble-5-5-846061.html">Vins de Bordeaux&nbsp;: le coronavirus devrait accélérer la réinventio...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/agroalimentaire/2020-04-23/vins-de-bordeaux-drive-et-vente-en-ligne-les-nouveaux-leviers-du-marche-4-5-845959.html">Vins de Bordeaux&nbsp;: drive et vente en ligne, les nouveaux leviers...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/industrie/2020-04-16/covid-19-gt-logistics-intervient-dans-des-sites-industriels-qui-tournent-a-vitesse-reduite-845329.html">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_related_resource/1413833/gt-logistics.jpg" data-id="1413833" alt="GT Logistics"/></div>Covid-19&nbsp;: GT Logistics intervient dans des sites industriels qui...</a>
                </li>
                            <li>
                    <a href="/business/industrie/2019-09-30/gt-solutions-michel-sarrat-donne-les-cles-du-camion-a-son-fils-829223.html">
                        <img src="https://static.latribune.fr/article_related_resource/1270719/gt-solutions-bordeaux.jpg" data-id="1270719" alt="GT Solutions Bordeaux"/>GT Solutions&nbsp;: Michel Sarrat donne les clés du camion à son fils</a>
                </li>
                            <li>
                    <a href="/business/2019-01-31/gt-logistics-a-explose-les-compteurs-en-2018-avec-36-de-croissance-805838.html">
                        <img src="https://static.latribune.fr/article_related_resource/1046947/poult-gt-logistics.jpg" data-id="1046947" alt="poult gt logistics"/>GT Logistics a explosé les compteurs en 2018 avec +36 % de croiss...</a>
                </li>
                            <li>
                    <a href="/innovation/2019-01-23/a-bordeaux-gt-location-se-lance-dans-la-logistique-et-devient-gt-solutions-804715.html">
                        <img src="https://static.latribune.fr/article_related_resource/1088289/gt-location-gt-solutions.jpg" data-id="1088289" alt="GT Location GT Solutions"/>A Bordeaux GT Location se lance dans la logistique et devient GT...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>





                                    
                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="846271" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="846271">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20200428180944" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="bloc clearfix">
            <header class="bloc-title block-title-color">
            Replay - Connect Live
        </header>
        <section>
        <iframe width="560" height="315" src="https://www.youtube.com/embed/FbwdM-G_pIY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    </section>
</div>


        
                                                    <!-- mpu -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    if (window.innerWidth >= 730 ) {
        document.write('<div class="bloc" id="div-gpt-ad-mpu-0"><scr'+'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc'+'ript></div>')
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0"><script>googletag.cmd.push(function () {googletag.display("div-gpt-ad-colonne-native1-0");});</script></div>

                    
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:07
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2020-04-27/tourisme-la-nouvelle-aquitaine-favorable-a-l-experimentation-d-une-ouverture-maitrisee-846260.html">
                                    Tourisme : la Nouvelle-Aquitaine favorable à l’expérimentation d’une ouverture maitrisée
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:55
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-24/la-carte-qui-liste-les-artisans-ouverts-pres-de-chez-vous-846072.html">
                                    La carte qui liste les artisans ouverts près de chez vous
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:40
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-23/au-front-comment-sauver-les-walking-deads-de-la-tech-845858.html">
                                    Au Front : &quot;Comment sauver les walking dead de la tech ?&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-04-22/talence-deces-de-marc-labourdette-adjoint-au-maire-en-charge-de-l-economie-845856.html">
                                    Talence : décès de Marc Labourdette, adjoint au maire en charge de l&#039;économie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:35
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-21/covid-19-le-portail-d-aides-de-la-region-nouvelle-aquitaine-est-en-ligne-845720.html">
                                    Covid-19 : le portail d&#039;aides de la Région Nouvelle-Aquitaine est en ligne
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:02
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-04-21/piles-a-combustible-hydrogene-de-france-aborde-la-propulsion-des-grands-navires-845308.html">
                                    Piles à combustible : Hydrogène de France aborde la propulsion des grands navires
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:11
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-16/qui-sont-les-dix-nouvelles-entreprises-accelerees-par-upgrade-nouvelle-aquitaine-845205.html">
                                    Qui sont les dix nouvelles entreprises accélérées par UpGrade Nouvelle-Aquitaine ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:03
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-10/micro-credit-comment-l-adie-veut-limiter-la-casse-chez-ses-entrepreneurs-844867.html">
                                    Micro-crédit : comment l&#039;Adie veut limiter la casse chez ses entrepreneurs
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:42
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-04-09/nouvelle-aquitaine-une-plateforme-pour-federer-les-industriels-contre-le-covid-19-844762.html">
                                    Nouvelle-Aquitaine : une plateforme pour fédérer les industriels contre le Covid-19
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:13
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2020-04-08/covid-19-1-200-emplois-a-pourvoir-en-nouvelle-aquitaine-pendant-le-confinement-844644.html">
                                    Covid-19 : 1.200 emplois à pourvoir en Nouvelle-Aquitaine pendant le confinement
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:55
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-04-08/bordeaux-metropole-promet-800-000-masques-contre-le-covid-19-844642.html">
                                    Bordeaux Métropole promet 800.000 masques contre le Covid-19
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:04
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-07/covid-19-les-chiffres-de-la-pandemie-en-france-dans-votre-region-et-votre-departement-844547.html">
                                    Covid-19 : les chiffres de la pandémie en France, dans votre région et votre département
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:29
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-03/au-front-communiquer-or-not-communiquer-vendre-or-not-vendre-844262.html">
                                    Au Front : &quot;Communiquer or not communiquer, vendre or not vendre ?&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:39
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2020-04-03/bordeaux-le-sommet-afrique-france-annule-le-festival-big-bang-reporte-a-2021-844248.html">
                                    Bordeaux : le sommet Afrique-France reporté sine die, le festival Big Bang reporté à 2021
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:56
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-02/au-front-les-ecoles-en-soutien-844160.html">
                                    Au Front : &quot;Les écoles en soutien&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:32
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-02/landes-un-projet-de-centrale-solaire-reunit-575-000-en-dix-jours-844009.html">
                                    Landes : un projet de centrale solaire réunit 575.000 € en dix jours !
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-01/au-front-et-les-agents-immobiliers-dans-tout-ca-844006.html">
                                    Au Front : &quot;Et les agents immobiliers dans tout ça ?&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:27
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2020-03-31/nettoyage-industriel-le-girondin-soge-prop-passe-sous-le-controle-du-francilien-tounett-843935.html">
                                    Nettoyage industriel : le Girondin Soge Prop passe sous le contrôle du Francilien Tounett
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:51
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-03-30/au-front-et-si-vous-protegiez-vos-equipes-pour-mieux-repartir-843772.html">
                                    Au Front : &quot;Et si vous protégiez vos équipes pour mieux repartir ?&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:09
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2020-03-30/covid-19-shark-robotics-prototype-un-robot-decontaminateur-a-la-rochelle-843546.html">
                                    Covid-19 : Shark Robotics prototype un robot décontaminateur à La Rochelle
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                21:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-03-27/la-robocup-a-bordeaux-est-reportee-a-juin-2021-843625.html">
                                    La Robocup à Bordeaux est reportée à juin 2021
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:11
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-03-27/commerces-le-maire-de-bordeaux-et-la-cci-appellent-a-un-geste-sur-les-loyers-843573.html">
                                    Commerces : le maire de Bordeaux et la CCI appellent à un geste sur les loyers
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2020-03-27/impression-3d-trois-startups-offrent-au-chu-de-bordeaux-des-equipements-contre-le-covid-19-843541.html">
                                    Impression 3D : trois startups offrent au CHU de Bordeaux des équipements contre le covid-19
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-color">
            Replay - Connect Live
        </header>
        <section>
                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-14/crise-economique-les-banques-peuvent-elles-sauver-les-entreprises-et-redemarrer-l-economie-845134.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/1413934/connect-live-nouvelle-aquitaine.png" data-id="1413934" alt="Connect Live - Nouvelle Aquitaine"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-black">
            Suivez La Tribune - Objectif Aquitaine
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730 ) {
        document.write('<div class="bloc" id="div-gpt-ad-mpu2-0"><scr'+'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr'+'ipt></div>');
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-colonne-native2-0"); });</script></div>

                                
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/evenements/2017-04-26/l-agenda-economique.html" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595947/agenda.jpg" data-id="595947" alt="Agenda"/>
                                                    <span class="event-title">L&#039;agenda économique</span>
                                                    <span class="event-desc">Retrouvez les prochains événements à caractère économique en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            08:57
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0P3/coronavirus-plus-de-11-millions-de-salaries-au-chomage-partiel-en-france.html">
                                                                    Coronavirus: Plus de 11 millions de salariés au chômage...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:47
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0NV/klepierre-abandonne-son-objectif-pour-2020-prepare-la-reouverture-des-commerces.html">
                                                                    Klépierre abandonne son objectif pour 2020, prépare la réouverture...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:25
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0ME/wpp-a-vu-ses-revenus-chuter-en-mars-avec-le-coronavirus-et-s-attend-a-pire.html">
                                                                    WPP a vu ses revenus chuter en mars avec le coronavirus...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:23
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0LK/les-valeurs-a-suivre-a-paris-et-en-europe.html">
                                                                    Les valeurs à suivre à Paris et en Europe
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:15
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0LI/deutsche-bank-accuse-une-perte-nette-au-1er-trimestre-pas-aussi-forte-que-redoute.html">
                                                                    Deutsche Bank accuse une perte nette au 1er trimestre, pas...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            07:53
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0IT/scor-possible-hausse-du-taux-de-sinistres-en-2020-avec-le-coronavirus.html">
                                                                    Scor: Possible hausse du taux de sinistres en 2020 avec...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:41
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0H8/remy-cointreau-previent-d-une-chute-de-50-a-55-de-son-ca-au-1er-trimestre.html">
                                                                    Rémy Cointreau prévient d&#039;une chute de 50% à 55% de son...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:14
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0EU/airbus-chute-de-la-rentabilite-et-perte-nette-au-premier-trimestre-avec-le-coronavirus.html">
                                                                    Airbus: Chute de la rentabilité et perte nette au premier...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0DE/coronavirus-l-australie-ne-vise-aucun-pays-specifique-en-demandant-une-enquete.html">
                                                                    Coronavirus: L&#039;Australie ne vise aucun pays spécifique en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:07
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0DG/chine-la-reunion-annuelle-du-parlement-debutera-le-22-mai.html">
                                                                    Chine: La réunion annuelle du parlement débutera le 22 mai
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            07:05
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0E4/boeing-envisage-une-importante-emission-d-obligations-pour-lever-des-fonds.html">
                                                                    Boeing envisage une importante émission d&#039;obligations pour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:04
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0E6/samsung-anticipe-une-baisse-de-son-benefice-au-deuxieme-trimestre-sur-fond-de-crise-sanitaire.html">
                                                                    Samsung anticipe une baisse de son bénéfice au deuxième...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:58
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0DI/coronavirus-pas-encore-de-vague-de-defaillances-en-france-inquietude-pour-les-pme-selon-une-etude-altares.html">
                                                                    Coronavirus: Pas encore de vague de défaillances en France,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:56
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0DK/coronavirus-le-bilan-s-alourdit-a-plus-de-6-000-morts-en-allemagne.html">
                                                                    Coronavirus: Le bilan s&#039;alourdit à plus de 6.000 morts en...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:55
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0DC/les-americains-plus-mefiants-sur-les-propos-de-trump-sur-le-coronavirus.html">
                                                                    Les Américains plus méfiants sur les propos de Trump sur...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            06:52
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0CY/coronavirus-la-grece-prevoit-un-deconfinement-progressif-a-compter-du-4-mai.html">
                                                                    Coronavirus: La Grèce prévoit un déconfinement progressif...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:50
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0D0/liban-heurts-lors-de-manifestations-contre-le-cout-de-la-vie-un-mort.html">
                                                                    Liban: Heurts lors de manifestations contre le coût de la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:48
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0D2/les-films-empeches-de-sortir-en-salles-par-le-coronavirus-eligibles-aux-oscars.html">
                                                                    Les films empêchés de sortir en salles par le coronavirus...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            06:46
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22B0CW/usa-2020-hillary-clinton-apporte-son-soutien-a-la-candidature-de-biden.html">
                                                                    USA 2020: Hillary Clinton apporte son soutien à la candidature...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            22:55
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22A3BL/alphabet-depasse-les-attentes-au-1er-trimestre-malgre-le-coronavirus.html">
                                                                    Alphabet dépasse les attentes au 1er trimestre malgré le...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            22:34
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22A3AD/ford-accuse-au-1er-trimestre-une-perte-de-deux-milliards-de-dollars-imputee-au-coronavirus.html">
                                                                    Ford accuse au 1er une perte de deux milliards de dollars...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:45
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22A322/le-plan-de-deconfinement-valide-par-les-deputes-malgre-les-critiques.html">
                                                                    Le plan de déconfinement validé par les députés malgré les...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:03
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22A300/l-italie-compte-desormais-plus-de-200-000-contaminations-au-coronavirus.html">
                                                                    L&#039;Italie compte désormais plus de 200.000 contaminations...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            20:00
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22A2ZW/coronavirus-l-espagne-vise-un-retour-a-la-normale-fin-juin.html">
                                                                    Coronavirus: L&#039;Espagne vise un retour à la normale fin juin
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            19:56
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN22A2ZQ/iag-pourrait-supprimer-12-000-emplois-chez-british-airways.html">
                                                                    IAG pourrait supprimer 12.000 emplois chez British Airways
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:59
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-04-28/travail-a-distance-alltech-rachete-azendoo-846257.html">
                                    Travail à distance : Alltech rachète Azendoo
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:11
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-16/qui-sont-les-dix-nouvelles-entreprises-accelerees-par-upgrade-nouvelle-aquitaine-845205.html">
                                    Qui sont les dix nouvelles entreprises accélérées par UpGrade Nouvelle-Aquitaine ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:23
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-04-15/au-front-financement-des-startups-stop-ou-encore-845214.html">
                                    Au Front : &quot;Financement des startups : stop ou encore ?&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:56
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-04-14/nouvelle-aquitaine-ces-cinq-pepites-e-sante-qui-s-adaptent-en-pleine-crise-de-coronavirus-845169.html">
                                    Nouvelle-Aquitaine : ces cinq pépites e-santé qui s’adaptent en pleine crise de coronavirus
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:12
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2020-04-14/toopi-organics-leve-plus-de-1-m-pour-developper-des-engrais-agricoles-bios-845105.html">
                                    Toopi Organics lève plus de 1 M€ pour transformer l&#039;urine humaine en engrais bio
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner2-0"); });</script></div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730 ) {
        document.write('<div id="div-gpt-ad-mpu2-0" class="mpu-mobile"><scr'+'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr'+'ipt></div>');
    }
</script>

        


    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=20200428180944"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2020 – La Tribune Bordeaux | Tous droits réservés
    </footer>
    <!-- Footer -->
<div id="div-gpt-ad-footer-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-footer-0"); });</script></div>

</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribune_news/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20200428180944" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::industrie::assome-au-debut-du-confinement-gt-solutions-annonce-remonter-la-pente-de-0-5-par-jour"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::industrie::assome-au-debut-du-confinement-gt-solutions-annonce-remonter-la-pente-de-0-5-par-jour&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20200428180944"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Missena START --><div class="tag tag-missena missena">
    <script charset="ISO-8859-1" type="text/javascript">
    if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
        if (window.innerWidth <= 480) {
        document.write("<scr" + "ipt async src=\"https://ad.missena.io/?t=PA-85238548\"></scr" + "ipt>");
        }
    }
    </script>
</div><!-- Missena END -->
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20200428180944"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    `





    
    

            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                $.get("/mon-compte/contenu/846271", function (result) {
                    if (result.memberStatus === true) {
                        
                        $('section.contenu-article').removeClass('protected');
                        $('.body-article').html(result.articleBody);
                        duplicateRelatedLinks();

                        $(".paywall").hide();

                    } else {

                        $(".paywall").show();

                        if (result.memberConnected) {
                            $(".modal-abo .description").addClass('newsletter-only');
                        }
                    }
                });
            } else {
                $('#sabonner').show();
                $('#seconnecter').show();
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20200428180944"></script>
                    <!-- Poool. Paywall -->
    <script>
        !function(w,d,s,u,p,t,o){
            w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
                t=d.createElement(s),o=d.getElementsByTagName(s)[0],
                t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
        }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

        poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
        var selecteurContenuArticle = '.body-article';
        var tailleContenuMax = '1160px';
        var tailleContenuMaxMobile = '1600px';
        var urlAbo = 'https://abonnement.latribune.fr';
        var urlConnexion = 'https://objectifaquitaine.latribune.fr/abonne/authentification';
        var urlLogo = "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20200428180944";
        var browser = ('' + window.navigator.userAgent).match(/(Firefox)\/([0-9]+)/);
        var widthWindow = window.innerWidth;
        if (browser && browser[1] === 'Firefox' && parseInt(browser[2]) >= 72) {
            // Bloque la taille du contenu pour le cacher"
            var content = document.querySelector(selecteurContenuArticle);
            if (content) {
                if (widthWindow > 400){
                    content.style.height = tailleContenuMax;
                    content.style.overflow = 'hidden';
                } else {
                    content.style.height = tailleContenuMaxMobile;
                    content.style.overflow = 'hidden';
                }
                poool('event', 'onRelease', function () {
                    content.style.height = 'auto';
                    content.style.overflow = 'visible';
                });
            }
            // Force le mode hide et désactiver le calcul de la taille du contenu
            poool('config', 'mode', 'hide', true);
            poool('config', 'disable_content_height_calculation', true, true);
            poool('config', 'wait_for_dom_load', true);
            //Ajoute un paywall temporaire
            var widget = document.querySelector('#poool-widget');

            if (widget) {
                widget.innerHTML = '<div class="temp-paywall" style="margin-top: 20px">' +
                    '<div class="poool-logo-container">' +
                    '<img src="' + urlLogo + '" width="100"/></div>' +
                    '<div class="poool-action-container">' +
                    '<h3>Partageons l\'information économique</h3>' +
                    'Accédez aux articles de La Tribune en illimité <br> Bénéficiez de tous nos avantages abonnés' +
                    '<a class="pool-cta" href="' + urlAbo + '">Je m\'abonne</a>' +
                    '<a href="' + urlConnexion + '">Je me connecte</a></div></div>';
            // Supprime le paywall temporaire quand le paywall poool est pré-chargé
                poool('event', 'onLock', function () {
                    var paywall = document.querySelector('.temp-paywall');
                    paywall && paywall.remove();
                });
            }
        }

        poool('config', 'dom_load_timeout', 4000);
        poool("config", "cookies_enabled", true);
        poool('config', 'login_url', 'https://objectifaquitaine.latribune.fr/abonne/authentification');
        poool('config', 'subscription_url', 'https://abonnement.latribune.fr/');
        poool('text', {
            subscription_button: 'Découvrir nos abonnements'
        });
        poool('style', {
            button_color: '#01528C',
            button_hover_color: '#01528C',
        });
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

        // ⚠️ Très important : poool("send","page-view"); doit absolument
        // être la dernière ligne de votre configuration Poool.
        // Toute ligne de configuration ajoutée aprés sera ignorée.
        poool("send", "page-view", "premium");
    </script>
<!-- End Poool. Paywall -->
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->


</body>
</html>
