<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>Héméra va ouvrir un 2e espace de coworking à Bordeaux, en partenariat avec Clairsienne</title>
            <meta name="description" content="L&#039;accélérateur de startups Héméra et l&#039;entreprise sociale pour l&#039;habitat Clai..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Héméra va ouvrir un 2e espace de coworking à Bordeaux, en partenariat avec Clairsienne"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="L&#039;accélérateur de startups Héméra et l&#039;entreprise sociale pour l&#039;habitat Clairsienne s&#039;associent pour transformer l&#039;actuel siège social de 2.000 m2 de la seconde, dans le quartier Ravezies à Bordeaux. Au cours des prochains mois, le site va progressivement se muer en espace associant coworking et bureaux privatifs proposant un total de 260 postes de travail, une double terrasse et des espaces réceptifs. L&#039;ensemble est destiné à accueillir des startups comme des entreprises plus matures autour de la donnée et de l&#039;intelligence artificielle. Le partenariat entre les deux structures s&#039;avère innovant et permettra à Clairsienne de sensibiliser ses équipes à plusieurs thématiques."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html"/>
    <meta name="twitter:title" content="Héméra va ouvrir un 2e espace de coworking à Bordeaux, en partenariat avec Clairsienne"/>
    <meta name="twitter:description" content="L&#039;accélérateur de startups Héméra et l&#039;entreprise sociale pour l&#039;habitat Clairsienne s&#039;associent pour transformer l&#039;actuel siège social de 2.000 m2 de la seconde, dans le quartier Ravezies à Bordeaux. Au cours des prochains mois, le site va progressivement se muer en espace associant coworking et bureaux privatifs proposant un total de 260 postes de travail, une double terrasse et des espaces réceptifs. L&#039;ensemble est destiné à accueillir des startups comme des entreprises plus matures autour de la donnée et de l&#039;intelligence artificielle. Le partenariat entre les deux structures s&#039;avère innovant et permettra à Clairsienne de sensibiliser ses équipes à plusieurs thématiques."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1343084/hemera-clairsienne.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1343084/hemera-clairsienne.jpg"/>
        <meta name="twitter:image:alt" content="Au premier rang, Daniel Palmaro (Clairsienne) et Julien Parrou-Duboscq (Héméra). Au 2e rang, Benoît Droulin, Grégory Lefort et Claire Gendron (Héméra)"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <script>LT.sluggedTitle = 'hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=prod" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=prod" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                        <script type="text/javascript">
    window.ATInternet = window.ATInternet || {};
    window.ATInternet.onTrackerLoad = function(){
        window.tag = new window.ATInternet.Tracker.Tag();
    };
    (function(){      
        var at=document.createElement('script');
        at.type='text/javascript';   
        at.async=true;    
        at.src='//tag.aticdn.net/607018/smarttag.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);   
    })();
    </script>
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=prod"/>
            
</head>
<body class="objectifaquitaine" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=prod"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1343084/hemera-clairsienne.jpg" data-id="1343084" alt="héméra Clairsienne"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html">Héméra va ouvrir un 2e espace de coworking à Bordeaux, en partenariat avec Clairsienne</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-07/les-prix-de-l-immobilier-plafonnent-a-bordeaux-836568.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1342305/seloger-com-bilan-2019.jpg" data-id="1342305" alt="Seloger.com bilan 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-07/les-prix-de-l-immobilier-plafonnent-a-bordeaux-836568.html">Les prix de l&#039;immobilier plafonnent à Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2020-01-07/fibre-optique-81-des-logements-et-bureaux-de-bordeaux-metropole-sont-desormais-eligibles-836544.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1342128/pont-de-pierre-bordeaux.jpg" data-id="1342128" alt="pont de pierre Bordeaux"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2020-01-07/fibre-optique-81-des-logements-et-bureaux-de-bordeaux-metropole-sont-desormais-eligibles-836544.html">Fibre optique : 81 % des logements et bureaux de Bordeaux Métropole sont désormais éligibles</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-08/sortie-du-book-eco-2020-le-21-janvier-a-bordeaux-autour-de-l-industrie-du-futur-836661.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1342979/book-eco-2019.jpg" data-id="1342979" alt="Book Eco 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-08/sortie-du-book-eco-2020-le-21-janvier-a-bordeaux-autour-de-l-industrie-du-futur-836661.html">Sortie du Book Eco 2020 le 21 janvier à Bordeaux autour de l&#039;industrie du futur</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-12-11/palmares-des-entreprises-qui-recrutent-2020-rendez-vous-le-20-janvier-a-bordeaux-835156.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1093634/palmares-2019.jpg" data-id="1093634" alt="Palmarès 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-12-11/palmares-des-entreprises-qui-recrutent-2020-rendez-vous-le-20-janvier-a-bordeaux-835156.html">Palmarès des entreprises qui recrutent 2020 : rendez-vous le 20 janvier à Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-11-14/talents-de-l-aeronautique-et-de-l-espace-les-inscriptions-sont-ouvertes-833122.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1054570/laureats-talents-aeronautiques-nouvelle-aquitaine.jpg" data-id="1054570" alt="Lauréats Talents aéronautiques Nouvelle-Aquitaine"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-11-14/talents-de-l-aeronautique-et-de-l-espace-les-inscriptions-sont-ouvertes-833122.html">Talents de l&#039;aéronautique et de l&#039;espace : les inscriptions sont ouvertes !</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 031,00 PTS</span>
        <span class="value-number-principal up">
            +0,31%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/SODEXO" class="value-link">
            <span class="value-indice">SODEXO</span>
            <span class="value-number up">+2,48%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/MICHELIN-Euronext-Paris" class="value-link">
            <span class="value-indice">MICHELIN</span>
            <span class="value-number up">+2,04%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/TECHNIPFMC-RG" class="value-link">
            <span class="value-indice">TECHNIPFMC RG</span>
            <span class="value-number down">-2,68%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/Unibail-Wfd-Unibai" class="value-link">
            <span class="value-indice">Unibail-Wfd Unibai</span>
            <span class="value-number down">-2,65%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,42%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,02%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,01%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+1,04%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,54%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number up">+9,58%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=business,immobilier&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionbusiness,immobilier',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business,immobilier&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionbusiness,immobilier',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html"
       data-title="Héméra va ouvrir un 2e espace de coworking à Bordeaux, en partenariat avec Clairsienne"
       data-lead="L&#039;accélérateur de startups Héméra et l&#039;entreprise sociale pour l&#039;habitat Clairsienne s&#039;associent pour transformer l&#039;actuel siège social de 2.000 m2 de la seconde, dans le quartier Ravezies à Bordeaux. Au cours des prochains mois, le site va progressivement se muer en espace associant coworking et bureaux privatifs proposant un total de 260 postes de travail, une double terrasse et des espaces réceptifs. L&#039;ensemble est destiné à accueillir des startups comme des entreprises plus matures autour de la donnée et de l&#039;intelligence artificielle. Le partenariat entre les deux structures s&#039;avère innovant et permettra à Clairsienne de sensibiliser ses équipes à plusieurs thématiques."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="836683">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fbusiness%2Fimmobilier%2F2020-01-08%2Fhemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#8bf8eae2f8e2f8f8eef1a6fee5a6e6eae2e7cbeef3eae6fbe7eea5e8e4e6b4f8fee9e1eee8ffb6c34822e64822f9eaabfdeaabe4fefdf9e2f9abfee5abb9eeabeef8fbeae8eeabefeeabe8e4fce4f9e0e2e5ecab482babc9e4f9efeeeafef3a7abeee5abfbeaf9ffeee5eaf9e2eaffabeafdeee8abc8e7eae2f9f8e2eee5e5eeade9e4eff2b6caf9ffe2e8e7eeabfbeaf9ffeaec4822abb1abaebbcae3fffffbf8b1a4a4e4e9e1eee8ffe2edeafafee2ffeae2e5eea5e7eafff9e2e9fee5eea5edf9a4e9fef8e2e5eef8f8a4e2e6e6e4e9e2e7e2eef9a4b9bbb9bba6bbbaa6bbb3a4e3eee6eef9eaa6fdeaa6e4fefdf9e2f9a6fee5a6b9eea6eef8fbeae8eea6efeea6e8e4fce4f9e0e2e5eca6eaa6e9e4f9efeeeafef3a6eee5a6fbeaf9ffeee5eaf9e2eaffa6eafdeee8a6e8e7eae2f9f8e2eee5e5eea6b3b8bdbdb3b8a5e3ffe6e7">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                <span itemprop="name">Immobilier</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business/immobilier.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Héméra va ouvrir un 2e espace de coworking à Bordeaux, en partenariat avec Clairsienne</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Mikaël Lozano</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=prod"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2020-01-08CET15:44:26+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2020-01-08CET15:02:00+0100" itemprop="datePublished">
                            08/01/2020, 15:02
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        840
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html"
       data-title="Héméra va ouvrir un 2e espace de coworking à Bordeaux, en partenariat avec Clairsienne"
       data-lead="L'accélérateur de startups Héméra et l'entreprise sociale pour l'habitat Clairsienne s'associent pour transformer l'actuel siège social de 2.000 m2 de la seconde, dans le quartier Ravezies à Bordeaux. Au cours des prochains mois, le site va progressivement se muer en espace associant coworking et bureaux privatifs proposant un total de 260 postes de travail, une double terrasse et des espaces réceptifs. L'ensemble est destiné à accueillir des startups comme des entreprises plus matures autour de la donnée et de l'intelligence artificielle. Le partenariat entre les deux structures s'avère innovant et permettra à Clairsienne de sensibiliser ses équipes à plusieurs thématiques."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#9deefcf4eef4eeeef8e7b0e8f3b0f0fcf4f1ddf8e5fcf0edf1f8b3fef2f0a2eee8fff7f8fee9a0d55e34f05e34effcbdebfcbdf2e8ebeff4efbde8f3bdaff8bdf8eeedfcfef8bdf9f8bdfef2eaf2eff6f4f3fabd5e3dbddff2eff9f8fce8e5b1bdf8f3bdedfcefe9f8f3fceff4fce9bdfcebf8febddef1fcf4efeef4f8f3f3f8bbfff2f9e4a0dcefe9f4fef1f8bdedfcefe9fcfa5e34bda7bdb8addcf5e9e9edeea7b2b2f2fff7f8fee9f4fbfcece8f4e9fcf4f3f8b3f1fce9eff4ffe8f3f8b3fbefb2ffe8eef4f3f8eeeeb2f4f0f0f2fff4f1f4f8efb2afadafadb0adacb0ada5b2f5f8f0f8effcb0ebfcb0f2e8ebeff4efb0e8f3b0aff8b0f8eeedfcfef8b0f9f8b0fef2eaf2eff6f4f3fab0fcb0fff2eff9f8fce8e5b0f8f3b0edfcefe9f8f3fceff4fce9b0fcebf8feb0fef1fcf4efeef4f8f3f3f8b0a5aeababa5aeb3f5e9f0f1">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1343084/hemera-clairsienne.jpg" data-id="1343084" alt="Au premier rang, Daniel Palmaro (Clairsienne) et Julien Parrou-Duboscq (Héméra). Au 2e rang, Benoît Droulin, Grégory Lefort et Claire Gendron (Héméra)"/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Au premier rang, Daniel Palmaro (Clairsienne) et Julien Parrou-Duboscq (Héméra). Au 2e rang, Benoît Droulin, Grégory Lefort et Claire Gendron (Héméra)
                                                            <span>(Crédits : La Tribune / Mikaël Lozano)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1343084/hemera-clairsienne.png">
    <meta itemprop="description" content="Au premier rang, Daniel Palmaro (Clairsienne) et Julien Parrou-Duboscq (Héméra). Au 2e rang, Benoît Droulin, Grégory Lefort et Claire Gendron (Héméra)">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    L&#039;accélérateur de startups Héméra et l&#039;entreprise sociale pour l&#039;habitat Clairsienne s&#039;associent pour transformer l&#039;actuel siège social de 2.000 m2 de la seconde, dans le quartier Ravezies à Bordeaux. Au cours des prochains mois, le site va progressivement se muer en espace associant coworking et bureaux privatifs proposant un total de 260 postes de travail, une double terrasse et des espaces réceptifs. L&#039;ensemble est destiné à accueillir des startups comme des entreprises plus matures autour de la donnée et de l&#039;intelligence artificielle. Le partenariat entre les deux structures s&#039;avère innovant et permettra à Clairsienne de sensibiliser ses équipes à plusieurs thématiques.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>Au moment de <a href="https://objectifaquitaine.latribune.fr/business/2019-03-28/la-halle-hemera-ouvre-ses-portes-812335.html">l'inauguration du premier grand espace d'H&eacute;m&eacute;ra</a>, Julien Parrou-Duboscq avait d&eacute;j&agrave; laiss&eacute; entendre que l'acc&eacute;l&eacute;rateur de startups r&eacute;fl&eacute;chissait &agrave; b&acirc;tir un v&eacute;ritable r&eacute;seau de plusieurs sites. L'entrepreneur, cofondateur d'H&eacute;m&eacute;ra avec Beno&icirc;t Droulin et Gr&eacute;gory Lefort, expliquait alors que l'essor des nouvelles organisations du travail, le besoin de flexibilit&eacute; des entreprises et le nombre de demandes entrantes auguraient d'un avenir positif pour H&eacute;m&eacute;ra, qui avance d&eacute;sormais sur deux pieds : l'accompagnement de jeunes pousses innovantes ainsi que les services fournis &agrave; des acteurs plus importants cherchant &agrave; se rapprocher du monde de l'innovation d'une part, et la cr&eacute;ation d'espaces de coworking.</p> <p>La seconde brique de ce r&eacute;seau a &eacute;t&eacute; annonc&eacute;e ce matin. Apr&egrave;s avoir r&eacute;invent&eacute; l'ancienne halle d'embouteillage du fabricant de liqueurs Marie Brizard, rue Fondaud&egrave;ge &agrave; Bordeaux, l'acc&eacute;l&eacute;rateur de startups va s'installer &eacute;galement &agrave; quelques kilom&egrave;tres de l&agrave;, au 232 de l'avenue Emile Counord, &agrave; un jet de pierre de la place Ravezies et juste en face du nouveau si&egrave;ge r&eacute;gional d'EDF.</p> <p><img src="https://static.latribune.fr/article_body/1343085/hemera-clairsienne.jpg" data-id="1343085" class="content_media" alt="h&eacute;m&eacute;ra Clairsienne"></p> <p><em>Desservi par le tramway, le si&egrave;ge actuel de Clairsienne est situ&eacute; &agrave; deux pas de la place Ravezies (Photo ML / La Tribune)</em></p> <p>Le premier &eacute;l&eacute;ment frappant&nbsp;de ce projet est qu'il repose sur un partenariat tr&egrave;s original entre Clairsienne et H&eacute;m&eacute;ra. Clairsienne est une entreprise sociale pour l'habitat qui g&egrave;re 12.800 logements dans 160 villes. Filiale du groupe 3F, elle emploie 220 personnes.</p> <blockquote> <p>"Nous sommes en pleine transformation avec l'apparition de nouveaux m&eacute;tiers, explique son directeur g&eacute;n&eacute;ral Daniel Palmaro. Historiquement, notre c&oelig;ur de m&eacute;tier est li&eacute; au logement mais de plus en plus, nous &eacute;largissons notre spectre d'action en nous positionnant comme am&eacute;nageur, bailleur, promoteur, constructeur, syndic... en r&eacute;fl&eacute;chissant donc &agrave; une &eacute;chelle plus large que celle du logement."</p></blockquote> <h2>Un terrain d'exp&eacute;rimentations et de sensibilisation pour Clairsienne</h2> <p>Propri&eacute;taire du 232 avenue Counord, Clairsienne va c&eacute;der le b&acirc;timent de 2.000 m2 d'ici la fin de l'ann&eacute;e 2020 &agrave; H&eacute;m&eacute;ra et s'installera dans le quartier d'Euratlantique. Mais durant cette p&eacute;riode interm&eacute;diaire, ses effectifs vont co-concevoir les nouveaux espaces d'H&eacute;m&eacute;ra avec l'&eacute;quipe de l'acc&eacute;l&eacute;rateur. Cette collaboration r&eacute;pond pour Clairsienne &agrave; deux objectifs, interne et externe&nbsp;: dans un premier temps, faire du lieu un terrain d'exp&eacute;rimentations, tant dans l'organisation du travail que dans l'utilisation de nouvelles technologies, qui permettra &agrave; ses salari&eacute;s de se familiariser avec ces sujets et de pr&eacute;figurer sa future implantation &agrave; Euratlantique. Puis dans un second temps, d'utiliser ce que l'entreprise aura appris lors de ce processus dans les nouveaux projets qu'elle d&eacute;veloppera dans le cadre de son activit&eacute; classique. H&eacute;m&eacute;ra deviendra propri&eacute;taire des murs fin 2020.</p> <p>Le r&eacute;am&eacute;nagement du site va d&eacute;marrer d&egrave;s cet hiver. Dans un premier temps, un &eacute;tage sera repens&eacute; et r&eacute;nov&eacute;. Une quarantaine de collaborateurs de Clairsienne ont &eacute;t&eacute; install&eacute;es dans un b&acirc;timent juste &agrave; c&ocirc;t&eacute;. D&eacute;but juin, les premi&egrave;res entreprises occupantes pourront s'installer dans cette partie r&eacute;am&eacute;nag&eacute;e. Les &eacute;quipes de Clairsienne pourront ainsi b&eacute;n&eacute;ficier des premiers espaces transform&eacute;s... et de l'&eacute;mulation amen&eacute;e par les nouveaux arriv&eacute;s. Le r&eacute;am&eacute;nagement du reste du site devrait s'&eacute;tirer jusqu'en d&eacute;but d'ann&eacute;e 2021 et son ouverture compl&egrave;te.</p> <p>A terme, le site pens&eacute; comme un lieu de vie et de rencontres autant qu'un lieu de travail, proposera 260 postes de travail, une double terrasse de 500 m2 v&eacute;g&eacute;talis&eacute;e, deux bars et des espaces r&eacute;ceptifs permettant l'accueil d'&eacute;v&eacute;nements, pour des tarifs en ligne avec ceux de l'ex-halle Marie Brizard. Tarification au mois, sans garantie ni caution ni engagement de dur&eacute;e, incluant une palette de services. Pour la partie bureaux privatifs, la capacit&eacute; d'accueil est tir&eacute;e vers le haut, avec des espaces qui pourront accueillir jusqu'&agrave; 30 postes de travail, destin&eacute;s &agrave; des startups qui grandissent ou &agrave; des &eacute;quipes sp&eacute;cialis&eacute;es d&eacute;tach&eacute;es d'entreprises plus matures pour &ecirc;tre immerg&eacute;es dans un environnement particulier. En l'esp&egrave;ce, ce nouveau site accessible 24h/24 et sept jours sur sept, a vocation &agrave; se sp&eacute;cialiser dans l'accueil d'acteurs sp&eacute;cialis&eacute;s dans la donn&eacute;e et l'intelligence artificielle, "<em>un th&egrave;me transversal qui touche de plus en plus d'entreprises</em>, pr&eacute;cise Julien Parrou-Duboscq. <em>Nous avons eu des demandes, des marques d'int&eacute;r&ecirc;t pour g&eacute;n&eacute;rer une communaut&eacute; autour de cette th&eacute;matique.</em>"</p> <p><span class="widgetlink">Lire aussi : <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-10-29/pourquoi-les-espaces-partages-vont-prendre-de-plus-en-plus-de-poids-9-14-831817.html">Pourquoi les espaces partag&eacute;s vont prendre de plus en plus de poids (9/14)</a></span></p> <p><br>La commercialisation des espaces va d&eacute;buter en f&eacute;vrier mais de premi&egrave;res demandes entrantes ont d&eacute;j&agrave; &eacute;t&eacute; enregistr&eacute;es. La halle H&eacute;m&eacute;ra de la rue Fondaud&egrave;ge affichait complet cinq mois avant son ouverture. Les entrepreneurs d'H&eacute;m&eacute;ra esp&egrave;rent la m&ecirc;me chose pour leur nouveau site, dans un quartier Ravezies qu'ils imaginent profond&eacute;ment se transformer dans les prochaines ann&eacute;es.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Mikaël Lozano</span>
            </a>
        </div>
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_author/342789/mikael-lozano.jpg" data-id="342789" class="author-pic" alt="Mikaël Lozano"/></div>
                            <p class="author-twitter">
                <a href="https://twitter.com/@MikaelLozano" target="_blank">@MikaelLozano<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/politique/2020-01-07/municipales-thomas-cazenave-lrem-livre-ses-10-propositions-cles-pour-bordeaux-836577.html">Municipales&nbsp;: Thomas Cazenave (LREM) livre ses 10 propositions-cl...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="https://www.latribune.fr/regions/nouvelle-aquitaine/ces-2020-l-edtech-a-l-honneur-pour-la-delegation-aquitaine-835996.html">CES 2020&nbsp;: l&#039;edtech à l&#039;honneur pour la délégation aquitaine</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/innovation/2020-01-02/l-edtech-de-nouvelle-aquitaine-investit-le-ces-835883.html">L&#039;Edtech de Nouvelle-Aquitaine investit le CES</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/2019-03-28/la-halle-hemera-ouvre-ses-portes-812335.html">
                        <img src="https://static.latribune.fr/article_related_resource/1137356/halle-hemera.jpg" data-id="1137356" alt="Halle Héméra"/>La Halle Héméra ouvre ses portes</a>
                </li>
                            <li>
                    <a href="/business/2018-01-25/hemera-devoile-l-offre-de-son-futur-lieu-d-accueil-de-startups-a-bordeaux-766091.html">
                        <img src="https://static.latribune.fr/article_related_resource/908892/hemera.jpg" data-id="908892" alt="Héméra"/>Héméra dévoile l&#039;offre de son futur lieu d&#039;accueil de startups à...</a>
                </li>
                            <li>
                    <a href="/business/l-actu-de-la-french-tech-bordeaux/2017-11-09/hemera-5-nouveaux-partenaires-et-5-nouvelles-startups-accelerees-757360.html">
                        <img src="https://static.latribune.fr/article_related_resource/850119/hemera-open-house.jpg" data-id="850119" alt="Héméra Open house"/>Héméra&nbsp;: 5 nouveaux partenaires et 5 nouvelles startups accélérée...</a>
                </li>
                            <li>
                    <a href="/business/l-actu-de-la-french-tech-bordeaux/2017-06-22/bordeaux-l-accelerateur-hemera-boucle-officiellement-sa-levee-de-fonds-de-2-m-741249.html">
                        <img src="https://static.latribune.fr/article_related_resource/601671/hemera.jpg" data-id="601671" alt="Héméra"/>Bordeaux&nbsp;: l&#039;accélérateur Héméra boucle officiellement sa levée d...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                                    
                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="836683" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="836683">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=prod" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-07/les-prix-de-l-immobilier-plafonnent-a-bordeaux-836568.html">
                                    Les prix de l&#039;immobilier plafonnent à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:08
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-01-07/fibre-optique-81-des-logements-et-bureaux-de-bordeaux-metropole-sont-desormais-eligibles-836544.html">
                                    Fibre optique : 81 % des logements et bureaux de Bordeaux Métropole sont désormais éligibles
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-01-06/les-dix-articles-les-plus-lus-sur-la-tribune-bordeaux-en-2019-836317.html">
                                    Les dix articles les plus lus sur La Tribune Bordeaux en 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:18
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-01-03/le-reseau-d-entrepreneures-bouge-ta-boite-s-implante-au-pays-basque-836350.html">
                                    Le réseau d&#039;entrepreneures Bouge ta Boite s&#039;implante au Pays basque
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:16
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2020-01-03/le-pont-simone-veil-desormais-attendu-en-2024-836299.html">
                                    Le pont Simone Veil désormais attendu en 2024
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-12-20/nao-pousse-la-porte-du-chu-de-bordeaux-835870.html">
                                    Nao pousse la porte du CHU de Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:23
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2019-12-18/idee-cadeau-d-ici-bordeaux-river-cruise-s-ancre-dans-le-tourisme-regional-835478.html">
                                    Idée Cadeau d&#039;ici : Bordeaux River Cruise s&#039;ancre dans le tourisme régional
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-12-17/audit-et-expertise-comptable-pwc-annonce-350-recrutements-a-bordeaux-835574.html">
                                    Audit et commissariat aux comptes : PWC annonce 350 recrutements à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:27
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2019-12-16/bordeaux-metropole-la-ligne-d-du-tramway-s-elance-jusqu-au-bouscat-835494.html">
                                    Bordeaux Métropole : la ligne D du tramway s&#039;élance jusqu&#039;au Bouscat
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:58
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2019-12-11/pollution-de-l-air-ou-se-situe-bordeaux-835129.html">
                                    Pollution de l&#039;air : où se situe Bordeaux ?
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:03
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-12-09/retraites-moins-de-trains-mais-des-bus-et-des-trams-a-bordeaux-metropole-834960.html">
                                    Retraites : moins de trains mais des bus et des trams à Bordeaux Métropole
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:35
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-12-09/municipales-a-bordeaux-hurmic-engrange-des-soutiens-a-gauche-rouveyre-quitte-la-politique-834932.html">
                                    Municipales à Bordeaux : Hurmic engrange des soutiens à gauche, Rouveyre quitte la politique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-12-09/silver-economie-quatre-entreprises-de-nouvelle-aquitaine-distinguees-par-l-afnor-834626.html">
                                    Silver économie : quatre entreprises de Nouvelle-Aquitaine distinguées par l&#039;Afnor
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-12-09/promotion-immobiliere-fayat-entre-au-capital-du-groupe-rennais-bardon-834718.html">
                                    Promotion immobilière : Fayat entre au capital du groupe rennais Bardon
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:54
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2019-12-04/girondins-de-bordeaux-selon-l-equipe-king-street-capital-rachete-les-parts-de-gacp-834645.html">
                                    Girondins de Bordeaux : selon &quot;l&#039;Equipe&quot; King Street Capital rachète les parts de GACP
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2019-12-04/easyjet-base-un-5e-avion-a-bordeaux-merignac-et-ouvre-quatre-destinations-estivales-834636.html">
                                    easyjet base un 5e avion à Bordeaux-Mérignac et ouvre quatre destinations estivales
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2019-11-28/la-brasserie-mira-leve-2-m-pour-deployer-son-concept-hybride-en-france-834091.html">
                                    La brasserie Mira lève 2 M€ pour déployer son concept hybride en France
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2019-11-15/les-sources-de-caudalie-s-implantent-a-cheverny-dans-le-val-de-loire-833042.html">
                                    Les Sources de Caudalie s&#039;implantent à Cheverny, dans le val de Loire
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:50
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2019-11-14/bordeaux-les-bassins-de-lumieres-illumineront-la-base-sous-marine-en-avril-2020-833028.html">
                                    Bordeaux : les Bassins de lumières illumineront la Base sous-marine en avril 2020
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:09
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-11-13/bordeaux-metropole-un-marche-public-d-etude-urbaine-pour-densifier-la-zae-jean-zay-832926.html">
                                    Bordeaux Métropole : un marché public d&#039;étude urbaine pour densifier la ZAE Jean Zay
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:38
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2019-11-06/la-nouvelle-aquitaine-sur-le-podium-des-regions-qui-recrutent-le-plus-au-3e-trimestre-2019-832244.html">
                                    La Nouvelle-Aquitaine sur le podium des régions qui recrutent le plus au 3e trimestre 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:25
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-11-04/150-recruteurs-aux-carrefours-pour-l-emploi-de-bordeaux-metropole-le-28-novembre-832062.html">
                                    150 recruteurs aux Carrefours pour l&#039;emploi de Bordeaux Métropole le 28 novembre
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:49
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2019-10-29/bordeaux-trans-cub-veut-porter-un-coup-mortel-a-l-extension-du-tramway-vers-l-aeroport-831909.html">
                                    Bordeaux : Trans&#039;Cub veut porter un coup mortel à l&#039;extension du tramway vers l&#039;aéroport
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business,immobilier&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionbusiness,immobilier',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-black">
            Suivez La Tribune - Objectif Aquitaine
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/evenements/2017-04-26/l-agenda-economique.html" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595947/agenda.jpg" data-id="595947" alt="Agenda"/>
                                                    <span class="event-title">L&#039;agenda économique</span>
                                                    <span class="event-desc">Retrouvez les prochains événements à caractère économique en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business,immobilier&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionbusiness,immobilier',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            17:58
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z72FN/le-parquet-de-tokyo-rejette-les-accusations-de-carlos-ghosn.html">
                                                                    Le parquet de Tokyo rejette les accusations de Carlos Ghosn
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:12
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z7240/erdogan-et-poutine-appellent-a-un-cessez-le-feu-en-libye.html">
                                                                    Poutine et Erdogan appellent à un cessez-le-feu en Libye
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:11
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z7265/algerie-le-president-nomme-une-commission-pour-reviser-la-constitution.html">
                                                                    Algérie: Le président nomme une commission pour réviser...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:04
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z720Q/carlos-ghosn-convoque-jeudi-par-le-procureur-general-du-liban.html">
                                                                    Carlos Ghosn convoqué jeudi par le procureur général du...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:00
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z7248/wall-street-garde-son-calme-apres-la-riposte-iranienne.html">
                                                                    Wall Street garde son calme après la riposte iranienne
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:48
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71YH/ghosn-se-dit-victime-d-accusations-erronees-qui-l-ont-arrache-a-sa-famille.html">
                                                                    Ghosn se dit victime d&#039;un complot qui l&#039;a arraché à sa famille
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:16
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71UG/paris-recommande-la-prudence-a-ses-ressortissants-en-israel.html">
                                                                    Paris recommande la prudence à ses ressortissants en Israël
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:13
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71Q6/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:35
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71R5/von-der-leyen-juge-impossible-un-accord-complet-ue-gb-d-ici-fin-2020.html">
                                                                    Von der Leyen juge impossible un accord complet UE-GB d&#039;ici...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:27
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71PO/capgemini-exclut-toute-nouvelle-offre-sur-altran.html">
                                                                    Capgemini exclut toute nouvelle offre sur Altran
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:45
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71MB/le-corps-d-un-clandestin-decouvert-dans-un-train-d-atterrissage-a-roissy.html">
                                                                    Le corps d&#039;un clandestin découvert dans un train d&#039;atterrissage...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:32
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71LX/le-koweit-dement-les-informations-sur-un-retrait-des-forces-americaines.html">
                                                                    Le Koweït dément les informations sur un retrait des forces...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:27
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71KK/le-koweit-fait-etat-d-une-lettre-annoncant-le-retrait-de-toutes-les-forces-us-selon-kuna.html">
                                                                    Le Koweït fait état d&#039;une lettre annonçant le retrait de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:24
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71K8/nette-deterioration-de-la-confiance-des-menages-en-decembre.html">
                                                                    Nette détérioration de la confiance des ménages en décembre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:50
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71H1/la-france-condamne-la-riposte-iranienne-appelle-a-la-retenue-generale.html">
                                                                    La France condamne la riposte iranienne, appelle à la retenue...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:15
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71DX/l-irak-doit-riposter-a-son-tour-dit-le-chef-d-une-milice-pro-iranienne.html">
                                                                    L&#039;Irak doit riposter à son tour, dit le chef d&#039;une milice...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:15
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71DP/l-espagne-retire-une-petite-partie-de-ses-troupes-d-irak.html">
                                                                    L&#039;Espagne retire une petite partie de ses troupes d&#039;Irak
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:14
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71E9/apres-les-tirs-de-missiles-les-compagnies-aeriennes-evitent-iran-et-irak.html">
                                                                    Après les tirs de missiles, les compagnies aériennes évitent...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:47
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z71AO/netanyahu-previent-qu-israel-repliquera-avec-force-a-toute-attaque.html">
                                                                    Netanyahu prévient qu&#039;Israël répliquera avec force à toute...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:27
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z716P/air-france-suspend-le-survol-des-espaces-aeriens-iranien-et-irakien.html">
                                                                    Air France suspend le survol des espaces aériens iranien...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            10:05
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z714M/ghosn-voudrait-etre-juge-au-liban-plutot-qu-au-japon.html">
                                                                    Ghosn voudrait être jugé au Liban plutôt qu&#039;au Japon
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:45
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z712L/la-france-ne-compte-pas-retirer-ses-160-soldats-deployes-en-irak.html">
                                                                    La France ne compte pas retirer ses 160 soldats déployés...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:44
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z7136/les-tirs-de-missiles-contre-les-americains-ne-suffisent-pas-dit-khamenei.html">
                                                                    Les tirs de missiles contre les Américains ne suffisent...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z70T9/pas-de-perturbations-dans-les-installations-petrolieres-irakiennes-selon-l-opep.html">
                                                                    Pas de perturbations dans les installations pétrolières...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN1Z70RL/les-valeurs-a-suivre-a-paris-et-en-europe.html">
                                                                    Les valeurs à suivre à Paris et en Europe
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:02
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2020-01-08/hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne-836683.html">
                                    Héméra va ouvrir un 2e espace de coworking à Bordeaux, en partenariat avec Clairsienne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-01-07/le-top-10-des-levees-de-fonds-en-2019-a-bordeaux-et-sa-region-836376.html">
                                    Le top 10 des levées de fonds en 2019 à Bordeaux et sa région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2020-01-02/l-edtech-de-nouvelle-aquitaine-investit-le-ces-835883.html">
                                    L&#039;Edtech de Nouvelle-Aquitaine investit le CES
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:26
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-12-18/french-tech-day-bordeaux-deux-plaidoyers-pour-l-engagement-un-ticket-pour-le-ces-2020-835373.html">
                                    French Tech Day Bordeaux : deux plaidoyers pour l&#039;engagement, un ticket pour le CES 2020
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:36
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-12-17/lea-thomassin-prend-la-presidence-d-helloasso-835589.html">
                                    Léa Thomassin prend la présidence d&#039;HelloAsso
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=business,immobilier&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionbusiness,immobilier',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business,immobilier&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionbusiness,immobilier',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=19&" + size + "&section=business,immobilier&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionbusiness,immobilier',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=prod"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2020 – La Tribune Bordeaux | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribunefr/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=prod" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::immobilier::hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::immobilier::hemera-va-ouvrir-un-2e-espace-de-coworking-a-bordeaux-en-partenariat-avec-clairsienne&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=prod"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=2&" + size + "&section=business,immobilier&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103849;plc:2;sectionbusiness,immobilier',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Missena START --><div class="tag tag-missena missena">
    <script charset="ISO-8859-1" type="text/javascript">
    if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
        if (window.innerWidth <= 480) {
        document.write("<scr" + "ipt async src=\"https://ad.missena.io/?t=PA-85238548\"></scr" + "ipt>");
        }
    }
    </script>
</div><!-- Missena END -->
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=prod"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=prod"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":329,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
