<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Après dix ans de présence, Volotea continue à développer son offre à l’aéroport de Bordeaux</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',false);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool('config', 'ati_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://objectifaquitaine.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("config", "context", "contenus-gratuits");
            poool("send", "page-view", "free");
        </script>
                    <meta name="description" content="22 destinations et 3,5 millions de passagers d&#039;ores et déjà transportés par V..."/>
                    
        <meta property="article:section" content="Aéronautique et défense">
    <meta property="article:published_time" content="2022-06-01CEST16:08:00+0200">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Après dix ans de présence, Volotea continue à développer son offre à l’aéroport de Bordeaux"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="22 destinations et 3,5 millions de passagers d&#039;ores et déjà transportés par Volotea en provenance et à destination de Bordeaux. Le PDG de la compagnie aérienne espagnole fondée en 2012 était de passage ce mercredi 1er juin pour célébrer ses 10 ans de présence à l&#039;aéroport de Bordeaux-Mérignac. L’occasion d’annoncer sa volonté de poursuivre le développement de son offre vers de nouvelles villes moyennes européennes. Volotea emploie 70 personnes à Bordeaux."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html"/>
    <meta name="twitter:title" content="Après dix ans de présence, Volotea continue à développer son offre à l’aéroport de Bordeaux"/>
    <meta name="twitter:description" content="22 destinations et 3,5 millions de passagers d&#039;ores et déjà transportés par Volotea en provenance et à destination de Bordeaux. Le PDG de la compagnie aérienne espagnole fondée en 2012 était de passage ce mercredi 1er juin pour célébrer ses 10 ans de présence à l&#039;aéroport de Bordeaux-Mérignac. L’occasion d’annoncer sa volonté de poursuivre le développement de son offre vers de nouvelles villes moyennes européennes. Volotea emploie 70 personnes à Bordeaux."/>

            <meta property="og:image" content="https://static.latribune.fr/full_width/1941619/volotea.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1941619/volotea.jpg"/>
        <meta name="twitter:image:alt" content="Ce mercredi 1er juin à Bordeaux avec, au centre Simon Dreschel, directeur de l&#039;aéroport Bordeaux-Mérignac, Céline Lacroix, responsable du développement international chez Volotea, Carlos Muñoz, président directeur général et fondateur de Volotea et des membres d&#039;équipage."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="facebook-domain-verification" content="1acnl5vf2t5zb7cdzpozk0myj62kfm" />
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">
    <!-- DBLOCK/ADVERLINE -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N8GGWN5');</script>
<!-- DBLOCK/ADVERLINE -->


    <script>LT.sluggedTitle = 'apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html?amp=1">
    

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","business","aeronautique_et_defense"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-mpu3-0",
    ];
</script>
<script>
    ADVERLINE.onReady = function () {
        googletag.cmd.push(function () {
            googletag
                .defineSlot("/162547629,22522125505/objectifaquitaine.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/objectifaquitaine.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/objectifaquitaine.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/objectifaquitaine.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/objectifaquitaine.latribune.fr/mpu3", [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu3-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([730, 0], [])
                        .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());

            googletag
                .defineSlot("/162547629,22522125505/objectifaquitaine.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
                .defineSizeMapping(
                    googletag.sizeMapping()
                        .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                        .addSize([730, 0], [[1, 1], [728, 90]])
                        .addSize([0, 0], [])
                        .build()
                )
                .setForceSafeFrame(true)
                .setSafeFrameConfig({allowPushExpansion: true, sandbox: true})
                .addService(googletag.pubads());


            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    }
</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/objectifaquitaine.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20220520164613" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20220520164613" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20220520164613" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20220520164613" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o6ws9');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.png?version=20220520164613"/>
    
                <!-- Marfeel Tag -->
<script type="text/javascript" >
    function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t? c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,664,{} /*config*/); </script>
<!-- End Marfeel Tag -->
<!-- start Bcovery Tag -->
<script>
    var bs_id_1642='NLVP4DR';
    (function(w,d,s,l,i,u){
        w[l]=w[l]||[];
        w[l].push({'\x67\x74\x6d\x2e\x73\x74\x61\x72\x74': new Date().getTime(),event:'\x67\x74\x6d\x2e\x6a\x73'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src= u+[17,73,86,79,16,76,85,33,75,70,31,].map(function(a){return String.fromCharCode(a+30);}).join('')+i+dl;
        f.parentNode.insertBefore(j,f);
    })( window, document, 'script', 'dataLayer', [41,54,47,15,48,46,56,50,22,38,52,].map(function(a){
        return String.fromCharCode(a+30);
    }).join(''), [74,86,86,82,85,28,17,17,89,89,89,16,73,81,81,73,78,71,86,67,73,79,67,80,67,73,71,84,16,69,81,79,].map(function(a){
        return String.fromCharCode(a+30);
    }).join('') );
</script>
<!-- end Bcovery Tag -->

</head>
<body class="    

    objectifaquitaine
" itemscope itemtype="http://schema.org/WebPage">
        <script type="text/javascript">
    /* Load remote Batch SDK JavaScript code */
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
        (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
        e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v3/bootstrap.min.js');

    /* Initiate Batch SDK opt-in UI configuration (native prompt) */
    var batchSDKUIConfig = {
        native: {}
    };

    /* Use a specific configuration for Firefox and Safari browsers (custom prompt) */
    if (navigator.userAgent.indexOf("Firefox") !== -1 || (navigator.userAgent.indexOf("Safari") !== -1 && navigator.userAgent.indexOf("Chrome") === -1)) {
        batchSDKUIConfig = {
            alert: {
                icon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220520164613'
            }
        }
    }

    /* Finalize the Batch SDK setup */
    batchSDK('setup', {
        apiKey: 'F4FFEF3E8D1F44D6879791401E5AB02E',
        subdomain: 'latribune2',
        authKey: '2.cy7JrTzWKpRigD81xswk8yMbXID2h/UptkCDg+aSu5c=',
        dev: false, // remove this for prod
        vapidPublicKey: 'BPAQdbS1TxEdtmqdfwru7kkxEb6Fu6KvB2rwQfpH/kEjnwLnJRRokCEh0QtoGFEne4Nnu+ya6Bfw2n8nXKRgc7g=',
        ui: batchSDKUIConfig,
        defaultIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_192x192.png?version=20220520164613', // for Chrome desktop
        smallIcon: 'https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/LOGO_LT_96x96.png?version=20220520164613', // for Chrome Android
    });
</script>

    

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom" style="padding-left: 0 !important;">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20220520164613"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220520164613" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2022-06-01/la-bpaca-s-offre-une-nouvelle-facade-a-l-occasion-de-bordeaux-fete-le-vin-920161.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1941578/bpaca-bx-fete-le-vin-2022.jpg" data-id="1941578" alt="BPACA Bx Fete le vin 2022"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2022-06-01/la-bpaca-s-offre-une-nouvelle-facade-a-l-occasion-de-bordeaux-fete-le-vin-920161.html">La BPACA s&#039;offre une nouvelle façade à l&#039;occasion de Bordeaux Fête le Vin</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1941619/volotea.jpg" data-id="1941619" alt="Volotea"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html">Après dix ans de présence, Volotea continue à développer son offre à l’aéroport de Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2022-06-01/aerocampus-met-de-l-ordre-dans-sa-strategie-et-se-dote-d-un-pole-avionique-920105.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1941460/aerocampus.jpg" data-id="1941460" alt="Aérocampus"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2022-06-01/aerocampus-met-de-l-ordre-dans-sa-strategie-et-se-dote-d-un-pole-avionique-920105.html">Aérocampus met de l&#039;ordre dans sa stratégie et se dote d&#039;un pôle avionique</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2021-10-26/transformons-la-france-la-nouvelle-aquitaine-au-coeur-de-la-relance-le-9-novembre-895186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/1/991/1802991_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2021-10-26/transformons-la-france-la-nouvelle-aquitaine-au-coeur-de-la-relance-le-9-novembre-895186.html">Transformons la France : la Nouvelle-Aquitaine au coeur de la relance le 9 novembre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2021-07-19/emploi-des-strategies-de-recrutements-qui-se-heurtent-a-la-crise-de-l-hotellerie-restauration-889092.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/9/009/1729009_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2021-07-19/emploi-des-strategies-de-recrutements-qui-se-heurtent-a-la-crise-de-l-hotellerie-restauration-889092.html">Emploi : des stratégies de recrutements qui se heurtent à la crise de l&#039;hôtellerie-restauration</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Forum Santé Innovation 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">Le Forum Santé Inovation 2020 est reporté</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">6 449,63 PTS</span>
        <span class="value-number-principal down">
            -0,30%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/STELLANTIS-BR" class="value-link">
            <span class="value-indice">STELLANTIS BR</span>
            <span class="value-number up">+2,48%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+2,43%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/TOTALENERGIES" class="value-link">
            <span class="value-indice">TOTALENERGIES</span>
            <span class="value-number down">-1,78%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/CAP-GEMINI-Euronext-Paris" class="value-link">
            <span class="value-indice">CAP GEMINI</span>
            <span class="value-number down">-1,75%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number down">-0,65%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,22%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number down">-0,68%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-3,56%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                <span itemprop="name">Aéronautique et défense</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Après dix ans de présence, Volotea continue à développer son offre à l’aéroport de Bordeaux</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    22 destinations et 3,5 millions de passagers d&#039;ores et déjà transportés par Volotea en provenance et à destination de Bordeaux. Le PDG de la compagnie aérienne espagnole fondée en 2012 était de passage ce mercredi 1er juin pour célébrer ses 10 ans de présence à l&#039;aéroport de Bordeaux-Mérignac. L’occasion d’annoncer sa volonté de poursuivre le développement de son offre vers de nouvelles villes moyennes européennes. Volotea emploie 70 personnes à Bordeaux.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <script type="text/javascript">
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) {
                const gdprConsent = Didomi.getUserConsentStatus(Didomi.Purposes.Cookies, '448')

                $('#article-etx-player').attr('data-ads-gdpr-consent', gdprConsent);
            });
        </script>
            <div class="etx-player"
            data-enable-ads="true" data-ads-channel-id="803e822b-ffcb-4935-8311-8d999a91576f"             id="article-etx-player"
             data-url="https://static.latribune.fr/private/etx/cd9cc15b-6bdc-5726-aa4d-38bd96826e6d.mp3" data-listen-article-text="Écoutez cet article"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Hélène Lerivrain</span>
                    </a>
                
            </div>
                        <time datetime="2022-06-01CEST16:08:00+0200" itemprop="datePublished">
                01 Juin 2022, 16:08
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">3 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20220520164613"/>
                    </span>
                        <meta itemprop="dateModified" content="2022-06-01CEST16:09:08+0200"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html"
           data-title="Après dix ans de présence, Volotea continue à développer son offre à l’aéroport de Bordeaux"
           data-lead="22 destinations et 3,5 millions de passagers d'ores et déjà transportés par Volotea en provenance et à destination de Bordeaux. Le PDG de la compagnie aérienne espagnole fondée en 2012 était de passage ce mercredi 1er juin pour célébrer ses 10 ans de présence à l'aéroport de Bordeaux-Mérignac. L’occasion d’annoncer sa volonté de poursuivre le développement de son offre vers de nouvelles villes moyennes européennes. Volotea emploie 70 personnes à Bordeaux."
           data-twittervia="LaTribuneBdx"
           data-nomsource="La Tribune Bordeaux"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#1467757d677d6767716e39617a3979757d7854716c75796478713a777b792b6761767e71776029556466d7bc6734707d6c34757a67347071346466d7bd67717a77713834427b787b60717534777b7a607d7a617134d7b43470d7bd6271787b6464716634677b7a347b7272667134d7b43478f6948d75d7bd667b647b666034707134567b66707175616c32767b706d295566607d77787134647566607573d7bd342e343124557c606064672e3b3b7b767e7177607d727565617d60757d7a713a787560667d76617a713a72663b7661677d7a7167673b7571667b7a7561607d65617139716039707172717a67713b262426263924223924253b756466716739707d6c39757a673970713964667167717a777139627b787b60717539777b7a607d7a617139753970716271787b6464716639677b7a397b7272667139753978397571667b647b666039707139767b66707175616c392d26242523233a7c607978">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#2251434b514b515147580f574c0f4f434b4e62475a434f524e470c414d4f1d515740484741561f635250e18a5102464b5a02434c51024647025250e18b51474c41470e02744d4e4d56474302414d4c564b4c574702e1820246e18b54474e4d5252475002514d4c024d4444504702e182024ec0a2bb43e18b504d524d505602464702604d50464743575a04404d465b1f6350564b414e4702524350564345e18b0218020712634a56565251180d0d4d40484741564b444353574b56434b4c470c4e4356504b40574c470c44500d4057514b4c4751510d4347504d4c4357564b5357470f47560f464744474c51470d101210100f12140f12130d43525047510f464b5a0f434c510f46470f52504751474c41470f544d4e4d5647430f414d4c564b4c57470f430f464754474e4d525247500f514d4c0f4d444450470f430f4e0f4347504d524d50560f46470f404d50464743575a0f1b10121315150c4a564f4e">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1941619/volotea.jpg" data-id="1941619" alt="Ce mercredi 1er juin à Bordeaux avec, au centre Simon Dreschel, directeur de l'aéroport Bordeaux-Mérignac, Céline Lacroix, responsable du développement international chez Volotea, Carlos Muñoz, président directeur général et fondateur de Volotea et des membres d'équipage."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Ce mercredi 1er juin à Bordeaux avec, au centre Simon Dreschel, directeur de l&#039;aéroport Bordeaux-Mérignac, Céline Lacroix, responsable du développement international chez Volotea, Carlos Muñoz, président directeur général et fondateur de Volotea et des membres d&#039;équipage.
                                                            <span>(Crédits : Hélène Lerivrain)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1941619/volotea.png">
                    <meta itemprop="description" content="Ce mercredi 1er juin à Bordeaux avec, au centre Simon Dreschel, directeur de l&#039;aéroport Bordeaux-Mérignac, Céline Lacroix, responsable du développement international chez Volotea, Carlos Muñoz, président directeur général et fondateur de Volotea et des membres d&#039;équipage.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p>Une nouvelle destination pour les Bordelais &agrave; bord des avions Volotea. La compagnie a&eacute;rienne espagnole desservira Nice &agrave; partir du 17 d&eacute;cembre prochain. L'annonce de cette 22e destination depuis Bordeaux a &eacute;t&eacute; faite, ce mercredi 1er juin,&nbsp;alors que la compagnie c&eacute;l&eacute;brait ses dix ans&nbsp;de pr&eacute;sence &agrave; l'a&eacute;roport de Bordeaux-M&eacute;rignac. Dix ans d'existence dans le m&ecirc;me temps pour Volotea qui a op&eacute;r&eacute;, en tout, 340.000 vols depuis ses d&eacute;buts, en avril 2012, et a transport&eacute; 40 millions de passagers. "<em>Nous &eacute;tions une compagnie toute nouvelle quand nous avons effectu&eacute; notre premier vol vers Bordeaux"</em>, rappelle Carlos Mu&ntilde;oz, pr&eacute;sident directeur g&eacute;n&eacute;ral et fondateur de Volotea.</p> <p>Aujourd'hui, la France repr&eacute;sente pr&egrave;s de 50 % de l'activit&eacute; de la compagnie espagnole, avec 192 liaisons propos&eacute;es en France dont 60 liaisons int&eacute;rieures. Huit bases Volotea sont d&eacute;sormais implant&eacute;es sur le sol fran&ccedil;ais. Celle de Bordeaux existe depuis mars 2013, avec deux avions post&eacute;s. <em>"Il s'agissait de la premi&egrave;re base pour l'a&eacute;roport de Bordeaux. C'est un partenaire de choix, qui y croit et qui se renouvelle"</em>, a salu&eacute; Simon Dreschel, directeur de l'a&eacute;roport.</p> <p class="content_widget" data-type="link"><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>3 mn</span></span><span class="body-widgetlink"><a href="https://objectifaquitaine.latribune.fr/infrastructures/2015-03-26/volotea-fait-de-bordeaux-un-pilier-de-son-developpement.html" data-id="464144">Volotea fait de Bordeaux un pilier de son d&eacute;veloppement</a></span></span></p> <p></p> <blockquote> <p>"Sur plus de 600 employ&eacute;s en France, Volotea compte aujourd'hui 70 employ&eacute;s directs &agrave; Bordeaux, auxquels il faut ajouter 50 emplois indirects", d&eacute;voile Carlos Mu&ntilde;oz.</p></blockquote> <p>Depuis 2012, 3,5 millions de passagers ont ainsi &eacute;t&eacute; transport&eacute;s en provenance et &agrave; destination de Bordeaux, selon les chiffres d&eacute;voil&eacute;s par Volotea qui est aujourd'hui la troisi&egrave;me compagnie en nombre de destinations &agrave; Bordeaux derri&egrave;re <a href="https://objectifaquitaine.latribune.fr/business/2022-03-02/ryanair-mise-sur-bordeaux-avec-le-retour-d-un-troisieme-avion-et-onze-nouvelles-destinations-905265.html">Ryanair</a> et Easyjet. Volotea propose 22 destinations vers six pays, dont sept lignes exclusives et compte poursuivre le d&eacute;veloppement de son offre &agrave; destination de nouvelles villes moyennes en Europe. <em>"C'est notre positionnement et notre raison d'&ecirc;tre"</em>, insiste Carlos Mu&ntilde;oz qui pr&eacute;cise que la majorit&eacute; des vols sont tourn&eacute;s vers les &icirc;les et, de fait, les loisirs.</p> <p>En attendant de novelles annonces, en 2022 &agrave; Bordeaux, Volotea proposera 550.000 si&egrave;ges, soit une hausse de 75 % par rapport &agrave; l'ann&eacute;e derni&egrave;re.<em> "Nous sommes &agrave; 80 % de r&eacute;cup&eacute;ration par rapport &agrave; 2019 qui correspond &agrave; l'ann&eacute;e avant Covid"</em>, pr&eacute;cise encore C&eacute;line Lacroix, responsable du d&eacute;veloppement international chez Volotea.<em> "Nous sommes rest&eacute;s actifs &agrave; la reprise en adaptant notre offre et en proposant en l'occurence 80 % de vols domestiques"</em>, pr&eacute;cise Carlos Mu&ntilde;oz.</p> <p class="content_widget" data-type="link"><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>2 mn</span></span><span class="body-widgetlink"><a href="https://objectifaquitaine.latribune.fr/business/2022-03-30/l-offre-estivale-de-l-aeroport-de-bordeaux-se-rapproche-un-peu-plus-de-celle-d-avant-crise-906855.html" data-id="906855">L'offre estivale de l'a&eacute;roport de Bordeaux se rapproche un peu plus de celle d'avant crise</a></span></span></p> <p></p> <p>Sur la question du d&eacute;veloppement durable, Volotea qui ne fait d&eacute;sormais voler que des avions Airbus s'est engag&eacute; &agrave; compenser 5 % de ses &eacute;missions en 2025 et &agrave; r&eacute;duire de 50 % ses &eacute;missions de CO2 par passager et par kilom&egrave;tre d'ici &agrave; 2030, par rapport &agrave; 2012.</p>

    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <div class="BeOpWidget" data-name="below-article"></div><section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <a style="text-decoration: none;" >
                        <span>Hélène Lerivrain</span>
                    </a>
                
            </div>
                        <time datetime="2022-06-01CEST16:08:00+0200" itemprop="datePublished">
                01 Juin 2022, 16:08
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">3 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2022-06-01CEST16:09:08+0200"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html"
           data-title="Après dix ans de présence, Volotea continue à développer son offre à l’aéroport de Bordeaux"
           data-lead="22 destinations et 3,5 millions de passagers d'ores et déjà transportés par Volotea en provenance et à destination de Bordeaux. Le PDG de la compagnie aérienne espagnole fondée en 2012 était de passage ce mercredi 1er juin pour célébrer ses 10 ans de présence à l'aéroport de Bordeaux-Mérignac. L’occasion d’annoncer sa volonté de poursuivre le développement de son offre vers de nouvelles villes moyennes européennes. Volotea emploie 70 personnes à Bordeaux."
           data-twittervia="LaTribuneBdx"
           data-nomsource="La Tribune Bordeaux"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#f182909882988282948bdc849fdc9c90989db19489909c819d94df929e9cce8284939b949285ccb08183325982d1959889d1909f82d19594d18183325882949f9294ddd1a79e9d9e859490d1929e9f85989f8494d13251d195325887949d9e81819483d1829e9fd19e97978394d13251d19d137168903258839e819e8385d19594d1b39e839594908489d7939e9588ccb0838598929d94d18190838590963258d1cbd1d4c1b09985858182cbdede9e939b9492859897908084988590989f94df9d9085839893849f94df9783de938482989f948282de9094839e9f90848598808494dc9485dc959497949f8294dec3c1c3c3dcc1c7dcc1c0de9081839482dc959889dc909f82dc9594dc81839482949f9294dc879e9d9e859490dc929e9f85989f8494dc90dc959487949d9e81819483dc829e9fdc9e97978394dc90dc9ddc9094839e819e8385dc9594dc939e839594908489dcc8c3c1c0c6c6df99859c9d">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#6c1f0d051f051f1f091641190241010d05002c09140d011c0009420f0301531f190e06090f18512d1c1eafc41f4c0805144c0d021f4c08094c1c1eafc51f09020f09404c3a03000318090d4c0f030218050219094cafcc4c08afc51a0900031c1c091e4c1f03024c030a0a1e094cafcc4c008eecf50dafc51e031c031e184c08094c2e031e08090d19144a0e030815512d1e18050f00094c1c0d1e180d0bafc54c564c495c2d0418181c1f564343030e06090f18050a0d1d1905180d05020942000d181e050e190209420a1e430e191f0502091f1f430d091e03020d1918051d19094109184108090a09021f09435e5c5e5e415c5a415c5d430d1c1e091f41080514410d021f410809411c1e091f09020f09411a03000318090d410f03021805021909410d4108091a0900031c1c091e411f030241030a0a1e09410d4100410d091e031c031e18410809410e031e08090d191441555e5c5d5b5b4204180100">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="110"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/business/2022-03-02/ryanair-mise-sur-bordeaux-avec-le-retour-d-un-troisieme-avion-et-onze-nouvelles-destinations-905265.html">
                        <img src="https://static.latribune.fr/resource_page_big/1879193/ryanair.jpg" data-id="1879193" alt="Ryanair"/>
                        <h4 class="article-title">Ryanair mise sur Bordeaux avec le retour d&#039;un troisième avion et onze nouvelles destinations</h4>
                    </a>
                                    <a                        href="/business/2021-10-07/l-aeroport-de-bordeaux-se-dote-d-une-nouvelle-jetee-internationale-893863.html">
                        <img src="https://static.latribune.fr/resource_page_big/1780848/aeroport-de-bordeaux-merignac.jpg" data-id="1780848" alt="Aéroport de Bordeaux Mérignac"/>
                        <h4 class="article-title">L&#039;aéroport de Bordeaux se dote d&#039;une nouvelle jetée internationale</h4>
                    </a>
                                    <a                        href="/business/2022-01-27/le-trafic-rebondit-bien-a-l-aeroport-de-bordeaux-qui-parle-hydrogene-et-biocarburants-902836.html">
                        <img src="https://static.latribune.fr/resource_page_big/1856326/aeroport-de-bordeaux-merignac.jpg" data-id="1856326" alt="Aéroport de Bordeaux Mérignac"/>
                        <h4 class="article-title">Le trafic rebondit bien à l&#039;aéroport de Bordeaux qui parle hydrogène et biocarburants</h4>
                    </a>
                                    <a                        href="/business/aeronautique-et-defense/2021-10-18/fin-de-la-liaison-bordeaux-orly-l-union-des-aeroports-depose-plainte-a-bruxelles-894583.html">
                        <img src="https://static.latribune.fr/resource_page_big/1788038/aeroport-de-bordeaux-merignac-air-france.jpg" data-id="1788038" alt="Aéroport de Bordeaux Mérignac Air France"/>
                        <h4 class="article-title">Fin de la liaison Bordeaux-Orly&nbsp;: l&#039;Union des aéroports dépose plainte à Bruxelles</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html" data-widget-id="GS_1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://objectifaquitaine.latribune.fr/business/2022-05-24/cooplim-se-couvre-de-la-plus-grande-centrale-photovoltaique-en-autoconsommation-918773.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Cooplim se couvre de la plus grande centrale solaire en autoconsommation de France
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2022-05-31/investissements-etrangers-la-nouvelle-aquitaine-en-challenger-bordeaux-en-locomotive-919744.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Investissements étrangers : la Nouvelle-Aquitaine en challenger, Bordeaux en locomotive
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2022-05-24/jestocke-boaton-ces-startups-bordelaises-se-positionnent-sur-la-logistique-de-proximite-917152.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Logistique : ces startups qui proposent aux professionnels d&#039;externaliser leurs stocks
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2022-05-25/bonne-nouvelle-c-est-beaucoup-plus-difficile-de-lever-des-fonds-918941.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Bonne nouvelle ! C&#039;est beaucoup plus difficile de lever des fonds
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2022-05-27/solikend-seduit-avec-sa-formule-de-tourisme-solidaire-de-proximite-918944.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Solikend séduit avec sa formule de tourisme solidaire de proximité
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://objectifaquitaine.latribune.fr/innovation/2022-05-06/revenu-de-base-le-village-laboratoire-qui-confronte-l-utopie-a-la-realite-914608.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Revenu de base : le village laboratoire qui confronte l&#039;utopie à la réalité  (3)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2022-05-17/merignac-soleil-la-zone-commerciale-qui-veut-changer-de-modele-918079.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Mérignac Soleil, la zone commerciale qui veut changer de modèle  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2022-05-17/nouveau-partenariat-augmentation-de-capital-citiz-bordeaux-cherche-sa-route-apres-le-covid-916889.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Nouveau partenariat, augmentation de capital : Citiz Bordeaux cherche sa route après le Covid  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2022-05-11/eolien-offshore-a-oleron-la-zone-choisie-est-certainement-le-pire-endroit-de-la-cote-atlantique-916687.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Éolien offshore à Oléron : « la zone choisie est certainement le pire endroit de la côte Atlantique »  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/politique/2022-05-24/vins-de-bordeaux-le-civb-veut-que-l-europe-subventionne-l-arrachage-de-la-vigne-919151.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20220520164613" alt="revue T" style="margin-right:8px; "/>                                        Vins de Bordeaux : le CIVB veut que l&#039;Europe subventionne l&#039;arrachage de la vigne  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="920177">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="920177" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20220520164613" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content" style="height: inherit">
            <div style="min-height: 75%;">
                <div class="sticky-sidebar-block" style="">
                            
                
                
                
                                    <div class="dynamicDiv" data-templateid="tpl_block_abo">
    <script type="text/html" id="tpl_block_abo">
        <div class="bloc bloc-perso clearfix">
                            <header class="bloc-title block-title-color">
                    Mon Compte
                    <a class="deconnexion pull-right" href="/member/logout"><i class="icon icon-logout" title="Se déconnecter"></i></a>
                </header>
                        <div class="connexion-name-wrapper">
                <span class="connexion-name">Bonjour __fullName__</span>
            </div>
            <section class="bloc-content">
                <div class="links-wrapper clearfix">
                    <div>
                        <a class="personal-space" href="https://kiosque.latribune.fr">
                            <i class="img"></i>Mes éditions</a>
                    </div>
                    <div class="abo-link-account" style="display: none;">
                        <a class="personal-subscription-account" href="https://abonnement.latribune.fr/authentification?step=profile" target="_blank">
                            <i class="img"></i>Mon abonnement</a>
                    </div>
                </div>
                <div class="personal-purchases links-wrapper clearfix" style="display: none">
                    <div>
                        <a class="personal-purchases-list" href="/achat/liste"><i class="img"></i>Tous mes achats</a>
                    </div>
                </div>
                <div class="links-wrapper clearfix">
                                    <div>
                        <a class="personal-account" href="/mon-compte/edition"><i class="img"></i>Mon compte</a>
                    </div>
                                                    <div>
                        <a class="personal-newsletter" href="/mon-compte/newsletter">
                            <i class="img"></i>Mes newsletters</a>
                    </div>
                                </div>
            </section>
        </div>
    </script>
</div>

<script type="text/javascript">
    window.addEventListener('load', function() {
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    if ($('.abo-link-account').length ) {
                        $('.abo-link-account').show();
                    } else {
                        console.table(('can\'t load abo-link-account, the block isn\'t ready'));
                    }
                }
            });
        }
    }, false);

</script>


                
                                            
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2022-06-01/la-bpaca-s-offre-une-nouvelle-facade-a-l-occasion-de-bordeaux-fete-le-vin-920161.html">
                                    La BPACA s&#039;offre une nouvelle façade à l&#039;occasion de Bordeaux Fête le Vin
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:08
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html">
                                    Après dix ans de présence, Volotea continue à développer son offre à l’aéroport de Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2022-05-30/criteres-esg-et-assurance-climat-le-credit-agricole-d-aquitaine-verdit-ses-outils-d-intervention-919815.html">
                                    Critères ESG et assurance climat : le Crédit agricole d&#039;Aquitaine verdit ses outils d&#039;intervention
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2022-05-24/jestocke-boaton-ces-startups-bordelaises-se-positionnent-sur-la-logistique-de-proximite-917152.html">
                                    Logistique : ces startups qui proposent aux professionnels d&#039;externaliser leurs stocks
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:21
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2022-05-25/agriculture-la-nouvelle-aquitaine-premiere-en-france-pas-forcement-en-europe-919090.html">
                                    Agriculture : la Nouvelle-Aquitaine première en France, pas forcément en Europe
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-25/airbus-developpement-joue-un-role-d-amorcage-et-de-label-qualite-918757.html">
                                    « Airbus Développement joue un rôle d&#039;amorçage et de label qualité »
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:41
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2022-05-24/tourisme-la-nouvelle-aquitaine-met-sept-atouts-dans-son-jeu-919133.html">
                                    Tourisme : la Nouvelle-Aquitaine met sept atouts dans son jeu
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:50
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-24/tourisme-et-renovation-thermique-les-priorites-de-la-banque-des-territoires-en-nouvelle-aquitaine-918888.html">
                                    Tourisme et rénovation thermique, les priorités de la Banque des territoires en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2022-05-23/girondins-de-bordeaux-les-reactions-apres-la-descente-en-ligue-2-918871.html">
                                    Girondins de Bordeaux : les réactions après la descente en Ligue 2
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:31
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-23/la-carsat-aquitaine-aiguillonne-les-entreprises-de-services-a-la-personne-918357.html">
                                    La Carsat Aquitaine aiguillonne les entreprises de services à la personne
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:08
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2022-05-19/solvay-relocalise-une-unite-de-production-chinoise-dans-les-deux-sevres-918180.html">
                                    Solvay relocalise une unité de production chinoise dans les Deux-Sèvres
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:21
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2022-05-18/la-justice-confirme-l-interdiction-de-cinq-bassines-en-charente-maritime-et-deux-sevres-918388.html">
                                    La justice confirme l&#039;interdiction de cinq bassines en Charente-Maritime et Deux-Sèvres
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-18/voyants-au-vert-et-prudence-a-la-banque-populaire-aquitaine-centre-atlantique-917641.html">
                                    Voyants au vert et prudence à la Banque populaire Aquitaine Centre Atlantique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:51
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-17/merignac-soleil-la-zone-commerciale-qui-veut-changer-de-modele-918079.html">
                                    Mérignac Soleil, la zone commerciale qui veut changer de modèle
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2022-05-12/logistique-urbaine-midipile-mobility-fait-etape-a-bordeaux-sur-la-route-de-l-industrialisation-917464.html">
                                    Logistique urbaine : Midipile Mobility fait étape à Bordeaux sur la route de l&#039;industrialisation
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2022-05-12/transports-connectes-une-chaire-universitaire-convoitee-par-les-acteurs-de-la-micromobilite-917232.html">
                                    Transports connectés : une chaire universitaire convoitée par les acteurs de la micromobilité
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:12
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2022-05-11/viticulture-une-charte-peu-contraignante-pour-encadrer-l-emploi-saisonnier-en-gironde-917428.html">
                                    Viticulture : une charte peu contraignante pour encadrer l&#039;emploi saisonnier en Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-11/guerre-en-ukraine-le-convoi-de-la-solidarite-une-initiative-aussi-improvisee-que-mediatique-917246.html">
                                    Guerre en Ukraine : le convoi de la solidarité, une initiative aussi improvisée que médiatique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-10/sante-le-bordelais-simforhealth-rejoint-un-groupe-de-formation-d-envergure-nationale-916817.html">
                                    Santé : le Bordelais SimforHealth intègre un groupe national de la formation
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:12
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-06/investissement-participatif-tudigo-accelere-et-recrute-916480.html">
                                    Investissement participatif : Tudigo accélère et recrute
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-06/avant-le-village-du-reemploi-ikos-teste-une-boutique-en-plein-coeur-de-bordeaux-916419.html">
                                    Avant le village du réemploi, ïkos teste une boutique en plein coeur de Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2022-05-05/imagerie-pourquoi-i2s-s-apprete-a-ceder-son-activite-disbribution-916688.html">
                                    Imagerie : pourquoi i2S s&#039;apprête à céder son activité distribution
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2022-05-05/a-bordeaux-la-galerie-des-grands-hommes-et-le-grand-hotel-francais-changent-de-mains-916510.html">
                                    A Bordeaux, la galerie des Grands Hommes et le Grand Hôtel Français changent de mains
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:05
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-05/la-commercialisation-par-cbre-des-50-hectares-de-ford-aquitaine-industries-fait-grincer-a-bordeaux-915935.html">
                                    La commercialisation par CBRE des 50 hectares de Ford Aquitaine Industries fait grincer à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:28
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2022-05-04/des-proches-d-alain-rousset-en-garde-a-vue-au-conseil-de-nouvelle-aquitaine-916424.html">
                                    Enquête pour détournements de fonds publics : des proches d&#039;Alain Rousset en garde à vue
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>

                                    
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="110"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/342050/immobilier-bordeaux-2013.jpg" data-id="342050" alt="Immobilier Bordeaux 2013"/>
                                                    <span class="event-title">Télex - l&#039;autre info éco de la région</span>
                                                    <span class="event-desc">Retrouvez en bref les informations économiques de la région.</span>
                            </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:49                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI3II/la-banque-du-canada-releve-encore-ses-taux-d-un-demi-point-a-1-5.html">
                                                                    La Banque du Canada relève encore ses taux d&#039;un demi-point...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:41                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI3HV/elon-musk-aux-salaries-revenez-au-bureau-ou-quittez-tesla.html">
                                                                    Elon Musk aux salariés: Revenez au bureau ou quittez Tesla
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:29                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI3G3/des-progres-dans-la-gestion-de-la-crise-alimentaire-mais-un-accord-prendra-du-temps-dit-guterres-de-l-onu.html">
                                                                    Des progrès dans la gestion de la crise alimentaire, mais...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:25                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI3G5/la-pologne-dit-vouloir-devenir-un-pole-economique-pour-l-ukraine.html">
                                                                    La Pologne dit vouloir devenir un &quot;pôle économique&quot; pour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:22                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI3G1/le-maire-de-sievierodonetsk-affirme-que-20-de-la-ville-reste-aux-mains-des-ukrainiens.html">
                                                                    Le maire de Sievierodonetsk affirme que 20% de la ville...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:19                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI3DH/la-transition-ecologique-fera-grimper-les-prix-a-moyen-terme-dit-lagarde.html">
                                                                    La transition écologique fera grimper les prix à moyen terme,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:17                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI3DF/moscou-pourrait-reacheminer-ses-exportations-de-petrole-pour-faire-face-a-l-embargo-dit-un-porte-parole.html">
                                                                    Moscou pourrait réacheminer ses exportations de pétrole...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:10                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI3DJ/syrie-la-turquie-va-lancer-une-intervention-militaire-dans-les-regions-de-tal-rifaat-et-manbij-erdogan.html">
                                                                    Syrie: La Turquie va lancer une intervention militaire dans...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:07                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI3DB/le-chancelier-allemand-scholz-appelle-la-turquie-a-s-abstenir-de-provoquer-la-grece-dit-un-porte-parole.html">
                                                                    Le chancelier allemand Scholz appelle la Turquie à s&#039;abstenir...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:03                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI3D9/wall-street-ouvre-en-hausse-les-resultats-de-societes-en-soutien.html">
                                                                    Wall Street ouvre en hausse, les résultats de sociétés en...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:56                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI39X/stellantis-va-interrompre-la-production-de-son-usine-italienne-de-melfi-penurie-de-puces.html">
                                                                    Stellantis va interrompre la production de son usine italienne...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:54                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI39J/le-kremlin-accuse-l-occident-et-l-ukraine-d-etre-responsables-d-une-eventuelle-crise-alimentaire-mondiale.html">
                                                                    Le Kremlin accuse l&#039;Occident et l&#039;Ukraine d&#039;être responsables...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:50                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI39A/capri-releve-ses-previsions-de-benefices-pour-l-annee-grace-aux-ventes-de-michael-kors-et-versace.html">
                                                                    Capri relève ses prévisions de bénéfices pour l&#039;année grâce...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:49                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI394/capri-releve-ses-previsions-de-benefices-pour-l-annee-grace-aux-ventes-de-michael-kors-et-versace.html">
                                                                    Capri relève ses prévisions de bénéfices pour l&#039;année grâce...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:24                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI37F/telefonica-retient-allianz-et-cdpq-pour-l-accord-sur-le-reseau-de-fibre-optique-espagnol.html">
                                                                    Telefonica retient Allianz et CDPQ pour l&#039;accord sur le...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:22                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI379/france-une-panne-informatique-affecte-les-controles-dans-les-aeroports-et-les-gares.html">
                                                                    France: Une panne informatique affecte les contrôles dans...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:32                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI33P/pfizer-va-se-retirer-de-haleon-la-branche-sante-grand-public-de-gsk.html">
                                                                    Pfizer va se retirer de Haleon, la branche &quot;santé grand...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:30                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI33J/football-zouma-de-west-ham-condamne-a-180h-de-travaux-d-interet-general-pour-avoir-maltraite-son-chat.html">
                                                                    Football: Zouma de West Ham condamné à 180h de travaux d&#039;intérêt...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:27                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI33B/la-commission-europeenne-devrait-debloquer-le-plan-de-relance-de-la-pologne-mercredi.html">
                                                                    La Commission européenne devrait débloquer le plan de relance...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:25                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI333/stade-de-france-darmanin-a-toute-la-confiance-de-macron-dit-olivia-gregoire.html">
                                                                    Stade de France: Darmanin a &quot;toute la confiance&quot; de Macron,...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:18                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI32G/meta-facebook-l-union-europeenne-agit-comme-un-chalutier-dans-ses-enquetes-de-concurrence.html">
                                                                    Meta (Facebook): L&#039;Union européenne agit &quot;comme un chalutier&quot;...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:14                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI328/l-allemagne-va-envoyer-un-systeme-de-defense-antiaerienne-iris-t-a-l-ukraine-dit-scholz.html">
                                                                    L&#039;Allemagne va envoyer un système de défense antiaérienne...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:11                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI324/le-ble-n-est-pas-une-arme-de-guerre-dit-le-pape-appelant-la-russie-a-lever-son-blocus.html">
                                                                    Le blé n&#039;est pas une &quot;arme de guerre&quot;, dit le pape, appelant...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:09                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI31W/l-armee-russe-poursuit-son-offensive-contre-une-ville-de-l-est-de-l-ukraine.html">
                                                                    L&#039;armée russe poursuit son offensive contre une ville de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:04                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN2NI31H/la-grande-bretagne-demande-aux-compagnies-aeriennes-de-ne-plus-vendre-des-vols-qu-elles-ne-peuvent-assurer.html">
                                                                    La Grande-Bretagne demande aux compagnies aériennes de ne...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


                
                                                                                
                
                
                
                                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>

                
                                                                                
                
                
                
                                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2022-05-24/jestocke-boaton-ces-startups-bordelaises-se-positionnent-sur-la-logistique-de-proximite-917152.html">
                                    Logistique : ces startups qui proposent aux professionnels d&#039;externaliser leurs stocks
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:25
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-27/solikend-seduit-avec-sa-formule-de-tourisme-solidaire-de-proximite-918944.html">
                                    Solikend séduit avec sa formule de tourisme solidaire de proximité
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:25
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-25/bonne-nouvelle-c-est-beaucoup-plus-difficile-de-lever-des-fonds-918941.html">
                                    Bonne nouvelle ! C&#039;est beaucoup plus difficile de lever des fonds
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2022-05-25/airbus-developpement-joue-un-role-d-amorcage-et-de-label-qualite-918757.html">
                                    « Airbus Développement joue un rôle d&#039;amorçage et de label qualité »
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:25
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2022-05-24/comment-ces-deux-bordelais-veulent-convertir-les-salaries-au-velo-918960.html">
                                    Comment ces deux Bordelais veulent convertir les salariés au vélo
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

                
                                                                
            

            
            
            
                    </div>
    </div>

    <div style="height: 25%;">
        <div class="sticky-sidebar-block">
            <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0" href="#div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

        </div>
    </div>


</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2022-06-01/apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux-920177.html" data-widget-id="GS_2"></div>
    <script type="didomi/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-vendor="iab:164"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=20220520164613"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2022 – La Tribune Bordeaux | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://objectifaquitaine.latribune.fr/supplement.html">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20L%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons L&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
        <li class="toolbar-link subscriber-logged-in" style="display: none;">
        <a href="/mon-compte/edition" role="button">
            <i class="sprite sprite-ICO_BONHOMME"></i>
            Mon compte
        </a>
    </li>
    <li class="toolbar-link espace-abo" id="subscribe-offer">
        <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
    </li>
</ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20220520164613" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        var bp = {s:600,d:1000} ;
        if (typeof window.innerWidth != 'undefined') {

            w = window.innerWidth;
            if (w < bp.s) {wojd = "smartphone";}

            else if (w < bp.d) { wojd = "tablet";}
            else if (w >= bp.d) { wojd = "desktop";}
            else { wojd = "error";}
        }

        tag.page.set({
            level2: '5',
            customObject: {
                device: wojd
            },    name: 'objectifaquitaine::business::aeronautique-et-defense::apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux'
});

        
                    x6 = "1";
    
    
    tag.customVars.set({
        site: {
            6: x6,
            4: encodeURIComponent(window.location.href)
        }
    });
        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::aeronautique-et-defense::apres-dix-ans-de-presence-volotea-continue-a-developper-son-offre-a-l-aeroport-de-bordeaux&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20220520164613"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectifaquitaine.latribune.fr|acquisition|home|110';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220520164613" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectifaquitaine.latribune.fr|acquisition|home|110';
        LT.acquisitionDescription = "l essentiel de l information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20220520164613" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="didomi/javascript" data-vendor="c:ownpage">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.vars && result.vars['email']) {
                USER_ID = CryptoJS.MD5(result.vars['email']).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    } else {
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            console.log("user anonymous");
            loadOwnpageScript(function () {
                Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", "");
            });
        })();
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20220520164613"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
        <script type="text/javascript">
        if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
            let url = "/mon-compte/info";
            $.get(url, function (result) {
                if (result.hasSubscription === true) {
                    $('#subscribe-offer').hide();
                    $('.subscriber-logged-in').show();
                }
            });
        }
    </script>
    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20220520164613"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20220520164613"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });
        
            var length = $('#body-article > p').length;
            if (length > 3) {
                var paragraphe4 = $('#body-article > p').get(3);
                if (window.innerWidth >= 730 ) {
                    <!-- inread -->
                    $('<div id="infeedSW"></div>').insertBefore($(paragraphe4));
                    $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(paragraphe4))
                } else {
                    <!-- MPU MOBILE -->
                    $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(paragraphe4))
                }
            }

            if (length > 8) {
                let paragraphe9 = $('#body-article > p').get(8);
                if (window.innerWidth >= 730 ) {
                    <!-- inread -->
                    $('<scr' + 'ipt type="text/javascript" class="teads" src="//a.teads.tv/page/130097/tag" async="true"></scr' + 'ipt>').insertBefore($(paragraphe9))
                } else {
                    <!-- MPU MOBILE -->
                    $('<div id=\"div-gpt-ad-mpu3-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu2-0\");});</sc'+'ript></div>').insertBefore($(paragraphe9))
                }
            }
            });
</script>


    
    <script type="text/javascript">
        let url = "/article/addview/920177";
        $.get(url, function (result) {
            console.table(result);
        })
    </script>

            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20220520164613"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
