<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>&quot;Le projet territoire zéro chômeur ne doit pas résumer la politique de l&#039;emploi à Bordeaux&quot;</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
            <meta name="description" content="Alors que la ville de Bordeaux candidate officiellement à l&#039;expérimentation T..."/>
                    
        <meta property="og:type" content="article"/>
            <meta property="og:title" content="&quot;Le projet territoire zéro chômeur ne doit pas résumer la politique de l&#039;emploi à Bordeaux&quot;"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Alors que la ville de Bordeaux candidate officiellement à l&#039;expérimentation Territoires zéro chômeur de longue durée (TZCLD), Catherine Fabre, députée LREM de Gironde et conseillère municipale d&#039;opposition, explique à La Tribune pourquoi elle soutient le projet mais aussi quelles en sont les limites pratiques. &quot;Ce n&#039;est pas une politique de l&#039;emploi de grande échelle. Au mieux, cela concernera entre 60 et 80 bénéficiaires dans un quartier bien précis de Bordeaux et d&#039;ici 18 mois à deux ans&quot;, rappelle-t-elle."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/2020-10-05/le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/2020-10-05/le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html"/>
    <meta name="twitter:title" content="&quot;Le projet territoire zéro chômeur ne doit pas résumer la politique de l&#039;emploi à Bordeaux&quot;"/>
    <meta name="twitter:description" content="Alors que la ville de Bordeaux candidate officiellement à l&#039;expérimentation Territoires zéro chômeur de longue durée (TZCLD), Catherine Fabre, députée LREM de Gironde et conseillère municipale d&#039;opposition, explique à La Tribune pourquoi elle soutient le projet mais aussi quelles en sont les limites pratiques. &quot;Ce n&#039;est pas une politique de l&#039;emploi de grande échelle. Au mieux, cela concernera entre 60 et 80 bénéficiaires dans un quartier bien précis de Bordeaux et d&#039;ici 18 mois à deux ans&quot;, rappelle-t-elle."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1536193/catherine-fabre.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1536193/catherine-fabre.jpg"/>
        <meta name="twitter:image:alt" content="Catherine Fabre est députée LREM de Gironde depuis 2017 et conseillère municipale de Bordeaux depuis l&#039;été dernier."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

    <script>LT.sluggedTitle = 'le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/2020-10-05/le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html">
        

            <script type="didomi/javascript" data-vendor="didomi:google" src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
<script>
    // Define the googletag object if it doesn't already exists
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {};

    // Define *only* the ad units that are present on the page (= their slots are defined AND displayed), with their DIV Id
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-footer-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];


    
    ADVERLINE.data = {section : ["article","business"] };


</script>
 <!-- Sync load of your wrapper -->
<script src="https://cdn.adnext.fr/wrapper/objectifaquitaine.latribune.fr.js"></script>
<script>
    googletag.cmd.push(function() {
        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner", [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 200], [1000, 90], [970, 250], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/banner2", [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]], "div-gpt-ad-banner2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 300], [1000, 90], [970, 250], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                    .addSize([730, 0], [])
                    .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/mpu2", [[1, 1], [300, 600], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]], "div-gpt-ad-mpu2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [300, 600], [300, 250]])
                    .addSize([730, 0], [])
                    .addSize([320, 0], [[1, 1], [300, 250], [250, 250], [320, 100], [320, 50], [300, 50]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/footer", [[1, 1], [1000, 90], [970, 90], [728, 90]], "div-gpt-ad-footer-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], [1000, 90], [970, 90], [728, 90]])
                    .addSize([730, 0], [[1, 1], [728, 90]])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native1", [[1, 1], "fluid"], "div-gpt-ad-colonne-native1-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], "fluid"])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag
            .defineSlot("/162547629/objectifaquitaine.latribune.fr/colonne//native2", [[1, 1], "fluid"], "div-gpt-ad-colonne-native2-0")
            .defineSizeMapping(
                googletag.sizeMapping()
                    .addSize([1000, 0], [[1, 1], "fluid"])
                    .addSize([0, 0], [])
                    .build()
            )
            .setForceSafeFrame(true)
            .setSafeFrameConfig({ allowPushExpansion: true, sandbox: true })
            .addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20201002105338" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20201002105338" rel="stylesheet">
        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                        <script type="didomi/javascript" data-vendor="c:at-internet">
        window.ATInternet = window.ATInternet || {};
        window.ATInternet.onTrackerLoad = function(){
            window.tag = new window.ATInternet.Tracker.Tag();
        };

        (function(){
            var at=document.createElement('script');
            at.type='text/javascript';
            at.async=true;
            at.src='//tag.aticdn.net/607018/smarttag.js';
            (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
        })();


    </script>

    
                <!-- Poool. Paywall -->
<script>
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'ga_auto_tracking_enabled', true);

    const selecteurContenuArticle = '.body-article';
    const tailleContenuMax = '1500px';
    const tailleContenuMaxMobile = '2380px';
    const urlAbo = 'https://abonnement.latribune.fr';
    const urlConnexion = 'https://objectifaquitaine.latribune.fr/abonne/authentification';
    const urlLogo = "https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/www/logo-www.png?version=20201002105338";
    const browser = ('' + window.navigator.userAgent).match(/(Firefox)\/([0-9]+)/);
    const widthWindow = window.innerWidth;

    if (browser && browser[1] === 'Firefox' && parseInt(browser[2]) >= 72) {
        // Bloque la taille du contenu pour le cacher
        setTimeout(function () {
            let content = document.querySelector(selecteurContenuArticle);
            let heightContenuArticle = content.offsetHeight;

            if (content) {
                content.style.height = heightContenuArticle + 400 + "px";
                content.style.overflow = 'hidden';
                poool('event', 'onRelease', function () {
                    content.style.height = 'auto';
                    content.style.overflow = 'visible';
                });
            }

            // Force le mode hide et désactiver le calcul de la taille du contenu
            poool('config', 'mode', 'hide', true);
            poool('config', 'disable_content_height_calculation', true, true);
            poool('config', 'wait_for_dom_load', true);

            //Ajoute un paywall temporaire
            let widget = document.querySelector('#poool-widget');

            if (widget) {
                widget.innerHTML = '<div class="temp-paywall" style="margin-top: 20px">' +
                    '<div class="poool-logo-container">' +
                    '<img src="' + urlLogo + '" width="100"/></div>' +
                    '<div class="poool-action-container">' +
                    '<h3>Partageons l\'information économique</h3>' +
                    'Accédez aux articles de La Tribune en illimité <br> Bénéficiez de tous nos avantages abonnés' +
                    '<a class="pool-cta" href="' + urlAbo + '">Je m\'abonne</a>' +
                    '<a href="' + urlConnexion + '">Je me connecte</a></div></div>';

                // Supprime le paywall temporaire quand le paywall poool est pré-chargé
                poool('event', 'onLock', function () {
                    let paywall = document.querySelector('.temp-paywall');
                    paywall && paywall.remove();
                });
            }
        }, 6000)
    }

    poool('config', 'dom_load_timeout', 500);
    poool("config", "cookies_enabled", true);
    poool('config', 'login_url', 'https://objectifaquitaine.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/');
    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });
    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    // ⚠️ Très important : poool("send","page-view"); doit absolument
    // être la dernière ligne de votre configuration Poool.
    // Toute ligne de configuration ajoutée aprés sera ignorée.
</script>
<!-- End Poool. Paywall -->
        <script>
            poool("send", "page-view", "premium");
        </script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20201002105338"/>
    
        </head>
<body class="    

            objectifaquitaine
    " itemscope itemtype="http://schema.org/WebPage">
        
        <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>


    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=20201002105338"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20201002105338" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2020-10-05/un-management-plus-humain-pour-demain-858951.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/9/429/1536429_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2020-10-05/un-management-plus-humain-pour-demain-858951.html">Un management plus humain pour demain</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2020-10-05/le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1536193/catherine-fabre.jpg" data-id="1536193" alt="Catherine Fabre"/></div>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2020-10-05/le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html">&quot;Le projet territoire zéro chômeur ne doit pas résumer la politique de l&#039;emploi à Bordeaux&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2020-10-05/suez-veolia-l-intersyndicale-de-suez-s-inquiete-pour-l-emploi-en-nouvelle-aquitaine-858949.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1536424/le-fonds-ardian-interesse-par-les-actions-suez-d-engie.jpg" data-id="1536424" alt="Le fonds ardian interesse par les actions suez d'engie"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2020-10-05/suez-veolia-l-intersyndicale-de-suez-s-inquiete-pour-l-emploi-en-nouvelle-aquitaine-858949.html">Suez-Veolia : l&#039;intersyndicale de Suez s&#039;inquiète pour l&#039;emploi en Nouvelle-Aquitaine</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Forum Santé Innovation 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">Le Forum Santé Inovation 2020 est reporté</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1358611/isabelle-delannoy.jpg" data-id="1358611" alt="Isabelle Delannoy"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-02-03/une-epoque-formidable-l-economie-symbiotique-est-elle-la-solution-838657.html">Une Epoque Formidable : l&#039;économie symbiotique est-elle la solution ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1356528/yann-bubien-chu-de-bordeaux.jpg" data-id="1356528" alt="Yann Bubien CHU de Bordeaux"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-01-27/yann-bubien-chu-de-bordeaux-invite-du-petit-dejeuner-du-21-fevrier-2019-838095.html">Yann Bubien (CHU de Bordeaux) invité du Petit-déjeuner du 21 février 2020</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 864,06 PTS</span>
        <span class="value-number-principal up">
            +0,81%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/Unibail-Wfd-Unibai" class="value-link">
            <span class="value-indice">Unibail-Wfd Unibai</span>
            <span class="value-number up">+4,32%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+3,19%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/AIR-LIQUIDE-Euronext-Paris" class="value-link">
            <span class="value-indice">AIR LIQUIDE</span>
            <span class="value-number down">-1,07%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ESSILOR-INTL-Euronext-Paris" class="value-link">
            <span class="value-indice">ESSILOR INTL</span>
            <span class="value-number down">-1,01%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+1,00%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,96%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+0,88%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,35%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-2,17%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-9,18%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner-0"); });</script></div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/business/2020-10-05/le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html"
       data-title="&quot;Le projet territoire zéro chômeur ne doit pas résumer la politique de l&#039;emploi à Bordeaux&quot;"
       data-lead="Alors que la ville de Bordeaux candidate officiellement à l&#039;expérimentation Territoires zéro chômeur de longue durée (TZCLD), Catherine Fabre, députée LREM de Gironde et conseillère municipale d&#039;opposition, explique à La Tribune pourquoi elle soutient le projet mais aussi quelles en sont les limites pratiques. &quot;Ce n&#039;est pas une politique de l&#039;emploi de grande échelle. Au mieux, cela concernera entre 60 et 80 bénéficiaires dans un quartier bien précis de Bordeaux et d&#039;ici 18 mois à deux ans&quot;, rappelle-t-elle."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="858797">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fbusiness%2F2020-10-05%2Fle-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#9ceffdf5eff5efeff9e6b1e9f2b1f1fdf5f0dcf9e4fdf1ecf0f9b2fff3f1a3efe9fef6f9ffe8a1baede9f3e8a7d0f9bceceef3f6f9e8bce8f9eeeef5e8f3f5eef9bce65f35eef3bcfff45f28f1f9e9eebcf2f9bcf8f3f5e8bcecfdefbcee5f35efe9f1f9eebcf0fdbcecf3f0f5e8f5ede9f9bcf8f9bcf0babfacafa5a7f9f1ecf0f3f5bc5f3cbcdef3eef8f9fde9e4baede9f3e8a7bafef3f8e5a1ddeee8f5fff0f9bcecfdeee8fdfb5f35bca6bcb9acddf4e8e8ecefa6b3b3f3fef6f9ffe8f5fafdede9f5e8fdf5f2f9b2f0fde8eef5fee9f2f9b2faeeb3fee9eff5f2f9efefb3aeacaeacb1adacb1aca9b3f0f9b1eceef3f6f9e8b1e8f9eeeef5e8f3f5eef9b1e6f9eef3b1fff4f3f1f9e9eeb1f2f9b1f8f3f5e8b1ecfdefb1eef9efe9f1f9eeb1f0fdb1ecf3f0f5e8f5ede9f9b1f8f9b1f0b1f9f1ecf0f3f5b1fdb1fef3eef8f9fde9e4b1a4a9a4aba5abb2f4e8f1f0">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>

    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectifaquitaine.latribune.fr/business/2020-10-05/le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/2020-10-05/le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">&quot;Le projet territoire zéro chômeur ne doit pas résumer la politique de l&#039;emploi à Bordeaux&quot;</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Pierre Cheminade</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=20201002105338"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2020-10-05CEST14:16:14+0200"/>
                                        <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                        <time datetime="2020-10-05CEST11:32:00+0200" itemprop="datePublished">
                        05/10/2020, 11:32
                    </time>
                                        |
                    <span itemprop="wordCount">
                        774
                    </span>
                    mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/business/2020-10-05/le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html"
       data-title="&quot;Le projet territoire zéro chômeur ne doit pas résumer la politique de l&#039;emploi à Bordeaux&quot;"
       data-lead="Alors que la ville de Bordeaux candidate officiellement à l'expérimentation Territoires zéro chômeur de longue durée (TZCLD), Catherine Fabre, députée LREM de Gironde et conseillère municipale d'opposition, explique à La Tribune pourquoi elle soutient le projet mais aussi quelles en sont les limites pratiques. "Ce n'est pas une politique de l'emploi de grande échelle. Au mieux, cela concernera entre 60 et 80 bénéficiaires dans un quartier bien précis de Bordeaux et d'ici 18 mois à deux ans", rappelle-t-elle."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#1c6f7d756f756f6f796631697231717d75705c79647d716c7079327f7371236f697e76797f68213a6d6973682750793c6c6e737679683c68796e6e756873756e793c66dfb56e733c7f74dfa87179696e3c72793c787375683c6c7d6f3c6edfb56f6971796e3c707d3c6c73707568756d69793c78793c703a3f2c2f252779716c7073753cdfbc3c5e736e78797d69643a6d697368273a7e737865215d6e68757f70793c6c7d6e687d7bdfb53c263c392c5d7468686c6f263333737e76797f68757a7d6d6975687d75727932707d686e757e697279327a6e337e696f7572796f6f332e2c2e2c312d2c312c29337079316c6e737679683168796e6e756873756e793166796e73317f74737179696e3172793178737568316c7d6f316e796f6971796e31707d316c73707568756d697931787931703179716c707375317d317e736e78797d6964312429242b252b3274687170">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/full_width/1536193/catherine-fabre.jpg" data-id="1536193" alt="Catherine Fabre est députée LREM de Gironde depuis 2017 et conseillère municipale de Bordeaux depuis l'été dernier."/></div>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Catherine Fabre est députée LREM de Gironde depuis 2017 et conseillère municipale de Bordeaux depuis l&#039;été dernier.
                                                            <span>(Crédits : Assemblée nationale)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1536193/catherine-fabre.png">
                    <meta itemprop="description" content="Catherine Fabre est députée LREM de Gironde depuis 2017 et conseillère municipale de Bordeaux depuis l&#039;été dernier.">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Alors que la ville de Bordeaux candidate officiellement à l&#039;expérimentation Territoires zéro chômeur de longue durée (TZCLD), Catherine Fabre, députée LREM de Gironde et conseillère municipale d&#039;opposition, explique à La Tribune pourquoi elle soutient le projet mais aussi quelles en sont les limites pratiques. &quot;Ce n&#039;est pas une politique de l&#039;emploi de grande échelle. Au mieux, cela concernera entre 60 et 80 bénéficiaires dans un quartier bien précis de Bordeaux et d&#039;ici 18 mois à deux ans&quot;, rappelle-t-elle.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix protected">
                    
<div class="body-article" itemprop="articleBody" data-poool-mode="hide" >

    <p><strong>LA TRIBUNE - Le groupe Renouveau Bordeaux, auquel vous appartenez, et le groupe Bordeaux Ensemble soutiennent <a href="https://objectifaquitaine.latribune.fr/business/2020-09-30/territoires-zero-chomeur-les-cles-pour-comprendre-l-experimentation-858362.html">le projet de la majorit&eacute; municipale d'une candidature de Bordeaux pour exp&eacute;rimenter le dispositif TZCLD dans le quartier du Grand Parc</a>. Vous avez aussi vot&eacute; la proposition de loi &agrave; l'Assembl&eacute;e nationale.&nbsp; Pourquoi ?</strong></p> <p><strong>CATHERINE FABRE -</strong> Parce que c'est un beau dispositif qui se donne pour promesse d'arriver &agrave; mettre en relation les besoins d'un territoire et les personnes qui y vivent. Ce sont souvent des services pas rentables, et o&ugrave; il n'y a donc pas d'offre dans le secteur marchand, mais qui apportent n&eacute;anmoins une valeur ajout&eacute;e &agrave; la soci&eacute;t&eacute; : services &agrave; la personne et de proximit&eacute;, arrosage et entretien, sensibilisation &agrave; l'environnement, etc. Ce que propose l'exp&eacute;rimentation c'est de financer ces services et d'embaucher en CDI des demandeurs d'emploi de longue dur&eacute;e. C'est un projet de territoire gagnant-gagnant qui...</p>
    <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>


            <div id="overlay-top-poool"></div>
        <div id="poool-widget"></div>
        <div class="chapo subscribe-newsletter">
    <p>Suivez La Tribune <br/>
        <span>Partageons les informations économiques, recevez nos newsletters</span></p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="4"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>
</div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Pierre Cheminade</span>
            </a>
        </div>
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_author/855075/portrait-pierre-cheminade.jpg" data-id="855075" class="author-pic" alt="Pierre Cheminade"/></div>
                            <p class="author-twitter">
                <a href="https://twitter.com/@PierreCheminade" target="_blank">@PierreCheminade<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/infrastructures/2020-10-02/keolis-bordeaux-metropole-change-a-nouveau-de-directeur-general-858805.html">Keolis Bordeaux Métropole change à nouveau de directeur général</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/politique/2020-10-02/deux-dgs-du-nord-pour-piloter-les-services-de-bordeaux-et-de-sa-metropole-858679.html">Deux DGS du Nord pour piloter les services de Bordeaux et de sa M...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/business/aeronautique-et-defense/2020-10-01/aeroport-de-bordeaux-vers-un-accord-politique-local-sur-la-navette-air-france-858103.html">Aéroport de Bordeaux&nbsp;: vers un accord politique local sur la nave...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/2020-09-30/territoires-zero-chomeur-les-cles-pour-comprendre-l-experimentation-858362.html">
                        <img src="https://static.latribune.fr/article_related_resource/1531394/esiam.jpg" data-id="1531394" alt="Esiam"/>Territoires zéro chômeur&nbsp;: les clés pour comprendre cet outil exp...</a>
                </li>
                            <li>
                    <a href="/politique/2020-09-30/territoires-zero-chomeur-castillon-la-bataille-se-tient-prete-858380.html">
                        <img src="https://static.latribune.fr/article_related_resource/497401/jacques-breillat-intelligence-economique.jpg" data-id="497401" alt="Jacques Breillat - intelligence économique"/>Territoires zéro chômeur&nbsp;: Castillon-la-Bataille se tient prête p...</a>
                </li>
                            <li>
                    <a href="/politique/2020-09-29/manque-de-vision-et-renoncements-l-opposition-tance-les-debuts-de-pierre-hurmic-a-bordeaux-858339.html">
                        <img src="https://static.latribune.fr/article_related_resource/1531325/nicolas-florian-thomas-cazenave.jpg" data-id="1531325" alt="Nicolas Florian Thomas Cazenave"/>Manque de vision et renoncements&nbsp;: l&#039;opposition tance les débuts...</a>
                </li>
                            <li>
                    <a href="/politique/2020-09-10/emploi-urbanisme-mobilites-pierre-hurmic-precise-son-calendrier-a-bordeaux-856848.html">
                        <img src="https://static.latribune.fr/article_related_resource/1518331/pierre-hurmic.jpg" data-id="1518331" alt="Pierre Hurmic"/>Emploi, urbanisme, mobilités&nbsp;: Pierre Hurmic précise son calendri...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                                    <!-- OUTBRAIN -->
<div class="clearfix"></div>
<div class="OUTBRAIN sub_article_tag_wrapper"
     data-src="https://objectifaquitaine.latribune.fr/business/2020-10-05/le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux-858797.html" data-widget-id="AR_3" data-ob-template="latribunefr"></div>
<!-- END OUTBRAIN -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="didomi/javascript" data-vendor="iab:164" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>

                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="858797" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="858797">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20201002105338" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                        <div class="bloc block-kiosk">
                    <header class="bloc-title block-title-color">
                édition spéciale
            </header>
        
                                
<section class="bloc-content">
    <p class="bloc-content-title">
        <a href="https://objectifaquitaine.latribune.fr/kiosques/reinventer-la-france_20.html">Réinventer la France</a>
    </p>
    <div class="bloc-content-image weekly">
        <div class="release">
        <span class="release-date">
            <span class="release-day">
                3
            </span>
            jui
            20
        </span>
        </div>
        <a href="https://objectifaquitaine.latribune.fr/kiosques/reinventer-la-france_20.html">
            <img src="https://static.latribune.fr/bloc_kioske_weekly/1469038/une-hebdo-325.jpg"
                 alt="Edition Hebdomadaire du 03-07-2020"/>
        </a>
    </div>
</section>        
        
            </div>

        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730 ) {
        document.write('<div class="bloc" id="div-gpt-ad-mpu-0"><scr'+'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc'+'ript></div>')
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0"><script>googletag.cmd.push(function () {googletag.display("div-gpt-ad-colonne-native1-0");});</script></div>

                    
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:31
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-10-05/suez-veolia-l-intersyndicale-de-suez-s-inquiete-pour-l-emploi-en-nouvelle-aquitaine-858949.html">
                                    Suez-Veolia : l&#039;intersyndicale de Suez s&#039;inquiète pour l&#039;emploi en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:11
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2020-10-02/keolis-bordeaux-metropole-change-a-nouveau-de-directeur-general-858805.html">
                                    Keolis Bordeaux Métropole change à nouveau de directeur général
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:22
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2020-10-02/la-societe-innovante-bordelaise-lnc-therapeutics-devient-ysopia-bioscience-858726.html">
                                    La société innovante bordelaise LNC Therapeutics devient Ysopia Bioscience
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:40
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-10-02/deux-dgs-du-nord-pour-piloter-les-services-de-bordeaux-et-de-sa-metropole-858679.html">
                                    Deux DGS du Nord pour piloter les services de Bordeaux et de sa Métropole
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:17
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2020-10-01/aeroport-de-bordeaux-vers-un-accord-politique-local-sur-la-navette-air-france-858103.html">
                                    Aéroport de Bordeaux : vers un accord politique local sur la navette Air France ?
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:35
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-09-30/deconcentration-du-ministere-des-finances-combien-d-emplois-pour-la-nouvelle-aquitaine-858593.html">
                                    Déconcentration du ministère des Finances : combien d&#039;emplois pour la Nouvelle-Aquitaine ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:52
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-28/podcastine-un-nouveau-format-audio-sur-l-actualite-du-grand-sud-ouest-858197.html">
                                    Podcastine, un nouveau format audio sur l&#039;actualité du grand Sud-Ouest
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:43
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2020-09-24/la-filiere-drones-s-offre-un-bol-d-air-en-gironde-857825.html">
                                    La filière drones s&#039;offre un bol d&#039;air en Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:52
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-07-24/le-4e-forum-sante-innovation-revient-le-22-septembre-2020-a-bordeaux-853507.html">
                                    [REPLAY] Le 4e Forum Santé Innovation en vidéo
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-21/la-nouvelle-aquitaine-a-la-manoeuvre-pour-structurer-une-filiere-de-fabrications-de-masques-857722.html">
                                    La Nouvelle-Aquitaine à la manoeuvre pour structurer une filière de fabrications de masques
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:59
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-21/covid-19-les-carnets-de-commande-des-hotels-bordelais-sont-vides-jusqu-a-decembre-857716.html">
                                    Covid-19 : &quot;Les carnets de commandes des hôtels bordelais sont vides jusqu&#039;à décembre !&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:05
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-09-18/4-5-millions-d-euros-et-75-recrutements-domalys-s-arme-pour-seduire-les-seniors-americains-857543.html">
                                    4,5 millions d&#039;euros et 75 recrutements : Domalys s&#039;arme pour séduire les seniors américains
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:24
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-18/bordeaux-euratlantique-stephan-de-fay-invite-du-petit-dejeuner-du-30-octobre-2020-857256.html">
                                    Bordeaux Euratlantique : Stéphan de Faÿ invité du Petit-déjeuner du 30 octobre 2020
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:18
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-et-defense/2020-09-17/avec-spacehub-la-region-bordelaise-veut-tenir-son-rang-dans-la-mobilite-spatiale-857467.html">
                                    Avec SpaceHub, la région bordelaise veut tenir son rang dans la mobilité spatiale
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:36
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-16/valorem-jean-yves-grandidier-invite-du-petit-dejeuner-du-9-octobre-2020-857251.html">
                                    Valorem : Jean-Yves Grandidier invité du Petit-déjeuner du 9 octobre 2020
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-14/nouvelle-aquitaine-quel-bilan-des-aides-aux-entreprises-face-au-covid-19-857122.html">
                                    Nouvelle-Aquitaine : quel bilan des aides aux entreprises face au Covid-19 ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-09-11/clapp-la-plateforme-dediee-a-l-entraide-concue-a-bordeaux-par-obvy-855604.html">
                                    Clapp : la plateforme dédiée à l&#039;entraide conçue à Bordeaux par Obvy
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:49
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-09/covid-19-quel-bilan-pour-le-fonds-d-urgence-de-bordeaux-metropole-856607.html">
                                    Covid-19 : quel bilan pour le fonds d&#039;urgence de Bordeaux Métropole ?
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:26
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-01/la-rentree-de-la-tech-les-cooperations-entre-startups-et-eti-en-debat-le-9-septembre-855925.html">
                                    La Rentrée de la Tech : les coopérations entre startups et ETI en débat le 9 septembre !
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:16
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-08/la-responsabilite-et-la-liberte-au-menu-de-la-26e-universite-hommes-entreprises-856612.html">
                                    La responsabilité et la liberté au menu de la 26e Université Hommes-Entreprises
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-07/stade-matmut-atlantique-un-nouveau-president-pour-l-exploitant-sba-856508.html">
                                    Stade Matmut Atlantique : un nouveau président pour l&#039;exploitant SBA
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:12
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-07/entreprises-et-independants-quelles-cotisations-urssaf-a-la-rentree-avec-la-covid-19-856346.html">
                                    Entreprises et indépendants : quelles cotisations Urssaf à la rentrée avec la Covid-19 ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:11
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2020-09-04/gironde-jean-luc-gleyze-demande-a-l-etat-de-soutenir-les-collectivites-856264.html">
                                    Gironde : Jean-Luc Gleyze demande à l&#039;Etat de soutenir les collectivités
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-black">
            Suivez La Tribune - Objectif Aquitaine
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730 ) {
        document.write('<div class="bloc" id="div-gpt-ad-mpu2-0"><scr'+'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr'+'ipt></div>');
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-colonne-native2-0"); });</script></div>

                                
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/evenements/2017-04-26/l-agenda-economique.html" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595947/agenda.jpg" data-id="595947" alt="Agenda"/>
                                                    <span class="event-title">L&#039;agenda économique</span>
                                                    <span class="event-desc">Retrouvez les prochains événements à caractère économique en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html" target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:47
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q21V/usa-la-contamination-de-senateurs-republicains-bloque-le-plan-de-relance.html">
                                                                    USA: La contamination de sénateurs républicains bloque le...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:56
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1X3/engie-rend-son-verdict-sur-l-offre-de-veolia-pas-de-contre-offre-d-ardian.html">
                                                                    Engie rend son verdict sur l&#039;offre de Veolia, pas de contre-offre...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:42
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1VH/la-reprise-de-l-economie-allemande-s-essouffle-dit-weidmann.html">
                                                                    La reprise de l&#039;économie allemande s&#039;essouffle, dit Weidmann
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:36
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1UE/suez-ardian-renonce-a-deposer-une-contre-offre.html">
                                                                    Suez: Ardian renonce à déposer une contre-offre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1R6/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:36
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1OE/intesa-sanpaolo-prend-le-controle-de-la-banque-suisse-reyl.html">
                                                                    Intesa Sanpaolo prend le contrôle de la banque suisse Reyl
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:35
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1PE/restaurants-ouverts-et-bars-fermes-paris-entre-en-zone-d-alerte-maximale.html">
                                                                    Restaurants ouverts et bars fermés, Paris entre en zone...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:01
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1KI/coronavirus-un-ministre-lituanien-en-isolement-apres-la-visite-de-macron.html">
                                                                    Coronavirus: Un ministre lituanien en isolement après la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1JN/toyota-et-nissan-demanderont-un-remboursement-a-londres-en-cas-de-no-deal-avec-l-ue-rapporte-nikkei.html">
                                                                    Toyota et Nissan demanderont un remboursement à Londres...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:56
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1JL/coronavirus-fermeture-des-ecoles-a-moscou-et-dans-deux-regions.html">
                                                                    Coronavirus: Fermeture des écoles à Moscou et dans deux...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:11
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1ER/le-nobel-de-medecine-a-trois-scientifiques-pour-la-decouverte-du-virus-de-l-hepatite-c.html">
                                                                    Deux Américains et un Britannique Nobel de médecine pour...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:45
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q1C7/cineworld-s-effondre-en-bourse-ferme-ses-salles-de-cinema-aux-usa-et-au-royaume-uni.html">
                                                                    Cineworld s&#039;effondre en Bourse, ferme ses salles de cinéma...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:22
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q19C/nouveau-projet-de-fusion-dans-le-secteur-bancaire-en-espagne.html">
                                                                    Nouveau projet de fusion dans le secteur bancaire en Espagne
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:20
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q19G/pas-d-effet-majeur-du-test-positif-de-trump-selon-barclays.html">
                                                                    Pas d&#039;effet majeur du test positif de Trump, selon Barclays
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:18
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q19A/italie-nexi-fusionne-avec-sia-pour-creer-un-geant-des-paiements-electroniques.html">
                                                                    Italie: Nexi fusionne avec SIA pour créer un géant des paiements...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            10:34
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q13Q/deutsche-borse-souhaite-passer-a-40-entreprises-dans-l-indice-dax.html">
                                                                    Deutsche Börse souhaite passer à 40 entreprises dans l&#039;indice...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:32
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q12D/l-azerbaidjan-et-l-armenie-s-accusent-mutuellement-de-viser-des-civils.html">
                                                                    L&#039;Azerbaïdjan et l&#039;Arménie s&#039;accusent mutuellement de viser...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:15
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q0TT/le-president-afghan-se-rend-au-qatar-pendant-les-pourparlers-de-paix.html">
                                                                    Le président afghan se rend au Qatar pendant les pourparlers...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:13
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q0TV/les-medecins-de-trump-esperent-son-retour-a-la-maison-blanche-ce-lundi.html">
                                                                    La Maison blanche espère que Trump sortira lundi de l&#039;hôpital
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:11
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q0TR/cas-contact-au-coronavirus-von-der-leyen-se-place-a-l-isolement.html">
                                                                    Cas contact au coronavirus, Von der Leyen se place à l&#039;isolement
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            08:17
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q0MS/tokyo-finit-en-hausse-de-1-23.html">
                                                                    Tokyo finit en hausse de 1,23%
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:33
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q0I4/les-valeurs-a-suivre-a-paris-et-en-europe.html">
                                                                    Les valeurs à suivre à Paris et en Europe
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:12
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q0EK/alex-deux-corps-retrouves-dans-les-alpes-maritimes.html">
                                                                    Alex: Deux corps retrouvés dans les Alpes-Maritimes
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:10
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q0FF/coronavirus-32-deces-supplementaires-enregistres-en-24-heures.html">
                                                                    Coronavirus: 32 décès supplémentaires enregistrés en 24...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:08
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KBN26Q0FH/new-york-s-apprete-a-reconfiner-certaines-zones.html">
                                                                    New York s&#039;apprête à reconfiner certaines zones
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>


        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:30
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2020-09-22/silver-economie-trois-millions-d-euros-et-de-grandes-ambitions-pour-alogia-groupe-857739.html">
                                    Silver économie : trois millions d&#039;euros et de grandes ambitions pour Alogia Groupe
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:05
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-09-18/4-5-millions-d-euros-et-75-recrutements-domalys-s-arme-pour-seduire-les-seniors-americains-857543.html">
                                    4,5 millions d&#039;euros et 75 recrutements : Domalys s&#039;arme pour séduire les seniors américains
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:35
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2020-09-17/avec-microsoft-flight-simulator-asobo-studio-s-envole-pour-au-moins-dix-ans-856752.html">
                                    Avec Microsoft Flight Simulator, Asobo Studio s&#039;envole pour au moins dix ans
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:40
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2020-09-16/pivot-teletravail-licenciements-l-inevitable-adaptation-des-startups-pendant-la-crise-857342.html">
                                    Pivot, télétravail, licenciements : l&#039;inévitable adaptation des startups pendant la crise
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2020-09-15/yooji-leve-7-5-millions-d-euros-pour-doper-la-notoriete-de-ses-surgeles-bio-857232.html">
                                    Yooji lève 7,5 millions d&#039;euros pour doper la notoriété de ses surgelés bio
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-banner2-0"); });</script></div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730 ) {
        document.write('<div id="div-gpt-ad-mpu2-0" class="mpu-mobile"><scr'+'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr'+'ipt></div>');
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=20201002105338"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2020 – La Tribune Bordeaux | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribune_news/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20201002105338" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #cb9400;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                            
        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        } else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::le-projet-territoire-zero-chomeur-ne-doit-pas-resumer-la-politique-de-l-emploi-a-bordeaux&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20201002105338"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20201002105338"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

            });
</script>


            <script type="text/javascript">
            if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
                $.get("/mon-compte/contenu/858797", function (result) {
                    if (result.memberStatus === true) {
                        $('section.contenu-article').removeClass('protected');
                        $('.body-article').html(result.articleBody);
                        $(document).ready(function(){
    $(".associatedThemes").each(function () {
        var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
        return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
        });
        $(this).replaceWith($(content));
    });

    var article_body = $('.body-article');
    var length = article_body.find('p').size();
    let middle = Math.trunc(length / 2);

    if (length > 1) {
        let middle_element = $('.body-article p').get(middle);
        if (window.innerWidth >= 730 ) {
        <!-- inread -->
        $('<div id="infeedSW"></div>').insertBefore($(middle_element));
        $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
        } else {
        <!-- MPU MOBILE -->
        $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
        }
    }
});

                        $(".paywall").hide();
                    } else {
                        $(".paywall").show();

                        if (result.memberConnected) {
                            $(".modal-abo .description").addClass('newsletter-only');
                        }
                    }
                });
            } else {
                $('#sabonner').show();
                $('#seconnecter').show();
            }
        </script>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20201002105338"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
