<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>Gilets Jaunes : trois députés prennent le pouls des commerçants bordelais</title>
            <meta name="description" content="A 48h de la publication de son rapport d&#039;étape, la mission parlementaire sur..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Gilets Jaunes : trois députés prennent le pouls des commerçants bordelais"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="A 48h de la publication de son rapport d&#039;étape, la mission parlementaire sur l&#039;impact économique du mouvement des Gilets jaunes était en déplacement dans le centre-ville de Bordeaux ce lundi 15 juillet. L&#039;occasion d&#039;esquisser quelques propositions d&#039;aides aux commerçants."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/2019-07-15/gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/2019-07-15/gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html"/>
    <meta name="twitter:title" content="Gilets Jaunes : trois députés prennent le pouls des commerçants bordelais"/>
    <meta name="twitter:description" content="A 48h de la publication de son rapport d&#039;étape, la mission parlementaire sur l&#039;impact économique du mouvement des Gilets jaunes était en déplacement dans le centre-ville de Bordeaux ce lundi 15 juillet. L&#039;occasion d&#039;esquisser quelques propositions d&#039;aides aux commerçants."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1217579/gilets-jaunes.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1217579/gilets-jaunes.jpg"/>
        <meta name="twitter:image:alt" content="Les députés Jean-Dominique Cazeneuve, Roland Lescure et Damien Abad, membres de la mission parlementaire sur l&#039;impact économique des Gilets jaunes, lundi 15 juillet 2019, à Bordeaux."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <script>LT.sluggedTitle = 'gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/2019-07-15/gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/business/2019-07-15/gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.202.1" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.202.1" rel="stylesheet">
                    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.202.1"/>
            
</head>
<body class="objectifaquitaine" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.202.1"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.202.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2019-07-15/gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1217579/gilets-jaunes.jpg" data-id="1217579" alt="Gilets jaunes"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2019-07-15/gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html">Gilets Jaunes : trois députés prennent le pouls des commerçants bordelais</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2019-07-15/tourisme-les-locations-meublees-bouleversent-les-pratiques-6-8-823565.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1217468/la-rochelle.jpg" data-id="1217468" alt="La Rochelle"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2019-07-15/tourisme-les-locations-meublees-bouleversent-les-pratiques-6-8-823565.html">Tourisme : les locations meublées bouleversent les pratiques (6/8)</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-07-12/comment-hyd-au-a-appris-la-croissance-externe-823441.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1215535/david-couillandeau-president-du-groupe-hyd-au.jpg" data-id="1215535" alt="David Couillandeau, président du groupe Hyd&amp;Au"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-07-12/comment-hyd-au-a-appris-la-croissance-externe-823441.html">Comment Hyd&amp;Au a appris la croissance externe</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-07-03/talents-de-l-aeronautique-et-de-l-espace-les-candidatures-2019-sont-ouvertes-822460.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1057510/4e-edition-talents-nouvelle-aquitaine-de-l-aeronautique-et-de-l-espace.jpg" data-id="1057510" alt="4e édition Talents Nouvelle-Aquitaine de l'Aéronautique et de l'Espace"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-07-03/talents-de-l-aeronautique-et-de-l-espace-les-candidatures-2019-sont-ouvertes-822460.html">Talents de l&#039;aéronautique et de l&#039;espace : les candidatures 2019 sont ouvertes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-06-07/vendre-sa-startup-reussite-ou-echec-au-programme-de-la-sortie-du-startupper-le-2-juillet-819787.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1017383/lancement-de-la-3e-edition-du-hors-serie-le-startupper.jpg" data-id="1017383" alt="Lancement de la 3e édition du hors-série Le Startupper."/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-06-07/vendre-sa-startup-reussite-ou-echec-au-programme-de-la-sortie-du-startupper-le-2-juillet-819787.html">&quot;Vendre sa startup, réussite ou échec ?&quot; au programme de la sortie du Startupper le 2 juillet</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-06-03/jean-viard-steven-ware-corinne-lepage-claude-terosier-invites-du-forum-bordeaux-city-life-le-19-juin-2019-819092.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1099767/bordeaux-city-life.jpg" data-id="1099767" alt="Bordeaux City Life"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-06-03/jean-viard-steven-ware-corinne-lepage-claude-terosier-invites-du-forum-bordeaux-city-life-le-19-juin-2019-819092.html">Jean Viard, Steven Ware, Corinne Lepage, Claude Terosier... invités du Forum Bordeaux City Life le 19 juin 2019</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 586,12 PTS</span>
        <span class="value-number-principal up">
            +0,24%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+2,69%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+1,90%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/HERMES-INTL" class="value-link">
            <span class="value-indice">HERMES INTL</span>
            <span class="value-number down">-2,11%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ACCOR-Euronext-Paris" class="value-link">
            <span class="value-indice">ACCOR</span>
            <span class="value-number down">-1,09%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,90%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,59%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+0,43%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,76%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-201,49%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-11,46%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/business/2019-07-15/gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html"
       data-title="Gilets Jaunes : trois députés prennent le pouls des commerçants bordelais"
       data-lead="A 48h de la publication de son rapport d&#039;étape, la mission parlementaire sur l&#039;impact économique du mouvement des Gilets jaunes était en déplacement dans le centre-ville de Bordeaux ce lundi 15 juillet. L&#039;occasion d&#039;esquisser quelques propositions d&#039;aides aux commerçants."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="823573">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fbusiness%2F2019-07-15%2Fgilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#d7a4b6bea4bea4a4b2adfaa2b9fabab6bebb97b2afb6baa7bbb2f9b4b8bae8a4a2b5bdb2b4a3ea90bebbb2a3a4f79db6a2b9b2a4f7edf7a3a5b8bea4f7b3147ea7a2a3147ea4f7a7a5b2b9b9b2b9a3f7bbb2f7a7b8a2bba4f7b3b2a4f7b4b8babab2a51470b6b9a3a4f7b5b8a5b3b2bbb6bea4f1b5b8b3aeea96a5a3beb4bbb2f7a7b6a5a3b6b0147ef7edf7f2e796bfa3a3a7a4edf8f8b8b5bdb2b4a3beb1b6a6a2bea3b6beb9b2f9bbb6a3a5beb5a2b9b2f9b1a5f8b5a2a4beb9b2a4a4f8e5e7e6eefae7e0fae6e2f8b0bebbb2a3a4fabdb6a2b9b2a4faa3a5b8bea4fab3b2a7a2a3b2a4faa7a5b2b9b9b2b9a3fabbb2faa7b8a2bba4fab3b2a4fab4b8babab2a5b4b6b9a3a4fab5b8a5b3b2bbb6bea4faefe5e4e2e0e4f9bfa3babb">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectifaquitaine.latribune.fr/business/2019-07-15/gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/2019-07-15/gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Gilets Jaunes&nbsp;: trois députés prennent le pouls des commerçants bordelais</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Pierre Cheminade</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.202.1"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-07-15CEST14:21:48+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-07-15CEST12:00:00+0200" itemprop="datePublished">
                            15/07/2019, 12:00
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        650
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/business/2019-07-15/gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais-823573.html"
       data-title="Gilets Jaunes : trois députés prennent le pouls des commerçants bordelais"
       data-lead="A 48h de la publication de son rapport d'étape, la mission parlementaire sur l'impact économique du mouvement des Gilets jaunes était en déplacement dans le centre-ville de Bordeaux ce lundi 15 juillet. L'occasion d'esquisser quelques propositions d'aides aux commerçants."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#1e6d7f776d776d6d7b64336b7033737f77725e7b667f736e727b307d7173216d6b7c747b7d6a235977727b6a6d3e547f6b707b6d3e243e6a6c71776d3e7addb76e6b6addb76d3e6e6c7b70707b706a3e727b3e6e716b726d3e7a7b6d3e7d7173737b6cddb97f706a6d3e7c716c7a7b727f776d387c717a67235f6c6a777d727b3e6e7f6c6a7f79ddb73e243e3b2e5f766a6a6e6d243131717c747b7d6a77787f6f6b776a7f77707b30727f6a6c777c6b707b30786c317c6b6d77707b6d6d312c2e2f27332e29332f2b317977727b6a6d33747f6b707b6d336a6c71776d337a7b6e6b6a7b6d336e6c7b70707b706a33727b336e716b726d337a7b6d337d7173737b6c7d7f706a6d337c716c7a7b727f776d33262c2d2b292d30766a7372">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1217579/gilets-jaunes.jpg" data-id="1217579" alt="Les députés Jean-Dominique Cazeneuve, Roland Lescure et Damien Abad, membres de la mission parlementaire sur l'impact économique des Gilets jaunes, lundi 15 juillet 2019, à Bordeaux."/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Les députés Jean-Dominique Cazeneuve, Roland Lescure et Damien Abad, membres de la mission parlementaire sur l&#039;impact économique des Gilets jaunes, lundi 15 juillet 2019, à Bordeaux.
                                                            <span>(Crédits : PC / La Tribune)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/1217579/gilets-jaunes.png">
    <meta itemprop="description" content="Les députés Jean-Dominique Cazeneuve, Roland Lescure et Damien Abad, membres de la mission parlementaire sur l&#039;impact économique des Gilets jaunes, lundi 15 juillet 2019, à Bordeaux.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    A 48h de la publication de son rapport d&#039;étape, la mission parlementaire sur l&#039;impact économique du mouvement des Gilets jaunes était en déplacement dans le centre-ville de Bordeaux ce lundi 15 juillet. L&#039;occasion d&#039;esquisser quelques propositions d&#039;aides aux commerçants.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>Les trois d&eacute;put&eacute;s membres de la mission parlementaire - Roland Lescure (LREM, Fran&ccedil;ais de l'&eacute;tranger), Damien Abad (LR, Ain) et Jean-Ren&eacute; Cazeneuve (LREM, Gers) - ont arpent&eacute; les rues du centre-ville de Bordeaux pendant pr&egrave;s de deux heures ce lundi matin. Objectif : recueillir les t&eacute;moignages des commer&ccedil;ants touch&eacute;s par les manifestations hebdomadaires des Gilets jaunes survenues de novembre &agrave; avril. Restaurateurs, commer&ccedil;ants, petits artisans, grandes enseignes, franchis&eacute;s : ces derniers ont fait part de leurs difficult&eacute;s sur le plan de la tr&eacute;sorerie et de leur impossibilit&eacute; &agrave; r&eacute;cup&eacute;rer le chiffre d'affaires perdu.</p> <p><span class="widgetlink">Lire aussi : <a href="https://objectifaquitaine.latribune.fr/business/2019-02-12/gilets-jaunes-les-commercants-bordelais-a-court-de-tresorerie-807101.html">Gilets jaunes : les commer&ccedil;ants bordelais &agrave; court de tr&eacute;sorerie</a></span></p> <h2>400.000 &euro; d&eacute;j&agrave; vers&eacute;s par la M&eacute;tropole</h2> <p>Les <a href="https://objectifaquitaine.latribune.fr/business/2019-04-03/gilets-jaunes-le-fonds-de-soutien-aux-commercants-de-bordeaux-et-nouvelle-aquitaine-est-operationnel-812952.html">fonds de soutiens lanc&eacute;s par les collectivit&eacute;s locales</a> fonctionnent - notamment 400.000 &euro; d&eacute;j&agrave; vers&eacute;s par Bordeaux et Bordeaux M&eacute;tropole - mais <a href="https://objectifaquitaine.latribune.fr/business/2019-03-20/gilets-jaunes-le-point-sur-les-aides-aux-commercants-bordelais-sinistres-811384.html">leurs crit&egrave;res</a> restent perfectibles. <em>"Nous sommes l&agrave; pour &eacute;couter, pour chiffrer le ph&eacute;nom&egrave;ne et pour proposer des mesures d'accompagnement aux commer&ccedil;ants en particulier dans des villes comme Bordeaux qui sont des grandes bless&eacute;es avec des pertes d&eacute;finitives de chiffre d'affaires pour beaucoup de petites entreprises",</em> indique le co-rapporteur Roland Lescure.<em> "Ce que nous voulons c'est transformer les aides &agrave; la tr&eacute;sorerie en aides plus durables."</em></p> <p>Son coll&egrave;gue de l'Ain, Damien Abad met en avant deux points principaux : <em>"Nous avons entendu les demandes d'aides directes de court terme mais aussi de long terme et la volont&eacute; des commer&ccedil;ants de convaincre les clients de revenir en centre-ville plut&ocirc;t qu'en p&eacute;riph&eacute;rie."&nbsp;</em>L'association la Ronde des quartiers, qui f&eacute;d&egrave;re des commer&ccedil;ants bordelais, pr&eacute;pare ainsi un plan de relance pour la rentr&eacute;e de septembre &agrave; grands renforts d'op&eacute;rations sp&eacute;ciales, de communication, de tarifs de transport et de stationnement pr&eacute;f&eacute;rentiels et d'animations dans les rues de Bordeaux. Et le d&eacute;put&eacute; gersois Jean-Dominique Cazeneuve assure que la mission parlementaire reviendra en Gironde &agrave; l'automne pour faire le bilan de la situation un an apr&egrave;s le d&eacute;but de la crise des Gilets jaunes.</p> <h2>Aides aux jeunes entreprises et cr&eacute;dits d'imp&ocirc;t</h2> <p>Dans l'imm&eacute;diat, les trois parlementaires publieront un rapport d'&eacute;tape mercredi 17 juillet pour formuler des premi&egrave;res propositions avant le rapport final annonc&eacute; pour la fin de l'ann&eacute;e. Les d&eacute;put&eacute;s ont d&eacute;j&agrave; identifi&eacute; plusieurs sujets concrets dont celui des commerces de moins de deux ans qui n'ont pas de justificatifs de chiffre d'affaires et/ou qui ne sont pas &eacute;ligibles aux dispositifs de soutien. <em>"Ces entreprises sont dans un angle mort puisqu'elles ont souvent des chiffres en hausse par rapport &agrave; leur premi&egrave;re ann&eacute;e d'exploitation m&ecirc;me si elles ont &eacute;t&eacute; impact&eacute;es et sont, de fait, plus fragiles car tr&egrave;s jeunes. Il faut donc r&eacute;fl&eacute;chir &agrave; la prise en compte d'autres indicateurs que le chiffre d'affaires qui n'est pas toujours pertinent : allons par exemple chercher le business plan, le budget pr&eacute;visionnel",</em> sugg&egrave;re Damien Abad.</p> <p>Autre piste : la p&eacute;rennisation de certaines aides via des exon&eacute;rations exceptionnelles de cotisation sociales ou des cr&eacute;dits d'imp&ocirc;t au cas par cas. <em>"Il faut r&eacute;fl&eacute;chir &agrave; des cr&eacute;dits d'imp&ocirc;t pour le cas d'un commerce qui n'a pas pay&eacute; d'imp&ocirc;t en 2019 parce qu'il a perdu de l'argent &agrave; cause des Gilets jaunes. Ce cr&eacute;dit d'imp&ocirc;t pourrait s'appliquer en 2020 voire en 2021 pour mat&eacute;rialiser la prise en compte du pr&eacute;judice subi en 2019 et soutenir la reprise d'activit&eacute;",</em> imagine de son c&ocirc;t&eacute; Roland Lescure.</p> <p>Selon le minist&egrave;re de l'Economie et des finances, en France, pr&egrave;s de 75.000 personnes, issues de 5.100 entreprises sont touch&eacute;es par le ch&ocirc;mage partiel en lien avec les mobilisations des Gilets jaunes. La croissance de l'&eacute;conomie fran&ccedil;aise pour 2018-2019 aurait perdu entre 0,1 % et 0,2 %, soit 4,5 Md&euro;.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Pierre Cheminade</span>
            </a>
        </div>
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/article_author/855075/portrait-pierre-cheminade.jpg" data-id="855075" class="author-pic" alt="Pierre Cheminade"/></div>
                            <p class="author-twitter">
                <a href="https://twitter.com/@PierreCheminade" target="_blank">@PierreCheminade<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/business/tourisme-et-loisirs/2019-07-15/tourisme-les-locations-meublees-bouleversent-les-pratiques-6-8-823565.html">Tourisme&nbsp;: les locations meublées bouleversent les pratiques (6/8...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/business/2019-06-28/la-filiere-bois-passe-a-l-offensive-en-nouvelle-aquitaine-821725.html">La filière bois passe à l&#039;offensive en Nouvelle-Aquitaine</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/politique/2019-06-26/ressources-naturelles-bordeaux-metropole-prete-a-indemniser-ses-voisins-821478.html">Ressources naturelles&nbsp;: Bordeaux Métropole prête à indemniser ses...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.latribune.fr/">
    Abonnez-vous
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/politique/2019-06-17/evaluation-des-politiques-publiques-les-gilets-jaunes-montrent-qu-il-y-a-encore-du-travail-820506.html">
                        <img src="https://static.latribune.fr/article_related_resource/1114611/gilets-jaunes.jpg" data-id="1114611" alt="Gilets jaunes"/>Evaluation des politiques publiques&nbsp;: les Gilets jaunes montrent...</a>
                </li>
                            <li>
                    <a href="/business/2019-04-03/gilets-jaunes-le-fonds-de-soutien-aux-commercants-de-bordeaux-et-nouvelle-aquitaine-est-operationnel-812952.html">
                        <img src="https://static.latribune.fr/article_related_resource/1141644/fonds-de-soutien.jpg" data-id="1141644" alt="Fonds de soutien"/>Gilets jaunes&nbsp;: le fonds de soutien aux commerçants bordelais et...</a>
                </li>
                            <li>
                    <a href="/business/2019-03-20/gilets-jaunes-le-point-sur-les-aides-aux-commercants-bordelais-sinistres-811384.html">
                        <img src="https://static.latribune.fr/article_related_resource/1131333/gilets-jaunes-rue-sainte-catherine.jpg" data-id="1131333" alt="Gilets jaunes rue Sainte-Catherine"/>Gilets jaunes&nbsp;: le point sur les aides aux commerçants bordelais...</a>
                </li>
                            <li>
                    <a href="/politique/2019-02-26/bordeaux-metropole-la-gironde-et-les-gilets-jaunes-807395.html">
                        <img src="https://static.latribune.fr/article_related_resource/1114569/gilets-jaunes-bordeaux-19-janvier-2019.jpg" data-id="1114569" alt="Gilets Jaunes Bordeaux 19 janvier 2019"/>Bordeaux Métropole, la Gironde et les Gilets jaunes</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                                    
                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="823573" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="823573">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.202.1" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-07-11/bordeaux-d-importantes-coupures-de-tram-dans-le-reseau-tbm-keolis-cet-ete-823285.html">
                                    Bordeaux : d’importantes coupures de tram dans le réseau TBM Keolis cet été
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:29
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-06-28/la-filiere-bois-passe-a-l-offensive-en-nouvelle-aquitaine-821725.html">
                                    La filière bois passe à l&#039;offensive en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-06-26/ressources-naturelles-bordeaux-metropole-prete-a-indemniser-ses-voisins-821478.html">
                                    Ressources naturelles : Bordeaux Métropole prête à indemniser ses voisins ?
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:33
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html">
                                    La 25e Université Hommes-Entreprises en quête de sens au travail
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:42
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-06-20/back-market-bordeaux-quitte-darwin-pour-grandir-encore-820846.html">
                                    Back Market Bordeaux quitte Darwin pour grandir encore
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:31
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-06-17/le-siderurgiste-celsa-group-investit-60-m-a-bayonne-820689.html">
                                    Le sidérurgiste Celsa Group investit 60 M€ à Bayonne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:52
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-06-13/dechets-plastiques-20-m-pour-un-nouveau-centre-de-tri-mutualise-en-gironde-820277.html">
                                    Déchets plastiques : 20 M€ pour un nouveau centre de tri mutualisé en Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-06-12/bordeaux-le-projet-immobilier-du-quai-des-caps-se-precise-pour-2021-820091.html">
                                    Bordeaux : le projet immobilier du Quai des Caps se précise pour 2021
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-06-07/digital-village-bordeaux-se-lance-dans-la-formation-continue-819223.html">
                                    Digital village Bordeaux se lance dans la formation continue
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:37
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2019-06-04/retour-aux-sources-pour-sempe-avec-une-retrospective-au-musee-mer-marine-819185.html">
                                    Retour aux sources pour Sempé avec une rétrospective au Musée Mer Marine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:52
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2019-05-29/la-lgv-paris-bordeaux-a-depasse-les-10-millions-de-voyageurs-818668.html">
                                    La LGV Paris-Bordeaux a dépassé les 10 millions de voyageurs
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-05-28/realite-virtuelle-reiv-mise-sur-l-e-sport-au-coeur-de-bordeaux-818596.html">
                                    Réalité virtuelle : REIV mise sur l&#039;e-sport au cœur de Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-05-24/le-collectif-de-freelances-bordelais-cosme-souffle-sa-premiere-bougie-817747.html">
                                    Le collectif de freelances bordelais Cosme souffle sa première bougie
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2019-05-23/nouvelle-aquitaine-le-salon-de-l-agriculture-2019-met-en-avant-ses-metiers-818028.html">
                                    Nouvelle-Aquitaine : le Salon de l’agriculture 2019 met en avant ses métiers
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:53
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-05-23/batiment-le-groupe-cassous-mise-sur-les-startups-et-les-apprentis-pour-innover-818105.html">
                                    Bâtiment : le groupe Cassous mise sur les startups et les apprentis pour innover
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:17
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-05-22/automobile-le-groupe-parot-maintient-son-activite-a-la-hausse-817808.html">
                                    Automobile : le groupe Parot maintient son activité à la hausse
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:13
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2019-05-21/emmanuel-grenier-cdiscount-sera-le-parrain-du-bordeaux-pitch-contest-2019-817918.html">
                                    Emmanuel Grenier (Cdiscount) sera le parrain du Bordeaux Pitch Contest 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:35
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2019-05-15/nouvelle-aquitaine-les-offres-d-emploi-en-hausse-de-seulement-1-au-1er-trimestre-2019-817254.html">
                                    Nouvelle-Aquitaine : les offres d&#039;emploi en hausse de seulement 1 % au 1er trimestre 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:49
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-05-13/entre-bureaux-et-futurs-espaces-verts-bordeaux-euratlantique-prend-racine-816868.html">
                                    Entre bureaux et futurs espaces verts, Bordeaux Euratlantique prend racine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2019-05-07/bordeaux-le-hall-2-du-parc-des-expositions-devoile-son-nouveau-visage-816370.html">
                                    Bordeaux : le hall 2 du Parc des expositions dévoile son nouveau visage
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:19
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-05-03/automobile-le-groupe-le-belier-en-recul-au-1er-trimestre-2019-816054.html">
                                    Automobile : le groupe Le Bélier en recul au 1er trimestre 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:23
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-04-29/metro-a-bordeaux-ce-que-prevoit-la-mission-confiee-a-l-ingenieur-des-travaux-publics-815626.html">
                                    Métro à Bordeaux : ce que prévoit la mission confiée à l&#039;ingénieur des travaux publics
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-04-24/la-banque-de-france-promeut-ses-services-aupres-des-entreprises-du-batiment-815097.html">
                                    La Banque de France promeut ses services auprès des entreprises du bâtiment
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-black">
            Suivez La Tribune - Objectif Aquitaine
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/evenements/2017-04-26/l-agenda-economique.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595947/agenda.jpg" data-id="595947" alt="Agenda"/>
                                                    <span class="event-title">L&#039;agenda économique</span>
                                                    <span class="event-desc">Retrouvez les prochains événements à caractère économique en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:24
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA10Z/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA17Q/huawei-va-investir-2-7-milliards-d-euros-en-italie-et-creer-1-000-emplois.html">
                                                                    Huawei va investir 2,7 milliards d&#039;euros en Italie et créer...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA14P/atlas-copco-anticipe-une-baisse-de-la-demande-au-3e-trimestre.html">
                                                                    Atlas Copco anticipe une baisse de la demande au 3e trimestre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA17G/barneys-new-york-explore-ses-options-envisage-une-faillite.html">
                                                                    Barneys New York explore ses options, envisage une faillite
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA11F/monetaire-la-methode-japonaise-pourrait-faire-ecole.html">
                                                                    Monétaire: La méthode japonaise pourrait faire école
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:54
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA13B/municipales-l-executif-devoile-sa-loi-de-remobilisation-des-elus-locaux.html">
                                                                    Municipales: L&#039;exécutif dévoile sa loi de remobilisation...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:47
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA117/gb-alan-turing-ornera-les-prochains-billets-de-50-livres.html">
                                                                    GB: Alan Turing ornera les prochains billets de 50 livres
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:39
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA12T/une-station-de-radio-afghane-ferme-apres-des-menaces-de-taliban.html">
                                                                    Une station de radio afghane ferme après des menaces de...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:54
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0YE/sports-direct-pourrait-revoir-ses-objectifs-le-titre-chute.html">
                                                                    Sports Direct pourrait revoir ses objectifs, le titre chute
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:11
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0XY/le-fonds-vine-pourrait-reprendre-europacorp-l-action-flambe.html">
                                                                    Le fonds Vine pourrait reprendre EuropaCorp, l&#039;action flambe
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:06
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0WR/trump-songerait-a-limoger-le-secretaire-au-commerce-wilbur-ross.html">
                                                                    Trump songerait à limoger le secrétaire au Commerce Wilbur...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:06
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0W2/le-bitcoin-chute-de-plus-de-10-sur-des-craintes-de-reglementation.html">
                                                                    Le bitcoin chute de plus de 10% sur des craintes de réglementation
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:48
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0UJ/la-diplomatie-europeenne-en-quete-d-une-strategie-sur-l-iran.html">
                                                                    La diplomatie européenne en quête d&#039;une stratégie sur l&#039;Iran
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:47
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0VY/climat-extinction-rebellion-manifeste-dans-cinq-villes-britanniques.html">
                                                                    Climat: Extinction Rebellion manifeste dans cinq villes...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:44
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0V9/la-mousson-fait-des-milliers-de-deplaces-en-birmanie.html">
                                                                    La mousson fait des milliers de déplacés en Birmanie
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:24
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0U9/allemagne-conjoncture-faible-au-2e-trimestre-selon-le-ministere-de-l-economie.html">
                                                                    Allemagne: Conjoncture faible au 2e trimestre, selon le...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:46
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0R1/pekin-cible-les-societes-us-liees-a-une-vente-d-armes-a-taiwan.html">
                                                                    Pékin cible les sociétés US liées à une vente d&#039;armes à...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:43
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0MM/france-apres-la-qualification-de-l-algerie-282-interpellations.html">
                                                                    France: Après la qualification de l&#039;Algérie, 282 interpellations
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:33
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0KD/telecoms-telenor-avertit-sur-ses-resultats-du-2e-trimestre.html">
                                                                    Télécoms: Telenor avertit sur ses résultats du 2e trimestre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:58
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0K2/gilead-monte-au-capital-de-galapagos-dans-un-accord-de-4-5-milliards-d-euros.html">
                                                                    Gilead investit 4,5 milliards d&#039;euros pour se renforcer...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            08:47
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0D5/les-valeurs-a-suivre-a-paris-et-en-europe.html">
                                                                    Les valeurs à suivre à Paris et en Europe
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:46
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0JA/japon-le-parti-de-shinzo-abe-donne-large-vainqueur-des-senatoriales.html">
                                                                    Japon: Le parti de Shinzo Abe donné large vainqueur des...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:18
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0GY/les-emissions-de-gaz-a-effet-de-serre-de-la-chine-ont-augmente-de-50-en-dix-ans.html">
                                                                    Les émissions de gaz à effet de serre de la Chine ont augmenté...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:17
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0GW/venezuela-les-discussions-entre-opposition-et-gouvernement-vont-reprendre.html">
                                                                    Venezuela: Les discussions entre opposition et gouvernement...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:16
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1UA0GU/taiwan-presidentielle-le-patron-de-foxconn-battu-lors-de-la-primaire-de-l-opposition.html">
                                                                    Taiwan/Présidentielle: Le patron de Foxconn battu lors de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:28
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-07-11/les-usages-des-assistants-vocaux-vont-rapidement-se-demultiplier-823309.html">
                                    &quot;Les usages des assistants vocaux vont rapidement se démultiplier&quot;
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:06
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-07-10/robocup-les-francais-de-rhoban-champions-du-monde-pour-la-4e-fois-avant-l-edition-2020-a-bordeaux-823195.html">
                                    Robocup : les Français de Rhoban champions du monde pour la 4e fois avant l&#039;édition 2020 à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-07-08/pour-les-startuppers-bordelais-vendre-son-entreprise-n-est-pas-une-fatalite-822809.html">
                                    Pour les startuppers bordelais, vendre son entreprise n’est pas un échec
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:47
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-07-04/bordeaux-technowest-change-de-dimension-avec-3-nouveaux-sites-822707.html">
                                    Bordeaux Technowest change de dimension avec 3 nouveaux sites
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-07-03/apres-le-don-d-objets-geev-s-attaque-a-l-alimentaire-822141.html">
                                    Après le don d&#039;objets, Geev s&#039;attaque à l&#039;alimentaire
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=19&" + size + "&section=business&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionbusiness',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=v1.202.1"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2019 – La Tribune Bordeaux | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Immobilier%20neuf');"
                                           href="https://www.bordeauximmo9.com" target="_blank">
                                            Immobilier neuf
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribunefr/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.202.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::gilets-jaunes-trois-deputes-prennent-le-pouls-des-commercants-bordelais&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.202.1"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=2&" + size + "&section=business&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103849;plc:2;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Missena START --><div class="tag tag-missena missena">
    <script charset="ISO-8859-1" type="text/javascript">
    if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
        if (window.innerWidth <= 480) {
        document.write("<scr" + "ipt async src=\"https://ad.missena.io/?t=PA-85238548\"></scr" + "ipt>");
        }
    }
    </script>
</div><!-- Missena END -->
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.202.1"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.202.1"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":197,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
