<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <title>La 25e Université Hommes-Entreprises en quête de sens au travail</title>
            <meta name="description" content="Organisée par le Ceca, la 25e Université Hommes-Entreprises se tiendra les 29..."/>
                    
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="La 25e Université Hommes-Entreprises en quête de sens au travail"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Organisée par le Ceca, la 25e Université Hommes-Entreprises se tiendra les 29 et 30 août 2019, près de Bordeaux, autour au thème &quot;changement et quête de sens&quot;. Ciblant les décideurs de tous les horizons, cet évènement réunira de nombreux intervenants pour débattre et combattre l’image d’ennui et de mal-être associée aux entreprises."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html"/>
    <meta name="twitter:title" content="La 25e Université Hommes-Entreprises en quête de sens au travail"/>
    <meta name="twitter:description" content="Organisée par le Ceca, la 25e Université Hommes-Entreprises se tiendra les 29 et 30 août 2019, près de Bordeaux, autour au thème &quot;changement et quête de sens&quot;. Ciblant les décideurs de tous les horizons, cet évènement réunira de nombreux intervenants pour débattre et combattre l’image d’ennui et de mal-être associée aux entreprises."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/727432/universite-hommes-entreprises.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/727432/universite-hommes-entreprises.jpg"/>
        <meta name="twitter:image:alt" content="La précédente édition de l&#039;Université Hommes - Entreprises a accueilli 650 personnes"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <script>LT.sluggedTitle = 'la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html?amp=1">
            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.198.0" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.198.0" rel="stylesheet">
                    <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.198.0"/>
            
</head>
<body class="objectifaquitaine" itemscope itemtype="http://schema.org/WebPage">
            <script>
        var refresh = null;

        function refreshPage(time) {
            refresh = setTimeout("location.reload();", time);
        }

                var refreshTimer = 7;
        
                refreshPage(refreshTimer * 60000);
            </script>

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.198.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.198.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/727432/universite-hommes-entreprises.jpg" data-id="727432" alt="Université hommes - entreprises"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html">La 25e Université Hommes-Entreprises en quête de sens au travail</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-06-21/jean-viard-ne-construisons-pas-nos-villes-en-fonction-de-nos-images-du-monde-d-hier-821052.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1200026/jean-viard-lors-du-forum-bordeaux-city-life.jpg" data-id="1200026" alt="Jean Viard lors du Forum Bordeaux City Life"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-06-21/jean-viard-ne-construisons-pas-nos-villes-en-fonction-de-nos-images-du-monde-d-hier-821052.html">Jean Viard : &quot;Ne construisons pas nos villes en fonction de nos images du monde d&#039;hier !&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2019-06-20/michel-ohayon-investit-40-m-a-libourne-821065.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1199226/michel-ohayon.jpg" data-id="1199226" alt="Michel Ohayon"/></div>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/business/2019-06-20/michel-ohayon-investit-40-m-a-libourne-821065.html">Michel Ohayon investit 40 M€ à Libourne</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-06-07/vendre-sa-startup-reussite-ou-echec-au-programme-de-la-sortie-du-startupper-le-2-juillet-819787.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1017383/lancement-de-la-3e-edition-du-hors-serie-le-startupper.jpg" data-id="1017383" alt="Lancement de la 3e édition du hors-série Le Startupper."/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-06-07/vendre-sa-startup-reussite-ou-echec-au-programme-de-la-sortie-du-startupper-le-2-juillet-819787.html">&quot;Vendre sa startup, réussite ou échec ?&quot; au programme de la sortie du Startupper le 2 juillet</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-06-03/jean-viard-steven-ware-corinne-lepage-claude-terosier-invites-du-forum-bordeaux-city-life-le-19-juin-2019-819092.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1099767/bordeaux-city-life.jpg" data-id="1099767" alt="Bordeaux City Life"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-06-03/jean-viard-steven-ware-corinne-lepage-claude-terosier-invites-du-forum-bordeaux-city-life-le-19-juin-2019-819092.html">Jean Viard, Steven Ware, Corinne Lepage, Claude Terosier... invités du Forum Bordeaux City Life le 19 juin 2019</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2019-05-17/la-strategie-de-lim-group-en-hypercroissance-a-decouvrir-le-21-mai-a-bordeaux-817533.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1173794/laurent-duray.jpg" data-id="1173794" alt="Laurent Duray"/></div>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2019-05-17/la-strategie-de-lim-group-en-hypercroissance-a-decouvrir-le-21-mai-a-bordeaux-817533.html">La stratégie de Lim Group, en hypercroissance, à découvrir le 21 mai à Bordeaux</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 523,15 PTS</span>
        <span class="value-number-principal down">
            -0,22%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/RENAULT" class="value-link">
            <span class="value-indice">RENAULT</span>
            <span class="value-number up">+1,73%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/VEOLIA-ENVIRONN-Euronext-Paris" class="value-link">
            <span class="value-indice">VEOLIA ENVIRONN.</span>
            <span class="value-number up">+1,26%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/PUBLICIS-GROUPE-Euronext-Paris" class="value-link">
            <span class="value-indice">PUBLICIS GROUPE</span>
            <span class="value-number down">-2,06%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ESSILOR-INTL-Euronext-Paris" class="value-link">
            <span class="value-indice">ESSILOR INTL</span>
            <span class="value-number down">-1,78%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,94%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,92%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,12%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,48%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+51,48%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/PETROLE-BRENT" class="value-link">
                <span class="value-indice">Pétrole Brent</span>
                <span class="value-number down">-11,46%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html"
       data-title="La 25e Université Hommes-Entreprises en quête de sens au travail"
       data-lead="Organisée par le Ceca, la 25e Université Hommes-Entreprises se tiendra les 29 et 30 août 2019, près de Bordeaux, autour au thème &quot;changement et quête de sens&quot;. Ciblant les décideurs de tous les horizons, cet évènement réunira de nombreux intervenants pour débattre et combattre l’image d’ennui et de mal-être associée aux entreprises."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="821054">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=https%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fbusiness%2F2019-06-21%2Fla-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#6417050d170d1717011e49110a4909050d0824011c05091408014a070b095b1711060e0107105928054456510144310a0d120116170d10a7cd442c0b0909011749210a10160114160d17011744010a441511a7ce10014400014417010a174405114410160512050d0842060b001d592516100d07080144140516100503a7cd445e444154250c101014175e4b4b0b060e0107100d020515110d10050d0a014a080510160d06110a014a02164b0611170d0a0117174b5654555d4954524956554b08054956510149110a0d120116170d1001490c0b0909011749010a10160114160d17011749010a4915110110014900014917010a174905114910160512050d08495c56555451504a0c100908">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">La 25e Université Hommes-Entreprises en quête de sens au travail</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Ophélie Arraud</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.198.0"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2019-06-21CEST11:24:59+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2019-06-21CEST09:33:00+0200" itemprop="datePublished">
                            21/06/2019, 9:33
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        628
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html"
       data-title="La 25e Université Hommes-Entreprises en quête de sens au travail"
       data-lead="Organisée par le Ceca, la 25e Université Hommes-Entreprises se tiendra les 29 et 30 août 2019, près de Bordeaux, autour au thème "changement et quête de sens". Ciblant les décideurs de tous les horizons, cet évènement réunira de nombreux intervenants pour débattre et combattre l’image d’ennui et de mal-être associée aux entreprises."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#3546545c465c4646504f18405b1858545c5975504d54584559501b565a580a4640575f5056410879541507005015605b5c435047465c41f69c157d5a5858504618705b41475045475c46504615505b154440f69f41501551501546505b461554401541475443545c5913575a514c087447415c56595015455447415452f69c150f151005745d414145460f1a1a5a575f5056415c535444405c41545c5b501b595441475c57405b501b53471a5740465c5b5046461a0705040c1805031807041a59541807005018405b5c435047465c4150185d5a5858504618505b41475045475c46504618505b1844405041501851501846505b461854401841475443545c59180d07040500011b5d415859">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/727432/universite-hommes-entreprises.jpg" data-id="727432" alt="La précédente édition de l'Université Hommes - Entreprises a accueilli 650 personnes"/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            La précédente édition de l&#039;Université Hommes - Entreprises a accueilli 650 personnes
                                                            <span>(Crédits : Ceca)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/727432/universite-hommes-entreprises.jpg">
    <meta itemprop="description" content="La précédente édition de l&#039;Université Hommes - Entreprises a accueilli 650 personnes">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Organisée par le Ceca, la 25e Université Hommes-Entreprises se tiendra les 29 et 30 août 2019, près de Bordeaux, autour au thème &quot;changement et quête de sens&quot;. Ciblant les décideurs de tous les horizons, cet évènement réunira de nombreux intervenants pour débattre et combattre l’image d’ennui et de mal-être associée aux entreprises.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    
<div class="body-article" itemprop="articleBody">
            <p>Dans son livre "<em>L'&eacute;loge du carburateur" </em>(La D&eacute;couverte, 2010), Matthew B.Crawford &eacute;voque le malaise au travail en parlant du<em> "refus de la vie de bureau"</em>. Plusieurs salari&eacute;s se questionnent sur la finalit&eacute; de leurs t&acirc;ches professionnelles et leurs utilit&eacute;s. Pour d&eacute;battre de cette n&eacute;cessit&eacute; de retrouver un sens dans le travail, le Ceca questionnera la satisfaction et l'accomplissement de soi dans l'univers professionnel de sa traditionnelle Universit&eacute; Hommes-Entreprises qui se tiendra &agrave; nouveau au sein du ch&acirc;teau Smith Haut Lafitte, &agrave; Martillac, &agrave; quelques jours de la rentr&eacute;e les 29 et 30 ao&ucirc;t 2019. Pendant deux jours, <a href="https://universitehommes-entreprises.com/wp-content/uploads/2019/06/programme_25eme_UHE-8.pdf" target="_blank">des intervenants de renom</a> discuteront du changement et de la qu&ecirc;te de sens.</p> <h2>Discussions et t&eacute;moignage</h2> <p>Apr&egrave;s <a href="https://objectifaquitaine.latribune.fr/business/2018-08-28/une-pluie-d-intervenants-de-haut-niveau-pour-la-24e-universite-hommes-entreprises-788682.html">une &eacute;dition consacr&eacute;e aux th&egrave;mes &laquo;&nbsp;progr&egrave;s et sagesse&nbsp;&raquo;, </a>qui avait attir&eacute; plus de 650 participants l'an dernier, cette 25e &eacute;dition r&eacute;unira les orateurs suivants le jeudi 29 ao&ucirc;t :</p> <ul> <li><strong>Cl&eacute;ment Leroy&nbsp;:</strong> psychologue cogniticien de formation qui abordera le th&egrave;me de l'&eacute;quilibre et du sens au service de la r&eacute;ussite.</li> <li><strong>Virigine Delalande&nbsp;:</strong> avocate sourde de naissance, elle tiendra une conf&eacute;rence intitul&eacute;e <em>"changer son destin, une affaire de d&eacute;termination"</em>. Elle t&eacute;moignera de ses &eacute;tudes et de son parcours professionnel avec son handicap.</li> <li><strong>Atanase Perifan&nbsp;:</strong> dirigeant de l'association Voisins solidaires, pour renforcer la convivialit&eacute; et les relations de proximit&eacute;, et conseiller municipal de Paris depuis 2014, il est &eacute;galement l'auteur du livre "<em>Pas de quartier pour l'indiff&eacute;rence&nbsp;: pour en finir avec la France d&eacute;pressive"</em> (Editions La table ronde, 2005).</li> <li><strong>Sonia et Alexandre Poussin&nbsp;:</strong> couple de voyageurs et auteurs de nombreux r&eacute;cits d'exp&eacute;ditions, ils d&eacute;velopperont le th&egrave;me <em>"subir ou &ecirc;tre acteur du changement"</em>.</li> <li><strong>Marc Dugain&nbsp;:</strong> r&eacute;alisateur et romancier fran&ccedil;ais, connu notamment pour son livre<em> "La mal&eacute;diction d'Edgar" </em>(Gallimard, 2006) adapt&eacute; en film par lui-m&ecirc;me, il parlera des rapports entre l'homme et le num&eacute;rique.</li> <li><strong>Philippe Dessertine&nbsp;:</strong> &eacute;conomiste et professeur en sciences de la gestion, sp&eacute;cialiste de la finance enseignant &agrave; l'Universit&eacute; Paris I Panth&eacute;on Sorbonne et &agrave; l'Institut d'administration des entreprises, il bouclera la journ&eacute;e avec la conf&eacute;rence "<em>Quelles conse&#769;quences : e&#769;conomiques, politiques, socie&#769;tales pour la 4e re&#769;volution industrielle ?"</em>.</li></ul> <p>La journ&eacute;e du vendredi 30 ao&ucirc;t se constituera de&nbsp;:</p> <ul> <li><strong>Francis Cholle&nbsp;:</strong> dipl&ocirc;m&eacute; d'HEC et en psychologie clinique, form&eacute; en Inde pour enseigner le yoga, chanteur lyrique, il enseigne au MBA HEC, au FIT de New York et &agrave; la Graduate Business School de Columbia University. Auteur du best-seller "<em>L'intelligence intuitive"</em> (&eacute;d. Eyrolles, 2014), il l'abordera dans sa conf&eacute;rence ayant pour th&egrave;me "<em>l'intelligence intuitive&nbsp;: la cl&eacute; pour int&eacute;grer la complexit&eacute; du monde actuel"</em>.</li> <li><strong>Matthew B.Crawford&nbsp;:</strong> auteur de <em>"L'&eacute;loge du carburateur" </em>(La D&eacute;couverte, 2010), il y fait le r&eacute;cit de sa reconversion professionnelle d'universitaire am&eacute;ricain &agrave; r&eacute;parateur de motos. Il abordera le th&egrave;me du sens et la valeur du travail dans les soci&eacute;t&eacute;s occidentales.</li> <li><strong>Julia de Fun&egrave;s&nbsp;:</strong> docteure en philosophie sp&eacute;cialis&eacute;e dans l'entreprise, elle &eacute;voquera <em>"le bonheur au travail&nbsp;: mythe ou r&eacute;alit&eacute;&nbsp;?"</em> qui sera suivi d'un d&eacute;bat en pr&eacute;sence de Michel Sarrat, dirigeant de l'entreprise GT Solutions, et Martin Richer, consultant en RSE.</li> <li><strong>Nicolas Truelle&nbsp;:</strong> directeur g&eacute;n&eacute;ral des Apprentis Auteuil depuis 2014, il pr&eacute;sentera une conf&eacute;rence sur le th&egrave;me <em>"P&eacute;ril(s) jeune(s)&nbsp;: quel sens&nbsp;?"</em>.</li> <li><strong>Cyril Dion&nbsp;:</strong> le po&egrave;te, &eacute;crivain et co-r&eacute;alisateur du documentaire &eacute;cologiste <em>Demain, </em>sorti en 2015, s'exprimera sur <em>"Changement et qu&ecirc;te de sens"</em></li></ul> <p>Des podcasts sur les 20 derni&egrave;res conf&eacute;rences qui ont &eacute;t&eacute; tenues &agrave; l'universit&eacute; seront diffus&eacute;s au cours de l'&eacute;v&egrave;nement organis&eacute; en partenariat avec la R&eacute;gion Nouvelle-Aquitaine, le D&eacute;partement de la Gironde, Bordeaux M&eacute;tropole.</p> <p><a href="https://universitehommes-entreprises.com/25eme-universite-hommes-entreprises" target="_blank">Programme et inscription ici.</a></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    
</div>
    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/2018-08-28/une-pluie-d-intervenants-de-haut-niveau-pour-la-24e-universite-hommes-entreprises-788682.html">
                        <img src="https://static.latribune.fr/article_related_resource/710800/cedric-villani.jpg" data-id="710800" alt="Cédric Villani"/>Une pluie d&#039;intervenants de haut niveau pour la 24e Université Ho...</a>
                </li>
                            <li>
                    <a href="/business/2017-05-31/la-23e-universite-hommes-entreprises-s-interessera-au-pouvoir-727437.html">
                        <img src="https://static.latribune.fr/article_related_resource/727434/universite-hommes-entreprises.jpg" data-id="727434" alt="Université hommes - entreprises"/>La 23e Université hommes-entreprises s&#039;intéressera au pouvoir</a>
                </li>
                            <li>
                    <a href="/innovation/2018-08-31/transformation-numerique-tant-qu-il-y-aura-des-hommes-il-y-aura-du-travail-788861.html">
                        <img src="https://static.latribune.fr/article_related_resource/1013297/nicolas-bouzou.jpg" data-id="1013297" alt="Nicolas Bouzou"/>Nicolas Bouzou&nbsp;: &quot;Tant qu&#039;il y aura des Hommes, il y aura du trav...</a>
                </li>
                            <li>
                    <a href="/innovation/2018-09-03/cedric-villani-depuis-la-bombe-atomique-l-ethique-s-impose-a-tous-les-chercheurs-789140.html">
                        <img src="https://static.latribune.fr/article_related_resource/1013665/cedric-villani-martillac.jpg" data-id="1013665" alt="Cedric Villani Martillac"/>Cédric Villani&nbsp;: &quot;Depuis la bombe atomique, l&#039;éthique s&#039;impose à...</a>
                </li>
                    </ul>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.latribune.fr/">
    Abonnez-vous
</a>    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                                    
                
                
            </div>
            
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="821054" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="821054">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.198.0" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>

    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:33
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-06-21/la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail-821054.html">
                                    La 25e Université Hommes-Entreprises en quête de sens au travail
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html">
                                    Télex - L&#039;autre info éco de la région
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:42
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-06-20/back-market-bordeaux-quitte-darwin-pour-grandir-encore-820846.html">
                                    Back Market Bordeaux quitte Darwin pour grandir encore
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:31
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-06-17/le-siderurgiste-celsa-group-investit-60-m-a-bayonne-820689.html">
                                    Le sidérurgiste Celsa Group investit 60 M€ à Bayonne
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:52
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-06-13/dechets-plastiques-20-m-pour-un-nouveau-centre-de-tri-mutualise-en-gironde-820277.html">
                                    Déchets plastiques : 20 M€ pour un nouveau centre de tri mutualisé en Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html">
                                    Les nominations
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:46
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-06-12/bordeaux-le-projet-immobilier-du-quai-des-caps-se-precise-pour-2021-820091.html">
                                    Bordeaux : le projet immobilier du Quai des Caps se précise pour 2021
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-06-07/digital-village-bordeaux-se-lance-dans-la-formation-continue-819223.html">
                                    Digital village Bordeaux se lance dans la formation continue
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:37
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2019-06-04/retour-aux-sources-pour-sempe-avec-une-retrospective-au-musee-mer-marine-819185.html">
                                    Retour aux sources pour Sempé avec une rétrospective au Musée Mer Marine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:52
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2019-05-29/la-lgv-paris-bordeaux-a-depasse-les-10-millions-de-voyageurs-818668.html">
                                    La LGV Paris-Bordeaux a dépassé les 10 millions de voyageurs
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-05-28/realite-virtuelle-reiv-mise-sur-l-e-sport-au-coeur-de-bordeaux-818596.html">
                                    Réalité virtuelle : REIV mise sur l&#039;e-sport au cœur de Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-05-24/le-collectif-de-freelances-bordelais-cosme-souffle-sa-premiere-bougie-817747.html">
                                    Le collectif de freelances bordelais Cosme souffle sa première bougie
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2019-05-23/nouvelle-aquitaine-le-salon-de-l-agriculture-2019-met-en-avant-ses-metiers-818028.html">
                                    Nouvelle-Aquitaine : le Salon de l’agriculture 2019 met en avant ses métiers
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:53
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-05-23/batiment-le-groupe-cassous-mise-sur-les-startups-et-les-apprentis-pour-innover-818105.html">
                                    Bâtiment : le groupe Cassous mise sur les startups et les apprentis pour innover
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:17
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-05-22/automobile-le-groupe-parot-maintient-son-activite-a-la-hausse-817808.html">
                                    Automobile : le groupe Parot maintient son activité à la hausse
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:13
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/en-bref/2019-05-21/emmanuel-grenier-cdiscount-sera-le-parrain-du-bordeaux-pitch-contest-2019-817918.html">
                                    Emmanuel Grenier (Cdiscount) sera le parrain du Bordeaux Pitch Contest 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:35
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2019-05-15/nouvelle-aquitaine-les-offres-d-emploi-en-hausse-de-seulement-1-au-1er-trimestre-2019-817254.html">
                                    Nouvelle-Aquitaine : les offres d&#039;emploi en hausse de seulement 1 % au 1er trimestre 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:49
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier/2019-05-13/entre-bureaux-et-futurs-espaces-verts-bordeaux-euratlantique-prend-racine-816868.html">
                                    Entre bureaux et futurs espaces verts, Bordeaux Euratlantique prend racine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:01
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/infrastructures/2019-05-07/bordeaux-le-hall-2-du-parc-des-expositions-devoile-son-nouveau-visage-816370.html">
                                    Bordeaux : le hall 2 du Parc des expositions dévoile son nouveau visage
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:19
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/industrie/2019-05-03/automobile-le-groupe-le-belier-en-recul-au-1er-trimestre-2019-816054.html">
                                    Automobile : le groupe Le Bélier en recul au 1er trimestre 2019
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:23
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2019-04-29/metro-a-bordeaux-ce-que-prevoit-la-mission-confiee-a-l-ingenieur-des-travaux-publics-815626.html">
                                    Métro à Bordeaux : ce que prévoit la mission confiée à l&#039;ingénieur des travaux publics
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:14
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-04-24/la-banque-de-france-promeut-ses-services-aupres-des-entreprises-du-batiment-815097.html">
                                    La Banque de France promeut ses services auprès des entreprises du bâtiment
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:48
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/conjoncture/2019-04-23/la-nouvelle-aquitaine-ne-totalise-que-3-4-des-brevets-deposes-en-france-814979.html">
                                    La Nouvelle-Aquitaine ne totalise que 3,4 % des brevets déposés en France
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:54
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-04-19/innovation-aquitaine-science-transfert-tete-du-consortium-agree-par-french-tech-seed-814811.html">
                                    Innovation : Aquitaine Science Transfert tête du consortium agréé par French Tech Seed
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:05
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-04-17/bio-impression-poietis-decroche-un-3e-brevet-europeen-814502.html">
                                    Bio-impression : Poietis décroche un 3e brevet européen
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-black">
            Suivez La Tribune - Objectif Aquitaine
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="4"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/evenements/2017-04-26/l-agenda-economique.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595947/agenda.jpg" data-id="595947" alt="Agenda"/>
                                                    <span class="event-title">L&#039;agenda économique</span>
                                                    <span class="event-desc">Retrouvez les prochains événements à caractère économique en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    }
        </script>
            </div>
                    
        
        <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:24
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM1PO/draghi-bce-redit-son-message-monetaire-accommodant-aux-dirigeants-de-l-ue.html">
                                                                    Draghi (BCE) redit son message monétaire accommodant aux...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:20
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM1PM/le-seisme-de-vendredi-sans-impact-sur-la-centrale-de-chinon-dit-edf.html">
                                                                    Le séisme de vendredi sans impact sur la centrale de Chinon,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:59
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM1MZ/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:01
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM1FJ/la-fifa-demande-a-l-iran-de-laisser-les-femmes-entrer-dans-les-stades.html">
                                                                    La Fifa demande à l&#039;Iran de laisser les femmes entrer dans...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:52
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM1FQ/grande-bretagne-un-membre-du-gouvernement-suspendu-apres-un-incident-avec-une-militante-de-greenpeace.html">
                                                                    Grande-Bretagne: Un membre du gouvernement suspendu après...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:13
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM1D4/puces-iqe-plonge-en-bourse-victime-des-sanctions-us-contre-huawei.html">
                                                                    Puces: IQE plonge en Bourse, victime des sanctions US contre...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:07
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM18G/certaines-compagnies-evitent-partiellement-l-espace-aerien-iranien.html">
                                                                    Certaines compagnies évitent partiellement l&#039;espace aérien...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:29
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM17O/au-moins-24-morts-dans-l-incendie-d-une-usine-d-allumettes-en-indonesie.html">
                                                                    Au moins 30 morts dans l&#039;incendie d&#039;une usine d&#039;allumettes...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:17
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM14F/nice-premier-aeroport-francais-regional-relie-a-la-chine.html">
                                                                    Nice, premier aéroport français régional relié à la Chine
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:56
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM12L/les-syndicats-de-general-electric-refusent-le-plan-social.html">
                                                                    Les syndicats de General Electric refusent le plan social
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:26
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0Y2/la-france-cree-un-groupe-de-travail-du-g7-sur-les-cryptomonnaies.html">
                                                                    La France crée un groupe de travail du G7 sur les cryptomonnaies
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:53
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0WD/un-detenu-accuse-de-tentative-d-assassinat-sur-des-gardiens.html">
                                                                    Un détenu accusé de tentative d&#039;assassinat sur des gardiens
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:48
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0WI/trump-a-informe-l-iran-qu-une-attaque-etait-imminente.html">
                                                                    Trump a informé l&#039;Iran qu&#039;une attaque était imminente
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:30
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0UO/l-anses-met-en-garde-contre-certaines-lignes-a-haute-tension.html">
                                                                    L&#039;Anses met en garde contre certaines lignes à haute tension
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            09:40
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0QA/salvini-menace-de-demissionner-si-les-impots-ne-baissent-pas.html">
                                                                    Salvini menace de démissionner si les impôts ne baissent...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            09:24
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0OF/la-societe-de-billetterie-trainline-va-lever-951-millions-de-livres-avec-son-ipo.html">
                                                                    La société de billetterie Trainline va lever 951 millions...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:57
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0MP/unitedhealth-va-racheter-la-societe-de-paiements-equian-pour-3-2-milliards-de-dollars.html">
                                                                    UnitedHealth va racheter la société de paiements Equian...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:50
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0L0/les-valeurs-a-suivre-a-paris-et-en-europe.html">
                                                                    Les valeurs à suivre à Paris et en Europe
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:31
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0L5/a-tokyo-l-indice-nikkei-finit-en-baisse-de-0-95.html">
                                                                    A Tokyo, l&#039;indice Nikkei finit en baisse de 0,95%
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:26
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0HI/pres-de-six-parisiens-sur-10-desavouent-hidalgo-selon-un-sondage.html">
                                                                    LaRem battrait Hidalgo au premier tour des municipales
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            08:17
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0HK/une-ex-conseillere-de-trump-auditionnee-par-une-commission-du-congres.html">
                                                                    Une ex-conseillère de Trump auditionnée par une commission...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:13
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0HM/trump-a-ordonne-des-frappes-contre-l-iran-avant-de-se-raviser.html">
                                                                    Trump a ordonné des frappes contre l&#039;Iran avant de se raviser
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            08:07
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0HG/hong-kong-nouvelle-manifestation-pour-le-retrait-de-la-loi-d-extradition.html">
                                                                    Hong Kong: Nouvelle manifestation pour le retrait de la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:48
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0DL/pas-d-unanimite-des-dirigeants-europeens-sur-la-neutralite-carbone-d-ici-2050.html">
                                                                    Pas d&#039;unanimité des dirigeants européens sur la neutralité...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            07:26
                        </div>
                        <div class="text">
                            <a href="https://www.latribune.fr/depeches/reuters/KCN1TM0DP/etats-unis-des-elus-republicains-appellent-a-une-reaction-mesuree-face-a-l-iran.html">
                                                                    Etats-Unis: Des élus républicains appellent à une &quot;réaction...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            L&#039;actu de la French Tech Bordeaux
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:42
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-06-20/back-market-bordeaux-quitte-darwin-pour-grandir-encore-820846.html">
                                    Back Market Bordeaux quitte Darwin pour grandir encore
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:02
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2019-06-19/mobilier-d-interieur-rhinov-rejoint-maisons-du-monde-et-recrute-60-personnes-a-bordeaux-820681.html">
                                    Aménagement d&#039;intérieur : Rhinov rejoint Maisons du Monde et recrute 60 personnes à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:31
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-06-18/la-pepite-des-applis-musicales-mwm-debarque-a-bordeaux-820799.html">
                                    La pépite des applis musicales MWM débarque à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                19:02
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2019-06-17/upgrade-qui-sont-les-cinq-nouveaux-laureats-de-l-accelerateur-de-nouvelle-aquitaine-820664.html">
                                    UpGrade : qui sont les cinq nouveaux lauréats de l&#039;accélérateur de Nouvelle-Aquitaine ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2019-06-14/yescapa-rachete-son-concurrent-espagnol-aeravan-820424.html">
                                    Yescapa rachète son concurrent espagnol Aeravan
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/business/actu-french-tech-bordeaux.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                        var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                        else {
                    var size = "w=300&h=250&s=small";
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=19&" + size + "&section=business&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionbusiness',
                            nonInteraction: 1
                        });
                    }
                }
                            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=v1.198.0"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:void(0)" class="highlight " onclick="window.__cmp('displayConsentUi'); window.initChaCmp();">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2019 – La Tribune Bordeaux | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Immobilier%20neuf');"
                                           href="https://www.bordeauximmo9.com" target="_blank">
                                            Immobilier neuf
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="https://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="https://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="https://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="https://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="https://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="https://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="https://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="https://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon instagram">
                        <a href="https://www.instagram.com/latribunefr/?hl=fr" target="_blank">Instagram</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.198.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    
            <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::la-25e-universite-hommes-entreprises-en-quete-de-sens-au-travail&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.198.0"></script>
    
        

            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
                        var size = "s=all";
                        if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                                if (window.innerWidth >= 480) {
                    document.write("<scr" + "ipt src=\"//adnext.fr/richmedia.adv?id=103849&plc=2&" + size + "&section=business&ts=" + (new Date).getTime() + "\"></scr" + "ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'bottom_javascripts',
                                eventAction: 'id:103849;plc:2;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=v1.198.0"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="text/javascript">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>
    

    
    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.198.0"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":258,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
