<!DOCTYPE html>
<!--[if lt IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="fr" class="member-not-connected no-js" > <!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <title>Bordeaux Wine Week, la nouvelle grande manifestation des vins de Bordeaux</title>
        <!-- Didomi. Consent Manager Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("5fc0b695-8a88-4319-8a10-e2df49822357")})();
</script>
<!-- End Didomi. Consent Manager Tag -->
        <!-- Poool. Paywall -->
<script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
    !function (w, d, s, u, p, t, o) {
        w[p] = w[p] || function () {
            (w[p]._q = w[p]._q || []).push(arguments)
        },
            t = d.createElement(s), o = d.getElementsByTagName(s)[0],
            t.async = 1, t.src = u, o.parentNode.insertBefore(t, o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    var desc = "<span>Puis 9€ par mois sans engagement<br><br>100% numérique<br><br>" +
        "<p><font size=\"2px\">Prenez un temps d'avance : <br> avec toute <b>l’actualité économique nationale</b> et <b>locale</b>,<br> nos <b>informations en Finance, Tech, Industries et Écologie</b><br>Découvrez comment les entreprises <b>agissent</b> pour la relance<br>Participez à des sessions d'accompagnement <b>en Live</b></font></p>" +
        "</span>";
    var title = "<span> Partageons l'information économique<br>Soutenez La Tribune<br>1€ le 1er mois";
    poool("init", "J3MZB-DFEKD-XVB6B-BWA0F");
    poool('config', 'debug',true);
    // poool('config', 'wait_for_dom_load', true);
    // poool('config', 'dom_load_timeout', 5);
    poool('config', 'ga_auto_tracking_enabled', true);
    poool("config", "cookies_enabled",{gdpr_consent_vendor_boolean});
    poool('config', 'login_url', 'https://objectifaquitaine.latribune.fr/abonne/authentification');
    poool('config', 'subscription_url', 'https://abonnement.latribune.fr/offre/2985-bea6efc888f96fd88d3f1777b2236b38/mon-compte/creation');

    poool('text', {
        subscription_button: 'Découvrir nos abonnements'
    });

    poool('style', {
        button_color: '#01528C',
        button_hover_color: '#01528C',
    });
    poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');

    poool("event", "onConsent", function() {
        var didomi_purposes_array = ['_s', 'select_basic_ads', 'create_ads_profile', 'select_personalized_ads', 'create_content_profile', 'select_personalized_content', 'measure_ad_performance', 'measure_content_performance', 'market_research', 'improve_products', 'geolocation_data', 'device_characteristics'];
        return new Promise((resolve, reject) => {
            window.Didomi.on('notice.clickagree', function () {
                resolve(true);
            });
            window.Didomi.on('notice.disagree', function () {
                reject(false);
            });
            window.Didomi.on('notice.clickdisagree', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clickagreetoall', function () {
                resolve(true);
            });
            window.Didomi.on('preferences.clickdisagreetoall', function () {
                reject(false);
            });
            window.Didomi.on('preferences.clicksavechoices', function(){
                var purposes_array = window.Didomi.getRequiredPurposeIds();
                var user_status = window.Didomi.getUserStatus();
                var purposes_filtered = purposes_array.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                var user_status_filtered = user_status.purposes.consent.enabled.filter(function(e) { return this.indexOf(e) >= 0;}, didomi_purposes_array);
                if(purposes_filtered.length === user_status_filtered.length){
                    resolve(true);
                } else {
                    reject(false);
                }
            });
        window.Didomi.notice.show();
        });
    });

    poool('event', 'onError', function(error, event) {
        poool('text', 'subscription_title', title);
        poool('text', 'subscription_desc', desc);
        poool('style', 'custom_css', '#app { margin-top: 10px; } .p3-button { border-radius: 0; } .p3-widget .p3-wrapper:before { background-color: #01528C; }');
        poool('text', 'subscription_button', 'Je m\'abonne');
    });
</script>
<!-- End Poool. Paywall -->

    
                <script type="didomi/javascript" data-vendor="c:poool-WGMf7rhC" data-loading="immediate">
            poool("config", "context", "contenus-gratuits");
            poool("send", "page-view", "free");
        </script>
                    <meta name="description" content="Lancer une manifestation de grande ampleur autour du vin ne s&#039;improvise pas e..."/>
                    
        <meta property="article:section" content="Agroalimentaire">
    <meta property="article:published_time" content="2021-12-16CET15:44:00+0100">
    <meta property="og:type" content="article"/>
            <meta property="og:title" content="Bordeaux Wine Week, la nouvelle grande manifestation des vins de Bordeaux"/>
        <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Lancer une manifestation de grande ampleur autour du vin ne s&#039;improvise pas et la création de Bordeaux Wine Week a mobilisé de très nombreux intervenants bordelais, qui ne se parlent pas forcément tous les jours. Business, culture, fête et réflexion : cette manifestation prévue du 17 au 26 juin 2022 promet d&#039;innover tout en intégrant des événements qui ont déjà fait leurs preuves."/>
    <meta property="og:url" content="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-16/bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux-898616.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-16/bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux-898616.html"/>
    <meta name="twitter:title" content="Bordeaux Wine Week, la nouvelle grande manifestation des vins de Bordeaux"/>
    <meta name="twitter:description" content="Lancer une manifestation de grande ampleur autour du vin ne s&#039;improvise pas et la création de Bordeaux Wine Week a mobilisé de très nombreux intervenants bordelais, qui ne se parlent pas forcément tous les jours. Business, culture, fête et réflexion : cette manifestation prévue du 17 au 26 juin 2022 promet d&#039;innover tout en intégrant des événements qui ont déjà fait leurs preuves."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/1828468/bordeaux-wine-week.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/1828468/bordeaux-wine-week.jpg"/>
        <meta name="twitter:image:alt" content="Bernard Farges, Patrick Seguin, Lydia Heraud, Pierre Hurmic, Brigitte Bloch, Rodolphe Lemeyse"/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>

                <script>var LT = {};</script>
    

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=335760795">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10">

    <script>LT.sluggedTitle = 'bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux';</script>

            <link rel="canonical" href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-16/bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux-898616.html">
                <link rel="amphtml" href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-16/bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux-898616.html?amp=1">
    

            <script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    // Define Google Publisher Tab object.
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Define the ADVERLINE object if it doesn't already exists
    var ADVERLINE = ADVERLINE || {data: {}, dfpAdUnits: []};

    // The following values must be filled BEFORE the wrapper is loaded

    
    // Optional: fill the ADVERLINE.data object.
    // These key-values will be sent to both Google and header bidding partners
    ADVERLINE.data = {
        section: ["article","agroalimentaire"]
    };

    // Define ONLY the ad units that exist on the page with their DIV IDs
    // (= their slots are defined [googletag.defineSlot] AND displayed [googletag.display])
    ADVERLINE.dfpAdUnits = [
        "div-gpt-ad-banner-0",
        "div-gpt-ad-banner2-0",
        "div-gpt-ad-mpu-0",
        "div-gpt-ad-mpu2-0",
        "div-gpt-ad-colonne-native1-0",
        "div-gpt-ad-colonne-native2-0",
    ];
</script>
<script>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</script>

<!-- Sync load of your wrapper -->
<script type="text/javascript" src="https://cdn.adnext.fr/wrapper/objectifaquitaine.latribune.fr.js"></script>

            <link rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=20211202104451" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=20211202104451" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.carousel.min.css?version=20211202104451" rel="stylesheet">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/css/owlcarousel/owl.theme.default.min.css?version=20211202104451" rel="stylesheet">

        <!-- Outbrain Tag -->
<script data-obct type="didomi/javascript" data-vendor="iab:164">
    /** DO NOT MODIFY THIS CODE**/
    !function(_window, _document) {
        var OB_ADV_ID='00ebaf6bfa9eca6f50fefe607f155075a8';
        if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
        var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
    obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Tag -->
        <!-- Facebook Pixel Code -->
<script type="didomi/javascript" data-vendor="didomi:facebook">
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1025010277520259');
    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
	fbq('track', 'CompleteRegistration');
</script>
<noscript>
    <img
        height="1"
        width="1"
        style="display:none"
        src="https://www.facebook.com/tr?id=1025010277520259&ev=PageView&noscript=1"
    />
</noscript>
<!-- End Facebook Pixel Code -->
        <!-- LinkedIn universal website tag code -->
<script type="didomi/javascript" data-vendor="c:linkedin">
    _linkedin_partner_id = "1945305";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1945305&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
        <!-- Twitter universal website tag code -->
<script type="didomi/javascript" data-vendor="didomi:twitter">
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
    },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','o3qch');
    twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
                        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies,analytics">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');


        </script>
                                <script type="text/javascript" src=https://tag.aticdn.net/450549/smarttag.js></script>
    
            <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=20211202104451"/>
    
        </head>
<body class="    

    objectifaquitaine
" itemscope itemtype="http://schema.org/WebPage">
        
    

    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20211202104451"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20211202104451" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-16/chez-dassault-aviation-les-negociations-salariales-aboutissent-malgre-les-blocages-898542.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1827702/les-cinq-premiers-rafale-acquis-par-l-inde-ont-decolle-de-merignac.jpg" data-id="1827702" alt="Les cinq premiers rafale acquis par l'inde ont decolle de merignac"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-12-16/chez-dassault-aviation-les-negociations-salariales-aboutissent-malgre-les-blocages-898542.html">Chez Dassault Aviation, les négociations salariales atterrissent malgré les blocages</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-16/wine-tech-le-nouveau-booking-de-la-degustation-emerge-a-bordeaux-897785.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1821434/degustation-vin.jpg" data-id="1821434" alt="dégustation vin"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-12-16/wine-tech-le-nouveau-booking-de-la-degustation-emerge-a-bordeaux-897785.html">Wine tech : le nouveau &quot;Booking&quot; de la dégustation émerge à Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-16/le-flotovoltaique-bon-compromis-entre-energies-renouvelables-et-terres-agricoles-3-4-898383.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1826408/flotovoltaique.jpg" data-id="1826408" alt="Flotovoltaïque"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="https://objectifaquitaine.latribune.fr/business/2021-12-16/le-flotovoltaique-bon-compromis-entre-energies-renouvelables-et-terres-agricoles-3-4-898383.html">Le flotovoltaïque, bon compromis entre énergies renouvelables et terres agricoles ? (3/4)</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="https://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2021-10-26/transformons-la-france-la-nouvelle-aquitaine-au-coeur-de-la-relance-le-9-novembre-895186.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/1/991/1802991_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2021-10-26/transformons-la-france-la-nouvelle-aquitaine-au-coeur-de-la-relance-le-9-novembre-895186.html">Transformons la France : la Nouvelle-Aquitaine au coeur de la relance le 9 novembre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2021-07-19/emploi-des-strategies-de-recrutements-qui-se-heurtent-a-la-crise-de-l-hotellerie-restauration-889092.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/9/009/1729009_supermaxlittle_riverlittle_new.jpg" alt="" />
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2021-07-19/emploi-des-strategies-de-recrutements-qui-se-heurtent-a-la-crise-de-l-hotellerie-restauration-889092.html">Emploi : des stratégies de recrutements qui se heurtent à la crise de l&#039;hôtellerie-restauration</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/1388610/forum-sante-innovation-2019.jpg" data-id="1388610" alt="Forum Santé Innovation 2019"/>
                </a>

                <div class="title-river">
                    <a href="https://objectifaquitaine.latribune.fr/evenements/2020-03-12/forum-sante-inovation-2020-rendez-vous-le-5-mai-a-bordeaux-841973.html">Le Forum Santé Inovation 2020 est reporté</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">7 018,92 PTS</span>
        <span class="value-number-principal up">
            +1,37%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number up">+5,49%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/STELLANTIS-BR" class="value-link">
            <span class="value-indice">STELLANTIS BR</span>
            <span class="value-number up">+3,58%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="https://bourse.latribune.fr/webfg/action/UNIBAIL-RODAMCO-WESTFIELD" class="value-link">
            <span class="value-indice">UNIBAIL-RODAMCO-WESTFIELD</span>
            <span class="value-number down">-0,85%</span>
        </a>
            <a href="https://bourse.latribune.fr/webfg/action/STMICROELECTRONICS-Euronext-Paris" class="value-link">
            <span class="value-indice">STMICROELECTRONICS </span>
            <span class="value-number up">+0,16%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,61%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,74%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number up">+1,35%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/EURONEXT-100" class="value-link">
                <span class="value-indice">EURONEXT 100</span>
                <span class="value-number up">+1,30%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number up">+9,25%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <!-- BANNER 1 -->
<div id="div-gpt-ad-banner-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner-0");
        });
    </script>
</div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix" style="margin-left: 16px">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
                      itemid="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-16/bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux-898616.html"/>
                <meta itemprop="discussionUrl" content="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-16/bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux-898616.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="https://objectifaquitaine.latribune.fr/agroalimentaire.html">
                <span itemprop="name">Agroalimentaire</span>
                <meta itemprop="url" content="https://objectifaquitaine.latribune.fr/agroalimentaire.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Bordeaux Wine Week, la nouvelle grande manifestation des vins de Bordeaux</h1>

            </div>
            <div class="article-content-wrapper">
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Lancer une manifestation de grande ampleur autour du vin ne s&#039;improvise pas et la création de Bordeaux Wine Week a mobilisé de très nombreux intervenants bordelais, qui ne se parlent pas forcément tous les jours. Business, culture, fête et réflexion : cette manifestation prévue du 17 au 26 juin 2022 promet d&#039;innover tout en intégrant des événements qui ont déjà fait leurs preuves.
                                            <div id="etx-block">
                                    <script async src="https://developer.etxstudio.com/etx-media-player/etx-media-player.js"></script>
            <script type="text/javascript">
            window.didomiOnReady = window.didomiOnReady || [];
            window.didomiOnReady.push(function (Didomi) {
                const gdprConsent = Didomi.getUserConsentStatus(Didomi.Purposes.Cookies, '448')

                $('#article-etx-player').attr('data-ads-gdpr-consent', gdprConsent);
            });
        </script>
            <div class="etx-player"
            data-enable-ads="true" data-ads-channel-id="803e822b-ffcb-4935-8311-8d999a91576f"             id="article-etx-player"
             data-url="https://static.latribune.fr/private/etx/a48303e6-cab9-5c3b-9816-bd9a3d2a9bfd.mp3" data-listen-article-text="Écoutez cet article"
             data-showdisabled="true">
        </div>

                        </div>
                                    </section>

                <!-- signature tps lecture et btn partage -->
                <section class="article-header-info">
                    <section class="signature">
                        
                                                    <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Jean-Philippe Déjean</span>
                
            </div>
                        <time datetime="2021-12-16CET15:44:00+0100" itemprop="datePublished">
                16 Déc 2021, 15:44
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">7 mn</p>
        </div>

    </div>

</div>
                                                <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo_bordeaux.png?version=20211202104451"/>
                    </span>
                        <meta itemprop="dateModified" content="2021-12-16CET16:01:28+0100"/>

                    </section>
                    <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-16/bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux-898616.html"
           data-title="Bordeaux Wine Week, la nouvelle grande manifestation des vins de Bordeaux"
           data-lead="Lancer une manifestation de grande ampleur autour du vin ne s'improvise pas et la création de Bordeaux Wine Week a mobilisé de très nombreux intervenants bordelais, qui ne se parlent pas forcément tous les jours. Business, culture, fête et réflexion : cette manifestation prévue du 17 au 26 juin 2022 promet d'innover tout en intégrant des événements qui ont déjà fait leurs preuves."
           data-twittervia="LaTribuneBdx"
           data-nomsource="La Tribune Bordeaux"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#790a18100a100a0a1c03540c175414181015391c01181409151c571a1614460a0c1b131c1a0d443b160b1d1c180c01592e10171c592e1c1c12555915185917160c0f1c15151c591e0b18171d1c59141817101f1c0a0d180d101617591d1c0a590f10170a591d1c593b160b1d1c180c015f1b161d0044380b0d101a151c5909180b0d181ebad05943595c4938110d0d090a435656161b131c1a0d101f18080c100d1810171c5715180d0b101b0c171c571f0b56181e0b16181510141c170d18100b1c564b494b4854484b54484f561b160b1d1c180c01540e10171c540e1c1c125415185417160c0f1c15151c541e0b18171d1c54141817101f1c0a0d180d101617541d1c0a540f10170a541d1c541b160b1d1c180c01544140414f484f57110d1415">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#f88b99918b918b8b9d82d58d96d595999194b89d80999588949dd69b9795c78b8d9a929d9b8cc5ba978a9c9d998d80d8af91969dd8af9d9d93d4d89499d896978d8e9d94949dd89f8a99969c9dd8959996919e9d8b8c998c919796d89c9d8bd88e91968bd89c9dd8ba978a9c9d998d80de9a979c81c5b98a8c919b949dd888998a8c999f3b51d8c2d8ddc8b9908c8c888bc2d7d7979a929d9b8c919e99898d918c9991969dd694998c8a919a8d969dd69e8ad7999f8a97999491959d968c99918a9dd7cac8cac9d5c9cad5c9ced79a978a9c9d998d80d58f91969dd58f9d9d93d59499d596978d8e9d94949dd59f8a99969c9dd5959996919e9d8b8c998c919796d59c9d8bd58e91968bd59c9dd59a978a9c9d998d80d5c0c1c0cec9ced6908c9594">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

                </section>

                <!-- img article -->

                
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre=""
                        data-exclu="">
                    <img src="https://static.latribune.fr/full_width/1828468/bordeaux-wine-week.jpg" data-id="1828468" alt="Bernard Farges, Patrick Seguin, Lydia Heraud, Pierre Hurmic, Brigitte Bloch, Rodolphe Lemeyse"/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            Bernard Farges, Patrick Seguin, Lydia Heraud, Pierre Hurmic, Brigitte Bloch, Rodolphe Lemeyse
                                                            <span>(Crédits : Thomas Sanson-Mairie de Bordeaux)</span>
                                                    </figcaption>
                                    </figure>

                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://static.latribune.fr/1828468/bordeaux-wine-week.png">
                    <meta itemprop="description" content="Bernard Farges, Patrick Seguin, Lydia Heraud, Pierre Hurmic, Brigitte Bloch, Rodolphe Lemeyse">
                    <meta itemprop="height" content="306">
                    <meta itemprop="width" content="612">
                </span>


                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    <div id="body-article" class="body-article wide" itemprop="articleBody"  data-poool="80" data-poool-mode="hide">
    <p>Ce mercredi 15 d&eacute;cembre, Bordeaux a jou&eacute; sur son sens du collectif pour pr&eacute;senter la Bordeaux Wine Week (Semaine du vin &agrave; Bordeaux), la nouvelle manifestation bordelaise &agrave; vocation internationale consacr&eacute;e aux vins et spiritueux. M&ecirc;me si Bordeaux Wine Week ne succ&egrave;de pas &agrave; Vinexpo, qui ne ciblait que les professionnels, cette manifestation doit s'imposer comme le nouveau rendez-vous viticole majeur de la place bordelaise, tout en s'ouvrant au grand public. Une ambition qui s'est concr&eacute;tis&eacute;e notamment gr&acirc;ce au partenariat des collectivit&eacute;s (R&eacute;gion Nouvelle-Aquitaine, Bordeaux M&eacute;tropole, Ville de Bordeaux), incluant l'Office de tourisme et des congr&egrave;s de Bordeaux M&eacute;tropole (OTCBM), du Conseil interprofessionnel des vins de Bordeaux (CIVB), de la soci&eacute;t&eacute; Vinexposium et de nombreux professionnels (*).</p> <p class="content_widget" data-type="link"><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>4 mn</span></span><span class="body-widgetlink"><span class="lt-protected-icon"></span><a href="https://objectifaquitaine.latribune.fr/business/2021-12-16/wine-tech-le-nouveau-booking-de-la-degustation-emerge-a-bordeaux-897785.html" data-id="897785">Wine tech : le nouveau "Booking" de la d&eacute;gustation &eacute;merge &agrave; Bordeaux</a></span></span></p> <p></p> <blockquote> <p>"Le monde du vin est un &eacute;l&eacute;ment capital de notre &eacute;conomie et du 17 au 26 juin 2022 Bordeaux va valoriser cet atout en cr&eacute;ant un &eacute;v&eacute;nement majeur, ouvert &agrave; toutes les r&eacute;gions viticoles en France et &agrave; l'&eacute;tranger. Je sais combien la fili&egrave;re viticole s'engage dans la protection de l'environnement, le changement est en cours et doit s'intensifier. Vous pouvez compter sur moi. Nous sommes tous la fili&egrave;re. C'est un &eacute;cosyst&egrave;me dans lequel nous avons tous notre place &agrave; tenir", a ainsi d&eacute;roul&eacute; en substance le maire &eacute;cologiste de Bordeaux Pierre Hurmic, lors de la pr&eacute;sentation de Bordeaux Wine Week dans les salons de la mairie.</p></blockquote> <h2>Les organisateurs recrutent Picasso pour une expo in&eacute;dite</h2> <p>Le maire &eacute;tait entour&eacute; de Brigitte Bloch, conseill&egrave;re municipale, vice-pr&eacute;sidente de Bordeaux M&eacute;tropole et notamment pr&eacute;sidente de l'OTCBM, Lydia H&eacute;raud, conseill&egrave;re r&eacute;gionale en charge de la viticulture, des pr&eacute;sidents de la CCI Bordeaux Gironde, Patrick Seguin et du CIVB (Conseil interprofessionnel du vin de Bordeaux), Bernard Farges, mais aussi de Rodolphe Lemeyse, le patron de Vinexposium, tandis que Sylvie Cazes, pr&eacute;sidente de la fondation qui exploite la Cit&eacute; du vin, &eacute;tait repr&eacute;sent&eacute;e.</p> <p>Autant dire que les acteurs engag&eacute;s dans ce projet ont d&eacute;cid&eacute; de faire leur maximum et que ce premier volet de Bordeaux Wine Week, qui va rompre avec le pass&eacute; tout en fusionnant des rendez-vous traditionnels, affiche un profil tr&egrave;s muscl&eacute;. Une petite r&eacute;volution dont l'exposition consacr&eacute;e aux liens de Picasso avec le vin, baptis&eacute;e "Picasso l'effervescence des formes", qui d&eacute;marre &agrave; la Cit&eacute; du vin le 15 avril pour s'achever le 28 ao&ucirc;t, devrait &ecirc;tre le point d'orgue.</p> <h2>Changement climatique et vins bios au programme</h2> <p>Avec la pr&eacute;sentation de 80 pi&egrave;ces de cet artiste majeur (toiles, dessins, c&eacute;ramiques) pr&ecirc;t&eacute;es par les mus&eacute;es Picasso de Paris et de Barcelone, mais aussi par des collectionneurs priv&eacute;s, cet &eacute;v&eacute;nement a toutes les chances d'attirer beaucoup de curieux de France et de l'&eacute;tranger. Sachant que cette th&eacute;matique de Picasso et du vin n'a jusqu'ici jamais &eacute;t&eacute; explor&eacute;e, comme l'a pr&eacute;cis&eacute; Rodolphe Lameyse. De quoi attirer la lumi&egrave;re sur cette premi&egrave;re &eacute;dition de Bordeaux Wine Week.</p> <p>La partie de la manifestation cibl&eacute;e sur les professionnels sera organis&eacute; par <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2020-11-09/vinexposium-chamboule-son-calendrier-a-paris-et-bordeaux-861882.html">Vinexposium</a>. Tout d'abord avec le symposium "Act for change", un cycle de conf&eacute;rences consacr&eacute; aux effets du changement climatique sur la production, la commercialisation et la consommation de vin, les 20 et 21 juin &agrave; la Cit&eacute; du vin. Ensuite avec les "Wow ! Meetings", les 22 et 23 juin, des rendez-vous d'affaires organis&eacute;s entre professionnels fran&ccedil;ais et &eacute;trangers d&eacute;di&eacute;s aux vins bios et certifi&eacute;s dans une d&eacute;marche environnementale.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>6 mn</span></span><span class="body-widgetlink"><a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-14/vins-de-bordeaux-les-treize-premiers-professionnels-bordelais-labelises-rse-898378.html">Vins de Bordeaux : les treize premiers professionnels bordelais lab&eacute;lis&eacute;s RSE</a></span></span></p> <p></p> <div class="content_widget" data-type="html"><div class="remember-widget"> <p class="bloc-reminder-title">Vinexposium revient &agrave; Paris en f&eacute;vrier 2022<br><span class="reminder-icon-info"></span></p> <hr class="bloc-reminder-title-headline"><ul class="bloc-reminder-body"><li class="bloc-reminder-body-row round-dot"> <p>Bordeaux n'accueillera pas de Vinexpo en 2022. C'est &agrave; Paris que cela se passe d&eacute;sormais dans le sillage de<a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2020-09-16/vinexposium-l-union-sacree-pour-rester-leaders-mondiaux-des-salons-en-vins-et-spiritueux-857362.html"> la fusion entre Vinexpo et Comexposium</a> pour donner naissance &agrave; Vinexposium. Le prochain salon professionnel d'envergure internationale se tiendra du 14 au 16 f&eacute;vrier 2022 &agrave; Paris Expo, porte de Versailles. Pendant trois jours, les organisateurs attendent 2.800 exposants venus de toutes les r&eacute;gions viticoles fran&ccedil;aises mais aussi d'une trentaine de pays diff&eacute;rents et esp&egrave;rent attirer environ 25.000 visiteurs. Des ambitions qui pourraient n&eacute;anmoins &ecirc;tre percut&eacute;es par une r&eacute;surgence du Covid-19.</p></li> <li class="bloc-reminder-body-row-mobile round-dot" hidden=""> <p><span class="left-content"></span>Bordeaux n'accueillera pas de Vinexpo en 2022. C'est &agrave; Paris que cela se passe d&eacute;sormais dans le sillage de la fusion entre Vinexpo et Comexposium pour donner naissance &agrave; Vinexposium. Le prochain salon professionnel d'envergure internationale se tiendra du 14 au 16 f&eacute;vrier 2022 &agrave; Paris Expo, porte de Versailles. Pendant trois jours, les organisateurs attendent 2.800 exposants venus de toutes les r&eacute;gions viticoles fran&ccedil;aises mais aussi d'une trentaine de pays diff&eacute;rents et esp&egrave;rent attirer environ 25.000 visiteurs. Des ambitions qui pourraient n&eacute;anmoins &ecirc;tre percut&eacute;es par une r&eacute;surgence du Covid-19.</p></li></ul></div></div> <h2>Apr&egrave;s les chats de Geluk...</h2> <p>Mais Bordeaux Wine Week ne s'arr&ecirc;te pas l&agrave; et ses organisateurs ont d&eacute;cid&eacute; d'y joindre aussi Bordeaux f&ecirc;te le vin, rendez-vous grand public biennal qui fait son grand retour &agrave; compter du 16 juin &agrave; Bordeaux M&eacute;tropole puis du 23 au 26 juin 2022 sur les quais de Bordeaux. Apr&egrave;s la longue s&eacute;quence de confinement qui a conduit &agrave; son annulation en 2020 et &agrave; un &eacute;pisode de rattrapage &agrave; partir de juin 2021, <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-06-18/bordeaux-fete-le-vin-les-chats-de-geluk-occupent-les-quais-au-lieu-de-deguster-dans-les-caves-887057.html">avec les statues des chats de Geluk</a>.</p> <p>Si &agrave; cette occasion, en juin 2021, Bordeaux f&ecirc;te le vin n'a pas pu reprendre pied sur les quais, livr&eacute;s aux chats, les organisateurs ont pu tester une nouvelle formule en organisant des s&eacute;ances de d&eacute;gustations dans les caves et les restaurants. Une initiative plus m&eacute;tropolitaine suffisamment convaincante pour que Bordeaux f&ecirc;te le vin la reprenne &agrave; son compte en 2022.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>2 mn</span></span><span class="body-widgetlink"><a href="https://objectifaquitaine.latribune.fr/politique/2021-11-10/vins-de-bordeaux-valerie-murat-d-alerte-aux-toxiques-devra-payer-l-amende-avant-de-faire-appel-896174.html">Vins de Bordeaux : Val&eacute;rie Murat, d'Alerte aux toxiques, devra payer l'amende avant de faire appel</a></span></span></p> <p></p> <h2>Bordeaux f&ecirc;te le vin s'enrichit d'une exp&eacute;rience plus m&eacute;tropolitaine</h2> <blockquote> <p>"L'an dernier nous avons test&eacute; la f&ecirc;te du vin chez les cavistes et les restaurateurs, les vignerons ont pu prendre contact avec le public... En 2022, il y aura tout d'abord un premier &eacute;pisode &agrave; partir du 16 juin, dans la M&eacute;tropole, en particulier avec des guinguettes &agrave; l'ext&eacute;rieur, des menus sp&eacute;ciaux... car il faut associer tous les habitants &agrave; cet &eacute;v&eacute;nement festif, c'est un enjeu r&eacute;el. Puis il y aura un deuxi&egrave;me rendez-vous, &agrave; partir du 23 juin, o&ugrave; Bordeaux f&ecirc;te le vin sera &agrave; nouveau sur les quais, avec de l'espace entre les pavillons... pour recr&eacute;er une ambiance de village", &eacute;claire en substance Brigitte Bloch, qui pr&eacute;cise aussi que cette manifestation est certifi&eacute;e ISO 20121.</p></blockquote> <p>Ce qui atteste de son engagement durable comme le souligne l'organisation, puisque cette certification d&eacute;signe un "syst&egrave;me de management responsable appliqu&eacute; &agrave; l'activit&eacute; &eacute;v&eacute;nementielle". A noter que l'Union des grands crus de Bordeaux organise un grand week-end du 16 au 19 juin<em> "pour aller &agrave; la d&eacute;couverte de 120 grands crus de Bordeaux"</em>. Initiation qui passera par des visites dans les propri&eacute;t&eacute;s et des diners : dans les ch&acirc;teaux et &agrave; Bordeaux.</p> <p></p> <p>(*) Union des grands crus de Bordeaux, Jurade de Saint-Emilion, avec le soutien de Bordeaux n&eacute;goce, de la F&eacute;d&eacute;ration des grands vins de Bordeaux, du Conseil des grands crus class&eacute;s en 1855, de la Commanderie du Bontemps de M&eacute;doc des Graves, de Sauternes et de Barsac, et des Grands crus class&eacute;s de Graves.</p> <p><span class="widgetlink"><span class="header-widgetlink">Lire aussi <span class="reading-time"><span class="stop-watch-icon"></span>4 mn</span></span><span class="body-widgetlink"><a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2020-04-30/vinexpo-a-l-offensive-malgre-la-pandemie-de-coronavirus-846600.html">Vinexpo &agrave; l'offensive malgr&eacute; la pand&eacute;mie de coronavirus</a></span></span></p> <p></p>

    
    <i class="sprite sprite-ICO_CARREARTICLE tombstone" style="display: none"></i>


    <div class="BeOpWidget" data-name="below-article"></div><section class="article-header-info hide-date show-share-text" id="footer-sharelinks">
        <section class="signature">
                            <div class="author-block">
    <div class="author-small-desc">
                <div class="author-article-informations">
            <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person" >
                                    <span>Jean-Philippe Déjean</span>
                
            </div>
                        <time datetime="2021-12-16CET15:44:00+0100" itemprop="datePublished">
                16 Déc 2021, 15:44
            </time>
                    </div>
        <div class="article-header-reading-time">
                <i class="stop-watch-icon"></i>
            <p style="line-height: 24px;text-align: center; height: 24px;">7 mn</p>
        </div>

    </div>

</div>
                        <meta itemprop="dateModified" content="2021-12-16CET16:01:28+0100"/>

        </section>
        <div class="sharelinks-section">
    <p class="share-text" style="display: none">Partager :</p>
    <aside class="sharelinks"
           data-href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-16/bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux-898616.html"
           data-title="Bordeaux Wine Week, la nouvelle grande manifestation des vins de Bordeaux"
           data-lead="Lancer une manifestation de grande ampleur autour du vin ne s'improvise pas et la création de Bordeaux Wine Week a mobilisé de très nombreux intervenants bordelais, qui ne se parlent pas forcément tous les jours. Business, culture, fête et réflexion : cette manifestation prévue du 17 au 26 juin 2022 promet d'innover tout en intégrant des événements qui ont déjà fait leurs preuves."
           data-twittervia="LaTribuneBdx"
           data-nomsource="La Tribune Bordeaux"
           data-lang="fr">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#7407151d071d0707110e59011a5919151d1834110c15190418115a171b194b0701161e11170049361b06101115010c54231d1a11542311111f58541815541a1b010211181811541306151a10115419151a1d1211070015001d1b1a5410110754021d1a0754101154361b06101115010c52161b100d493506001d17181154041506001513b7dd544e545144351c000004074e5b5b1b161e1117001d121505011d00151d1a115a181500061d16011a115a12065b1513061b15181d19111a00151d06115b464446455945465945425b161b06101115010c59031d1a11590311111f591815591a1b010211181811591306151a10115919151a1d1211070015001d1b1a5910110759021d1a0759101159161b06101115010c594c4d4c4245425a1c001918">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </aside>
    <aside class="sharelinks-mobile">
        <ul>
            <li class="tools share-all">
                <a class="picture" href="javascript:void(0);">
                    <i class="picto-share-all" alt="Partager"></i>
                </a>
            </li>
        </ul>
    </aside>
</div>
<div class="sharelinks-mobile">
    <div class="share">
        <ul>
            <li class="tools facebook">
                <a class="sharelink picture" href="javascript:void(0);">
                    <i class="picto-facebook" alt="Facebook"></i>
                </a>
            </li>

                            <li class="tools twitter">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-twitter" alt="Twitter"></i>
                    </a>
                </li>
            
            <li class="tools whatsapp">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="picto-whatsapp" alt="WhatsApp"></i>
                </a>
            </li>

                            <li class="tools linkedin">
                    <a class="picture sharelink" href="javascript:void(0);">
                        <i class="picto-linkedin" alt="Linked In"></i>
                    </a>
                </li>
                        <li class="tools mail">
                <a class="picture" href="/cdn-cgi/l/email-protection#196a78706a706a6a7c63346c773474787075597c61787469757c377a7674266a6c7b737c7a6d245b766b7d7c786c61394e70777c394e7c7c72353975783977766c6f7c75757c397e6b78777d7c39747877707f7c6a6d786d707677397d7c6a396f70776a397d7c395b766b7d7c786c613f7b767d6024586b6d707a757c3969786b6d787edab03923393c2958716d6d696a233636767b737c7a6d707f78686c706d7870777c3775786d6b707b6c777c377f6b36787e6b76787570747c776d78706b7c362b292b2834282b34282f367b766b7d7c786c61346e70777c346e7c7c723475783477766c6f7c75757c347e6b78777d7c34747877707f7c6a6d786d707677347d7c6a346f70776a347d7c347b766b7d7c786c61342120212f282f37716d7475">
                    <i class="picto-add" alt="Partage par email"></i>
                </a>
            </li>
            <li class="tools print">
                <a class="picture" href="javascript:window.print()">
                    <i class="picto-print" alt="Imprimer"></i>
                </a>
            </li>
        </ul>
    </div>
</div>

</section>


<div class="text-center">
    <button id="comment-post-button-inner" class="btn-link comment-post-button-inner">
        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
    </button>
</div>
</div>

<div class="body-article wide" id="poool-widget"></div>

<div class="chapo subscribe-newsletter">
    <p>
        Suivez La Tribune <br/>
        <span>Chaque jour dans votre newsletter, recevez l'actualité économique de votre région</span>
    </p>
    <div class="newsletter-form">
        <form method="POST" action="/newsletter/selection">
            <input type="hidden" name="newsletter_type_id" value="110"/>
            <div class="input-group">
                <input type="text" name="email" class="form-control" placeholder="Email"/>
                <span class="input-group-btn">
                        <button type="submit" class="btn btn-submit">Je m'inscris</button>
                    </span>
            </div>
        </form>
    </div>
</div>

                    
                </section>

                
            </div>

                        <div class="same-subjects-section">
    <aside class="img-links-wrapper">
        <div class="img-links-top">
                                <div class="img-links">
        <div class="bloc-title">Sur le même sujet</div>
        <div class="owl-wrapper">
            <div class="owl-carousel owl-theme">
                                    <a                        href="/agroalimentaire/2021-12-14/vins-de-bordeaux-les-treize-premiers-professionnels-bordelais-labelises-rse-898378.html">
                        <img src="https://static.latribune.fr/resource_page_big/1826402/vin-bordeaux.jpg" data-id="1826402" alt="vin bordeaux"/>
                        <h4 class="article-title">Vins de Bordeaux&nbsp;: les treize premiers professionnels bordelais labélisés RSE</h4>
                    </a>
                                    <a                        href="/agroalimentaire/2021-11-08/face-au-changement-climatique-le-gros-enjeu-du-vin-c-est-le-partage-du-savoir-1-4-893522.html">
                        <img src="https://static.latribune.fr/resource_page_big/1777238/jeremy-cukierman.jpg" data-id="1777238" alt="Jérémy Cukierman"/>
                        <h4 class="article-title">« Face au changement climatique, le gros enjeu du vin c&#039;est le partage du savoir » (1/4)</h4>
                    </a>
                                    <a                        href="/innovation/2021-11-08/vin-la-parcelle-52-nouvel-arsenal-anti-rechauffement-climatique-2-4-894479.html">
                        <img src="https://static.latribune.fr/resource_page_big/1786273/institut-superieur-de-la-vigne-et-du-vin.jpg" data-id="1786273" alt="Institut Supérieur de la Vigne et du Vin"/>
                        <h4 class="article-title">La « Parcelle 52 », nouvel arsenal anti-réchauffement climatique (2/4)</h4>
                    </a>
                                    <a                        href="/agroalimentaire/2021-11-08/vin-le-domaine-ducourt-innove-avec-ses-cepages-piwi-qui-resistent-aux-champignons-4-4-894616.html">
                        <img src="https://static.latribune.fr/resource_page_big/1793017/chateau-ladaux-ducourt-gironde.jpg" data-id="1793017" alt="Château Ladaux- Ducourt Gironde"/>
                        <h4 class="article-title">Le Domaine Ducourt innove avec ses cépages Piwi qui résistent aux champignons (4/4)</h4>
                    </a>
                            </div>
        </div>
    </div>
                    </div>
    </aside>
</div>

            <!-- OUTBRAIN -->
<div class="clearfix"></div>

<div class="OUTBRAIN" data-src="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-16/bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux-898616.html" data-widget-id="GS_1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="clearfix"></div>
<!-- END OUTBRAIN -->


                                        <div class="article-content-wrapper inner-bloc" style="margin-top: 16px; display: flex; flex-direction: column;">
        
    
                                     <section class="tab-content bloc-content">
        <section class="toparticle-section clearfix">

            <div class="toparticle-nav">
                <div class="toparticle-title toparticle-title-view active" id="toparticle-nav-view" data-toggle="toparticle-view"><p>Sujets les + lus</p></div>
                <div class="toparticle-title toparticle-title-separator"><p>|</p></div>
                <div class="toparticle-title toparticle-title-comment" id="toparticle-nav-comment" data-toggle="toparticle-comments"><p>Sujets les + commentés</p></div>
            </div>

                        <div class="toparticle-col" id="toparticle-view">
                                    <a href="https://objectifaquitaine.latribune.fr/business/2017-03-29/french-burgers-lance-le-hamburger-francais-aux-etats-unis-avec-boris-diaw-et-tony-parker.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                                                                French Burgers lance le hamburger français aux Etats-Unis avec Boris Diaw
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/evenements/smart-city/2017-03-28/smart-city-bordeaux-appel-a-contributions.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Smart City Bordeaux : appel à contributions
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2016-02-24/bordeaux-le-jeu-sbires-passe-l-epreuve-d-ulule.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Bordeaux : le jeu Sbires passe l’épreuve d’Ulule
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/innovation/2021-11-22/la-securisation-des-transports-en-commun-de-demain-passe-par-le-campus-bordelais-896490.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211202104451" alt="revue T" style="margin-right:8px; "/>                                        La sécurisation des transports en commun se prépare sur le campus bordelais
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2021-11-25/e-commerce-cdiscount-aborde-le-black-friday-sur-un-marche-moins-emballant-que-prevu-897030.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211202104451" alt="revue T" style="margin-right:8px; "/>                                        E-commerce : Cdiscount aborde le Black Friday sur un marché moins emballant que prévu
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
                        <div class="toparticle-col" id="toparticle-comments" style="display: none;">
                                    <a href="https://objectifaquitaine.latribune.fr/business/2021-12-02/immobilier-a-bordeaux-les-prix-decrochent-de-3-2-au-second-semestre-897470.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">1</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211202104451" alt="revue T" style="margin-right:8px; "/>                                        Immobilier : à Bordeaux, les prix décrochent de -3,2 % au second semestre  (5)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2021-11-25/e-commerce-cdiscount-aborde-le-black-friday-sur-un-marche-moins-emballant-que-prevu-897030.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">2</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211202104451" alt="revue T" style="margin-right:8px; "/>                                        E-commerce : Cdiscount aborde le Black Friday sur un marché moins emballant que prévu  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/tourisme-et-loisirs/2021-11-26/on-ne-peut-pas-comprendre-le-monde-en-s-affranchissant-de-l-economie-cedric-gras-897112.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">3</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211202104451" alt="revue T" style="margin-right:8px; "/>                                        « On ne peut pas comprendre le monde en s&#039;affranchissant de l&#039;économie » (Cédric Gras)  (4)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/business/2021-11-25/face-a-la-livraison-express-la-grande-distribution-cherche-sa-strategie-2-3-896651.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">4</p></td>
                                <td colspan="2">
                                    <p>
                                        <img class="" align="left" height="24px"  src="https://static.latribune.fr/assets/bundles/latribunefront/img/logo-LT-abo-jaune.svg?version=20211202104451" alt="revue T" style="margin-right:8px; "/>                                        Face à la livraison express, la grande distribution cherche sa stratégie (2/3)  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                        <a href="https://objectifaquitaine.latribune.fr/politique/2021-11-24/bordeaux-metropole-le-vote-du-grand-projet-ferroviaire-du-sud-ouest-passe-au-vert-897119.html">
                        <div class="toparticle-row">
                            <tr>
                                <td><p class="toparticle-row-counter">5</p></td>
                                <td colspan="2">
                                    <p>
                                                                                Bordeaux Métropole : le vote du Grand projet ferroviaire du Sud-Ouest passe au vert  (2)
                                    </p>
                                </td>
                            </tr>
                        </div>
                    </a>
                    <hr/>
                                                </div>
        </section>
</section>

                                                        </div>

            
                        

    <div id="bottom" class="article-comments-part">
        <div class="article-post-comments">
            <header class="comment-title">
                <span class="title">Commentaire</span>
                <i class="picto-chat"></i>
                <span class="numbers">0</span>
            </header>

            <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="898616">
                <meta itemprop="commentCount" content="0">
                
                <div class="comment-form-hide">
                                            <div class="article_post_comments comment-form-wrapper">
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="row">
                <div class="control-group"><label for="comment_pseudo" class="required control-label">
            Pseudo
            </label><div class="controls"><input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" /></div></div>
                <div class="control-group"><label for="comment_email" class="required control-label">
            Email
            </label><div class="controls"><input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" /></div></div>
                <div class="control-group"><label for="comment_content" class="required control-label">
            Content
            </label><div class="controls"><textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea></div></div>

                                <label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label>
                
            
                <input type="hidden" id="comment_article" name="comment[article]" value="898616" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        </div>

        <div class="text-center">
            <button class="btn-link comment-post-button comment-submit" type="button">
                <i class="picto-send"></i> <span>Envoyer un commentaire</span>
            </button>
        </div>

        <p>
            Votre email ne sera pas affiché publiquement.<br/>
            Tous les champs sont obligatoires.
        </p>
    </form>
</div>

                                    </div>

                <div id="see-all" class="text-center"></div>

                <div class="text-center">
                    <p style="text-align: left;margin-top: 20px;">Il n'y a actuellement aucun commentaire concernant cet article.<br/>
                        Soyez le premier à donner votre avis ! </p>                    <button id="comment-post-button" class="btn-link comment-post-button">
                        <i class="picto-send"></i> <span>Rédiger un commentaire</span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header"
         aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=20211202104451" class="popin-close"
                     alt="close"/>
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>

    <div class="awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    <span class="awaitingCommentAction comment-date">
                        <span class="awaitingCommentDate"></span> -
                        <span class="awaitingCommentTime"></span>
                    </span>
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>

            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous
                réserve de validation.</p>
        </div>
    </div>

            

        </article>
    </main>

    <aside class="sidebar">
        <div class="sidebar-content">
            
    
            
        
        
        
        
                    <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:09
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-15/gpso-le-grand-dax-vote-contre-la-lgv-898525.html">
                                    GPSO : le Grand Dax vote contre la LGV
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-15/la-nouvelle-aquitaine-perd-23-d-exploitations-agricoles-en-dix-ans-898477.html">
                                    La Nouvelle-Aquitaine perd 23 % d&#039;exploitations agricoles en dix ans
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:17
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-15/fineheart-espere-tester-sa-pompe-cardiaque-sans-fil-chez-l-humain-d-ici-fin-2022-898433.html">
                                    FineHeart espère tester sa pompe cardiaque sans-fil chez l&#039;humain d&#039;ici fin 2022
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:25
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-13/sanodev-mise-sur-la-desinfection-sans-produits-chimiques-898098.html">
                                    Comment Sanodev désinfecte air et surfaces sans produits chimiques
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-10/nicolas-leroy-fleuriot-va-quitter-la-direction-de-cheops-technology-898248.html">
                                    Nicolas Leroy-Fleuriot va quitter la direction de Cheops Technology
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:23
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-09/jean-francois-cledel-reelu-a-la-tete-de-la-cci-nouvelle-aquitaine-898173.html">
                                    Jean-François Clédel réélu à la tête de la CCI Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:03
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-08/ces-2022-les-23-startups-de-nouvelle-aquitaine-qui-partent-a-las-vegas-898039.html">
                                    CES 2022 : les 23 startups de Nouvelle-Aquitaine qui partent à Las Vegas
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:26
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2021-12-07/la-french-tech-devoile-les-20-startups-a-impact-positif-laureates-du-na20-897982.html">
                                    La French Tech dévoile les 20 « startups à impact positif » lauréates du NA20
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:07
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-07/rafale-combien-de-creations-d-emplois-en-nouvelle-aquitaine-897909.html">
                                    Rafale : combien de créations d&#039;emplois en Nouvelle-Aquitaine ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:27
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/politique/2021-12-03/sunna-design-remporte-un-contrat-d-eclairage-rural-au-togo-a-40-millions-d-euros-897759.html">
                                    Sunna Design remporte un contrat d&#039;éclairage rural au Togo à 40 millions d&#039;euros
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:00
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-03/services-numeriques-la-vraie-concurrence-est-sur-la-ressource-humaine-olivier-foix-cgi-896924.html">
                                    Services numériques : « la vraie concurrence est sur la ressource humaine » (Olivier Foix, CGI)
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:33
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-12-01/guillaume-olivier-dore-en-passe-de-reprendre-le-media-regional-aqui-897517.html">
                                    Guillaume-Olivier Doré en passe de reprendre le média régional Aqui !
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:42
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-30/commercants-une-maison-pour-les-numeriser-tous-897410.html">
                                    Commerçants : une Maison pour les numériser tous ?
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:35
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-29/foncier-innovation-ess-bordeaux-metropole-adopte-sa-strategie-economique-897364.html">
                                    Foncier, innovation, ESS : Bordeaux Métropole adopte sa stratégie économique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:45
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-11-29/coo-alliance-quand-des-cooperatives-s-associent-pour-approvisionner-la-restauration-collective-897094.html">
                                    Coo’Alliance : quand des coopératives s’associent pour approvisionner la restauration collective
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:18
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-29/metiers-portuaires-et-economie-verte-bordeaux-technowest-vise-deux-nouvelles-antennes-en-2022-897272.html">
                                    Métiers portuaires et économie verte : Bordeaux Technowest vise deux nouvelles antennes en 2022
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:42
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-26/entre-croissance-et-resilience-les-scop-et-scic-neo-aquitaines-revent-aussi-de-licoornes-897162.html">
                                    Entre croissance et résilience, les Scop et Scic néo-aquitaines rêvent aussi de « licoornes »
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:15
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-25/marketing-et-publicite-u-rself-rachete-une-societe-et-annonce-une-marketplace-896703.html">
                                    Marketing et publicité : U’rself rachète une société et annonce une marketplace
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:18
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-24/transmission-et-developpement-ciclad-investit-dans-des-pme-du-sud-ouest-896498.html">
                                    Transmission et développement : Ciclad investit dans des PME du Sud-Ouest
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:58
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-23/cci-bordeaux-gironde-les-cinq-chiffres-a-retenir-de-la-reelection-de-patrick-seguin-896813.html">
                                    CCI Bordeaux Gironde : les cinq chiffres à retenir de la réélection de Patrick Seguin
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:33
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-23/parot-met-en-vente-ses-concessions-vehicules-particuliers-en-ile-de-france-896917.html">
                                    Parot met en vente ses concessions véhicules particuliers en Ile-de-France
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:33
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-11-18/disparition-de-christian-pees-pendant-vingt-ans-president-du-groupe-cooperatif-euralis-896653.html">
                                    Disparition de Christian Pèes, pendant vingt ans président du groupe coopératif Euralis
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:20
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-11-17/les-badges-plaisance-du-port-de-bordeaux-primes-en-or-par-l-adcet-896511.html">
                                    Les badges plaisance du port de Bordeaux primés en or par l&#039;ADCET
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:55
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/business/2021-11-15/salaires-fiches-de-postes-profils-french-tech-bordeaux-publie-un-guide-des-metiers-numeriques-896394.html">
                                    Salaires, fiches de poste, profils : French Tech Bordeaux publie un guide des métiers numériques
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:10
                            </div>
                            <div class="text">
                                <a href="https://objectifaquitaine.latribune.fr/innovation/2021-11-12/made-in-france-l-atelier-chamberlan-sort-la-tosca-une-botte-dessinee-par-noemie-lenoir-896172.html">
                                    Made in France : l&#039;atelier Chamberlan sort &quot;La Tosca&quot; une botte dessinée par Noémie Lenoir
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>

        
                                                    <!-- mpu -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write(
            '<div class="bloc" id="div-gpt-ad-mpu-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function () {googletag.display("div-gpt-ad-mpu-0");});</sc' + 'ript>' +
            '</div>'
        );
    }
</script>
<!-- Column native 1 -->
<div class="bloc" id="div-gpt-ad-colonne-native1-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native1-0");
        });
    </script>
</div>

                    
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-color">
            Inscrivez-vous à la Newsletter quotidienne
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="110"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                                    <li>
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank" title="Site Mobile">
                            <i class="sprite sprite-ICO_MOBILE_BLACK"></i>
                        </a>
                    </li>
                            </ul>
        </div>

    </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="https://www.latribune.fr/"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-les-nominations.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/595946/nomination.jpg" data-id="595946" alt="nomination"/>
                                                    <span class="event-title">Les nominations</span>
                                                    <span class="event-desc">Ils changent de poste, ils arrivent d&#039;ailleurs... Toutes les infos sur les nominations en Nouvelle-Aquitaine.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
                    <!-- mpu2 -->
<script type="text/javascript">
    if (window.innerWidth >= 730) {
        document.write('' +
            '<div class="bloc" id="div-gpt-ad-mpu2-0">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); });</scr' + 'ipt>' +
            '</div>'
        );
    }
</script>
<!-- Colonne native 2 -->
<div class="bloc" id="div-gpt-ad-colonne-native2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-colonne-native2-0");
        });
    </script>
</div>

                                
        
                    <div class="bloc bloc-event">
        <section>
                    <a class="bloc-content last" href="https://objectifaquitaine.latribune.fr/en-bref/2017-05-03/en-bref-l-autre-info-eco-de-la-region.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/342050/immobilier-bordeaux-2013.jpg" data-id="342050" alt="Immobilier Bordeaux 2013"/>
                                                    <span class="event-title">Télex - l&#039;autre info éco de la région</span>
                                                    <span class="event-desc">Retrouvez en bref les informations économiques de la région.</span>
                            </a>
            </section>
</div>

        
                                        
        
        
        
        
                    <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="https://objectifaquitaine.latribune.fr/dossier/business/2017-07-11/numerique-et-startups-que-vaut-vraiment-bordeaux-743571.html" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/765169/bloc-dossier-numerique-a-bordeaux.png" data-id="765169" alt="Bloc dossier numérique à Bordeaux"/>
                            </div>
                                </a>
            </section>
</div>

        
                                
    

    
    
    
    
    
</div>

    </aside>

            <!-- OUTBRAIN 2 -->
<div class="bottom-outbrain" style="margin-left: 16px;">
    <div class="clearfix"></div>
        
    <div class="OUTBRAIN" data-src="https://objectifaquitaine.latribune.fr/agroalimentaire/2021-12-16/bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux-898616.html" data-widget-id="GS_2"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
    <div class="clearfix"></div>
    <!-- END OUTBRAIN -->
</div>


    
                    </div>
    </div>

    <div class="bottom-advertising container">
        <!-- Banner 2 -->
<div id="div-gpt-ad-banner2-0">
    <script>
        googletag.cmd.push(function () {
            googletag.display("div-gpt-ad-banner2-0");
        });
    </script>
</div>
<!-- mpu 2 mobile -->
<script type="text/javascript">
    if (window.innerWidth < 730) {
        document.write(
            '<div id="div-gpt-ad-mpu2-0" class="mpu-mobile">' +
            '<scr' + 'ipt>googletag.cmd.push(function() { googletag.display("div-gpt-ad-mpu2-0"); }); </scr' + 'ipt>' +
            '</div>'
        );
    }
</script>

                </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="https://objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                                    </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=20211202104451"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="https://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                                    <li><a href="https://objectifaquitaine.latribune.fr/politique-de-confidentialite.html">Politique de confidentialité</a></li>
                                                <li>
                            <a href="javascript:Didomi.preferences.show()" class="highlight ">Consentement</a>
                        </li>
                    </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2021 – La Tribune Bordeaux | Tous droits réservés
    </footer>
    
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            La Tribune +
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Quotidien%20Num%C3%A9rique');"
                                           href="https://kiosque.latribune.fr/" target="_blank">
                                            Quotidien Numérique
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'T%20la%20revue');"
                                           href="https://kiosque.latribune.fr/t-la-revue" target="_blank">
                                            T la revue
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voir%20nos%20annonces%20l%C3%A9gales');"
                                           href="https://www.latribune.fr/annonces-legales" target="_blank">
                                            Voir nos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'D%C3%A9poser%20vos%20annonces%20l%C3%A9gales');"
                                           href="https://annonceslegales.latribune.fr/" target="_blank">
                                            Déposer vos annonces légales
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Suppl%C3%A9ment');"
                                           href="https://objectifaquitaine.latribune.fr/supplement.html">
                                            Supplément
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://evenement.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            La Tribune Events
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Transition%20Forum');"
                                           href="https://nice.transition-forum.org/" target="_blank">
                                            Transition Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', '10%20000%20Startups%20Pour%20Changer%20Le%20Monde');"
                                           href="https://10kstartups-pour-changer-le-monde.fr/edition-2021/" target="_blank">
                                            10 000 Startups Pour Changer Le Monde
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Sommet%20Du%20Grand%20Paris');"
                                           href="https://sommetdugrandparis.fr/" target="_blank">
                                            Sommet Du Grand Paris
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20Air%20Forum');"
                                           href="https://parisairforum.fr/" target="_blank">
                                            Paris Air Forum
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Forum%20Z%C3%A9ro%20Carbone');"
                                           href="https://0carbone.fr/forum-zero-carbone/" target="_blank">
                                            Forum Zéro Carbone
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Partageons%20L%27%C3%A9conomie');"
                                           href="https://partageonsleconomie.fr/" target="_blank">
                                            Partageons L&#039;économie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Tous%20nos%20%C3%A9v%C3%A9nements%20en%20r%C3%A9gion');"
                                           href="https://evenement.latribune.fr/" target="_blank">
                                            Tous nos événements en région
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="https://www.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            édition nationale
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="https://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                >
                            éditions régionales
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20-%20Auvergne-Rh%C3%B4ne-Alpes');"
                                           href="https://region-aura.latribune.fr/">
                                            Lyon - Auvergne-Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%2FNice%20-%20R%C3%A9gion%20Sud');"
                                           href="https://region-sud.latribune.fr/">
                                            Marseille/Nice - Région Sud
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Occitanie');"
                                           href="https://objectif-languedoc-roussillon.latribune.fr/">
                                            Montpellier - Occitanie
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Occitanie');"
                                           href="https://toulouse.latribune.fr/">
                                            Toulouse - Occitanie
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="https://objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="https://objectifaquitaine.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <a href="/recherche.html">
            <i class="sprite sprite-ICO_LOUPE"></i>
            Rechercher
        </a>
    </li>
            <li class="toolbar-link connexion">
            <a href="/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="https://abonnement.latribune.fr/" target="_blank">S'abonner à partir de 1€</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=20211202104451" alt="Menu">
</a>
<div id="header-right" class="responsive-mobile">
    <a id="button-auth-responsive" href="/abonne/authentification">
        <i class="sprite sprite-ICO_BONHOMME"></i>
    </a>
    <div class="divider"></div>
    <a id="button-abo-responsive" href="https://abonnement.latribune.fr">
        s'abonner
    </a>
</div>
    <div id="menu-responsive">
        <ul>
            <li>
                <a href="https://abonnement.latribune.fr" style="float: none;background:none;color: #ffc612;" class="nav-link nav-link-first mobile-sub">
                    Abonnez-vous
                </a>
            </li>
                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="https://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                        <li>
                <a href="/mon-compte/newsletter" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Newsletters
                </a>
            </li>
            <li>
                <a href="https://kiosque.latribune.fr" style="float: none;background:none;" class="nav-link nav-link-first mobile-sub">
                    Quotidien Numérique
                </a>
            </li>

        </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="https://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="https://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="https://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="https://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="https://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="https://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('https://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="https://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

        <script>
        window.beOpAsyncInit = function() {
            BeOpSDK.init({
                account: "5937c50bc9e77c0001bedda8"
            });
            BeOpSDK.watch();
        };
    </script>
    <script async src="https://widget.beop.io/sdk.js"></script>
                <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
    <script type="text/javascript">
        var tag = new ATInternet.Tracker.Tag();

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            var defaultstatus = Didomi.getUserConsentStatusForVendor("c:atinterne-cWQKHeJZ");
            if (defaultstatus === true) {
                tag.privacy.setVisitorOptin();
            } else {
                if (tag.privacy.getVisitorMode() == null || tag.privacy.getVisitorMode().name !== "optout") {
                    tag.privacy.setVisitorMode("cnil", "exempt");
                }
            }

            var button = document.getElementById("optout-atinternet");
            if (button != null) {
                button.addEventListener("click", function () {
                    var transaction = Didomi.openTransaction();
                    transaction.disablePurpose('audiencem-xedeU2gQ');
                    transaction.disableVendor('c:atinterne-cWQKHeJZ');
                    transaction.commit();
                    tag.privacy.setVisitorOptout();
                    tag.dispatch();
                });
            }
        });

        tag.page.set({
            level2: '5',
            customObject: {
                device: 'desktop'
            },    name: 'objectifaquitaine::agroalimentaire::bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux'
});

        
        tag.customVars.set({
            site: {
                6: '4',
                4: encodeURIComponent(window.location.href)
            }
        });

        tag.dispatch();
    </script>

    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::agroalimentaire::bordeaux-wine-week-la-nouvelle-grande-manifestation-des-vins-de-bordeaux&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=20211202104451"></script>
    
        

            <div class="tag tag-adverline ">
        </div>
<div id='fb-root'></div>
<script type="didomi/javascript" data-vendor="didomi:facebook">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectifaquitaine.latribune.fr|acquisition|home|110';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20211202104451" type="text/javascript"></s' + 'cript>');
    }
</script>

<script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'https:||objectifaquitaine.latribune.fr|acquisition|home|110';
        LT.acquisitionDescription = "l essentiel de l information économique";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="https://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=20211202104451" type="text/javascript"></s' + 'cript>');
    }
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/crypto-js/3.1.2/rollups/md5.js"></script>
<script type="text/javascript">
    if (document.cookie.match(/PHPSESSID(PREPROD)?=/)) {
        $.get("/mon-compte/info", function (result) {
            var USER_ID = "";
            if (result.hasSubscription === true) {
                USER_ID = CryptoJS.MD5(result.email).toString();
            }
            (function(){
                function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

                console.log(USER_ID);
                loadOwnpageScript(function () {
                    Ownpage.trackPage("16df1fa9cb0d4db79d56c113f37dc39b", USER_ID.toString());
                });
            })();
        });
    }
</script>
<script type="text/javascript" src="https://static.latribune.fr/assets/bundles/latribunefront/js/advertisement.js?version=20211202104451"></script>
<script type="text/javascript">
    if (typeof advert_enabled === 'undefined') {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }

        xt_imgpub = new Image();
        xtdmedpub = new Date();
        xt_imgpub.src = 'https://logs1202.xiti.com/hit.xiti?xts=450549&xto=&type=ad&hl=' + xtdmedpub.getHours() + 'x' + xtdmedpub.getMinutes() + 'x' + xtdmedpub.getSeconds();
    }
    else {
        if (typeof ga !== 'undefined') {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: 1
            });
        }
    }
</script><script type="didomi/javascript" data-vendor="c:crazy-egg">
    setTimeout(function(){
        var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8974.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";
        b.parentNode.insertBefore(a,b)}, 1);
</script>

    
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/owlcarousel/owl.carousel.min.js?version=20211202104451"></script>
    <script src="https://static.latribune.fr/assets/bundles/latribunefront/js/same-subjects.js?version=20211202104451"></script>

    
    <script type="didomi/javascript" data-vendor="iab:639">
    $(document).ready(function(){
        $(".associatedThemes").each(function () {
            var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
            });
            $(this).replaceWith($(content));
        });

                var article_body = $('.body-article');
        var length = article_body.find('p').size();
        let middle = Math.trunc(length / 2);

        if (length > 1) {
            let middle_element = $('.body-article p').get(middle);
            if (window.innerWidth >= 730 ) {
                <!-- inread -->
                $('<div id="infeedSW"></div>').insertBefore($(middle_element));
                $('<scr' + 'ipt src="//tags.smilewanted.com/formats/infeed/latribune_fr_6686933"></scr' + 'ipt>').insertBefore($(middle_element))
            } else {
                <!-- MPU MOBILE -->
                $('<div id=\"div-gpt-ad-mpu-0\"><scr'+'ipt>googletag.cmd.push(function () {googletag.display(\"div-gpt-ad-mpu-0\");});</sc'+'ript></div>').insertBefore($(middle_element))
            }
        }
            });
</script>


    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=20211202104451"></script>
        <script type="didomi/javascript" data-vendor="iab:91" src="//static.criteo.net/js/ld/publishertag.js"></script>
            <script type="text/javascript" async src="//l.getsitecontrol.com/lw16zjm4.js"></script>
    <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

<!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

<!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

<!-- CSS START (length=0) -->
<!-- CSS END -->

</body>
</html>
