<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Aéronautique et spatial : la chaîne d’approvisionnement suit la cadence</title>
                <meta name="description" content="Tout va bien pour la filière aéronautique et spatiale dans le Grand Sud-Ouest..."/>
            <meta name="news_keywords" content="Agnès Paillard,Supply Chain,aeronautique et spatiale,Insee"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Aéronautique et spatial : la chaîne d’approvisionnement suit la cadence"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Tout va bien pour la filière aéronautique et spatiale dans le Grand Sud-Ouest. L’Insee a dévoilé hier le résultat de son enquête menée au printemps 2016. Résultats 2015, perspectives pour 2016, la chaîne d’approvisionnement (sous-traitants, fournisseurs et prestataires de services) des anciennes régions Aquitaine et Midi-Pyrénées a été étudiée à la loupe. De manière générale, la filière qui employait près de 130.000 personnes en 2015 est solide et arrive à suivre la cadence."/>
    <meta property="og:url" content="http://objectifaquitaine.latribune.fr/conjoncture/2017-02-24/aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="http://objectifaquitaine.latribune.fr/conjoncture/2017-02-24/aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence.html"/>
    <meta name="twitter:title" content="Aéronautique et spatial : la chaîne d’approvisionnement suit la cadence"/>
    <meta name="twitter:description" content="Tout va bien pour la filière aéronautique et spatiale dans le Grand Sud-Ouest. L’Insee a dévoilé hier le résultat de son enquête menée au printemps 2016. Résultats 2015, perspectives pour 2016, la chaîne d’approvisionnement (sous-traitants, fournisseurs et prestataires de services) des anciennes régions Aquitaine et Midi-Pyrénées a été étudiée à la loupe. De manière générale, la filière qui employait près de 130.000 personnes en 2015 est solide et arrive à suivre la cadence."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/390019/fin-2011-la-filiere-aeronautique-et-spatiale-du-grand-sud-ouest-employait-126-500-salaries.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/390019/fin-2011-la-filiere-aeronautique-et-spatiale-du-grand-sud-ouest-employait-126-500-salaries.jpg"/>
        <meta name="twitter:image:alt" content="La filière aéronautique et spatiale dans le Grand Sud-Ouest comptait près de 130.000 emplois salariés en 2015."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=335760795">
    <script>LT.sluggedTitle = 'aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence';</script>

            <link rel="canonical" href="http://objectifaquitaine.latribune.fr/conjoncture/2017-02-24/aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence.html">
                <link rel="amphtml" href="http://objectifaquitaine.latribune.fr/conjoncture/2017-02-24/aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.156.3" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.156.3" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.156.3"/>
                            </head>
    <body class=" objectifaquitaine " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.156.3"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.156.3" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="http://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/2017-02-24/gestion-du-temps-octime-rachete-la-startup-mapotempo.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/628080/octimectime.jpg" data-id="628080" alt="Octimectime"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/2017-02-24/gestion-du-temps-octime-rachete-la-startup-mapotempo.html">Gestion du temps : Octime rachète la startup Mapotempo</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-02-24/grande-jonction-a-bordeaux-le-programme-complet.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/590068/casque-de-realite-virtuelle-oculus-rift.jpg" data-id="590068" alt="Casque de réalité virtuelle Oculus Rift"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-02-24/grande-jonction-a-bordeaux-le-programme-complet.html">Grande Jonction à Bordeaux : le programme complet</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-02-23/l-addition-leve-5-m-et-recrute-40-personnes.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/645487/olivier-repesse-et-sebastien-constant-l-addition.png" data-id="645487" alt="Olivier Repessé et Sébastien Constant, L'Addition"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-02-23/l-addition-leve-5-m-et-recrute-40-personnes.html">L&#039;Addition lève 5 M€ et recrute 40 personnes</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="http://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="http://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="http://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2017-02-15/forum-smart-city-bordeaux-2017-les-inscriptions-sont-ouvertes.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/642621/forum-smart-city-2017-a-bordeaux.jpg" data-id="642621" alt="Forum Smart City 2017 à Bordeaux"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2017-02-15/forum-smart-city-bordeaux-2017-les-inscriptions-sont-ouvertes.html">Forum Smart City Bordeaux 2017 : les inscriptions sont ouvertes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2017-01-20/bordeaux-5-684-emplois-a-saisir-dans-le-palmares-des-entreprises-qui-recrutent.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/631948/palmares-2017-des-entreprises-qui-recrutent.png" data-id="631948" alt="Palmarès 2017 des entreprises qui recrutent"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2017-01-20/bordeaux-5-684-emplois-a-saisir-dans-le-palmares-des-entreprises-qui-recrutent.html">Bordeaux : 5.684 emplois à saisir dans le Palmarès des entreprises qui recrutent</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2017-01-19/631571/patrick-georgelin-invite-du-petit-dejeuner-du-10-fevrier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/631570/patrick-georgelin-societe-lucien-georgelin.png" data-id="631570" alt="Patrick Georgelin, société Lucien Georgelin"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2017-01-19/631571/patrick-georgelin-invite-du-petit-dejeuner-du-10-fevrier.html">Patrick Georgelin invité du Petit Déjeuner du 10 février</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 841,01 PTS</span>
        <span class="value-number-principal down">
            -1,03%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/airbus-group/cours-nl0000235190-air-1549220.html" class="value-link">
            <span class="value-indice">Airbus Group</span>
            <span class="value-number up">+0,35%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/cap-gemini/cours-fr0000125338-cap-195855.html" class="value-link">
            <span class="value-indice">Cap Gemini</span>
            <span class="value-number up">+0,32%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/arcelormittal/cours-lu0323134006--19150056.html" class="value-link">
            <span class="value-indice">ArcelorMittal</span>
            <span class="value-number down">-2,86%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/compagnie-de-saint-gobain/cours-fr0000125007-sgo-195843.html" class="value-link">
            <span class="value-indice">Compagnie de Saint-Gobain</span>
            <span class="value-number down">-3,31%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number down">-0,43%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number down">-0,37%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number up">+0,04%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,57%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number up">+2,22%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">1,0591$</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=conjoncture&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionconjoncture',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=3&s=all&section=conjoncture&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionconjoncture',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectifaquitaine.latribune.fr/conjoncture/2017-02-24/aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence.html"
       data-title="Aéronautique et spatial : la chaîne d’approvisionnement suit la cadence"
       data-lead="Tout va bien pour la filière aéronautique et spatiale dans le Grand Sud-Ouest. L’Insee a dévoilé hier le résultat de son enquête menée au printemps 2016. Résultats 2015, perspectives pour 2016, la chaîne d’approvisionnement (sous-traitants, fournisseurs et prestataires de services) des anciennes régions Aquitaine et Midi-Pyrénées a été étudiée à la loupe. De manière générale, la filière qui employait près de 130.000 personnes en 2015 est solide et arrive à suivre la cadence."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="646252">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fconjoncture%2F2017-02-24%2Faeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#1c6f7d756f756f6f796631697231717d75705c79647d716c7079327f7371236f697e76797f68215ddfb56e73727d6968756d69793c79683c6f6c7d68757d703c263c707d3c7f747ddfb272793c78fe9c857d6c6c6e736a756f7573727279717972683c6f6975683c707d3c7f7d7879727f793a7e737865215d6e68757f70793c6c7d6e687d7bdfb53c263c392c5d7468686c263333737e76797f68757a7d6d6975687d75727932707d686e757e697279327a6e337f73727673727f68696e79332e2c2d2b312c2e312e28337d796e73727d6968756d6979317968316f6c7d68757d7031707d317f747d7572793178317d6c6c6e736a756f757372727971797268316f69756831707d317f7d7879727f793274687170">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectifaquitaine.latribune.fr/conjoncture/2017-02-24/aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence.html"/>
                <meta itemprop="discussionUrl" content="http://objectifaquitaine.latribune.fr/conjoncture/2017-02-24/aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifaquitaine.latribune.fr/conjoncture.html">
                <span itemprop="name">Conjoncture</span>
                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr/conjoncture.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Aéronautique et spatial&nbsp;: la chaîne d’approvisionnement suit la cadence</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Hélène Lerivrain</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.156.3"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-02-24CET11:39:44+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-02-24CET11:09:00+0100" itemprop="datePublished">
                            24/02/2017, 11:09
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        980
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectifaquitaine.latribune.fr/conjoncture/2017-02-24/aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence.html"
       data-title="Aéronautique et spatial : la chaîne d’approvisionnement suit la cadence"
       data-lead="Tout va bien pour la filière aéronautique et spatiale dans le Grand Sud-Ouest. L’Insee a dévoilé hier le résultat de son enquête menée au printemps 2016. Résultats 2015, perspectives pour 2016, la chaîne d’approvisionnement (sous-traitants, fournisseurs et prestataires de services) des anciennes régions Aquitaine et Midi-Pyrénées a été étudiée à la loupe. De manière générale, la filière qui employait près de 130.000 personnes en 2015 est solide et arrive à suivre la cadence."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture" href="/cdn-cgi/l/email-protection#deadbfb7adb7adadbba4f3abb0f3b3bfb7b29ebba6bfb3aeb2bbf0bdb1b3e1adabbcb4bbbdaae39f1d77acb1b0bfabaab7afabbbfebbaafeadaebfaab7bfb2fee4feb2bffebdb6bf1d70b0bbfeba3c5e47bfaeaeacb1a8b7adb7b1b0b0bbb3bbb0aafeadabb7aafeb2bffebdbfbabbb0bdbbf8bcb1baa7e39facaab7bdb2bbfeaebfacaabfb91d77fee4fefbee9fb6aaaaaee4f1f1b1bcb4bbbdaab7b8bfafabb7aabfb7b0bbf0b2bfaaacb7bcabb0bbf0b8acf1bdb1b0b4b1b0bdaaabacbbf1eceeefe9f3eeecf3eceaf1bfbbacb1b0bfabaab7afabbbf3bbaaf3adaebfaab7bfb2f3b2bff3bdb6bfb7b0bbf3baf3bfaeaeacb1a8b7adb7b1b0b0bbb3bbb0aaf3adabb7aaf3b2bff3bdbfbabbb0bdbbf0b6aab3b2">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/390019/fin-2011-la-filiere-aeronautique-et-spatiale-du-grand-sud-ouest-employait-126-500-salaries.jpg" data-id="390019" alt="La filière aéronautique et spatiale dans le Grand Sud-Ouest comptait près de 130.000 emplois salariés en 2015."/>


                                        

                                            <figcaption class="legend ta-l">
                            La filière aéronautique et spatiale dans le Grand Sud-Ouest comptait près de 130.000 emplois salariés en 2015.
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/390019/fin-2011-la-filiere-aeronautique-et-spatiale-du-grand-sud-ouest-employait-126-500-salaries.jpg">
    <meta itemprop="description" content="La filière aéronautique et spatiale dans le Grand Sud-Ouest comptait près de 130.000 emplois salariés en 2015.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Tout va bien pour la filière aéronautique et spatiale dans le Grand Sud-Ouest. L’Insee a dévoilé hier le résultat de son enquête menée au printemps 2016. Résultats 2015, perspectives pour 2016, la chaîne d’approvisionnement (sous-traitants, fournisseurs et prestataires de services) des anciennes régions Aquitaine et Midi-Pyrénées a été étudiée à la loupe. De manière générale, la filière qui employait près de 130.000 personnes en 2015 est solide et arrive à suivre la cadence.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Chaque ann&eacute;e, les deux directions r&eacute;gionales de l'Insee s'associent pour mener une enqu&ecirc;te aupr&egrave;s des &eacute;tablissements de la fili&egrave;re a&eacute;ronautique et spatiale implant&eacute;s dans le Grand Sud-Ouest. L'ann&eacute;e 2016 n'a pas d&eacute;rog&eacute; &agrave; la r&egrave;gle. Au printemps de l'ann&eacute;e derni&egrave;re, les entreprises de la cha&icirc;ne d'approvisionnement du secteur ont r&eacute;pondu en r&eacute;v&eacute;lant leur bilan de l'ann&eacute;e 2015, et en d&eacute;voilant leurs perspectives pour la fin d'ann&eacute;e 2016. Globalement, la fili&egrave;re est solide. <em>"C'est une chance pour l'emploi"</em> confie V&eacute;ronique Decret de l'Insee Nouvelle-Aquitaine.</p> <h2><strong>Pr&egrave;s de 130.000 emplois salari&eacute;s en 2015</strong></h2> <p>La fili&egrave;re a&eacute;ronautique et spatiale, qui comprend les grands donneurs d'ordre (Airbus, Dassault, Boeing...) et leur cha&icirc;ne d'approvisionnement, est une composante essentielle de l'emploi r&eacute;gional du Grand Sud-Ouest constitu&eacute;s des deux ex-r&eacute;gions Aquitaine et Midi-Pyr&eacute;n&eacute;es. A noter toutefois des disparit&eacute;s selon les zones d'emploi : celle de Toulouse concentre 65 % des emplois de la fili&egrave;re, celle de Bordeaux 14 %. Viennent ensuite par ordre d'importance d&eacute;croissante, les zones d'emploi de Pau, Bayonne, Tarbes et Figeac. De mani&egrave;re g&eacute;n&eacute;rale, la fili&egrave;re regroupait, fin 2015, <strong>1.064 entreprises employant pr&egrave;s de 130.000 personnes (pr&egrave;s de 98.000 en ex-Midi-Pyr&eacute;n&eacute;es et plus de 31.000 en ex-Aquitaine)</strong>, soit 10 % de l'emploi salari&eacute; priv&eacute;, <strong>dont</strong> <strong>110.000 emplois d&eacute;di&eacute;s &agrave; l'activit&eacute; a&eacute;rospatiale.</strong></p> <p><strong>L'emploi dans l'industrie de la fili&egrave;re a&eacute;ronautique et spatiale repr&eacute;sente 30 % de l'emploi industriel du Grand Sud-Ouest</strong> avec 85.000 emplois. Le secteur de la construction a&eacute;ronautique et spatiale est le premier employeur de la fili&egrave;re, celui de l'ing&eacute;nierie et des activit&eacute;s scientifiques et techniques arrivent en deuxi&egrave;me position.</p> <p>La croissance de l'emploi dans l'ensemble de la fili&egrave;re se poursuit en 2015 (+ 2,5 %). Elle est particuli&egrave;rement marqu&eacute;e dans la cha&icirc;ne d'approvisionnement, dont les effectifs progressent de 3,6 % en 2015.</p> <h2><strong>12,2 milliards d'euros</strong><strong> de chiffre d'affaires, + 8,3 %</strong></h2> <p>L'Insee, lors de cette enqu&ecirc;te, ne s'est justement int&eacute;ress&eacute;e qu'&agrave; la cha&icirc;ne d'approvisionnement &agrave; savoir les sous-traitants, fournisseurs et prestataires de services. Il en ressort que <strong>dans le domaine a&eacute;ronautique et spatial, le chiffre d'affaires li&eacute; aux commandes des constructeurs et motoristes acc&eacute;l&egrave;re sa progression en 2015 </strong>(+8,3 % apr&egrave;s +4,1 % en 2014), <strong>pour s'&eacute;tablir &agrave; 12,2 milliards d'euros</strong>. La supply chain a&eacute;ronautique g&eacute;n&egrave;re un chiffre d'affaires de 11,5 milliards d'euros, soit une croissance de 8,5 %. Le chiffre d'affaires li&eacute; aux commandes du spatial atteint 680 M&euro; en 2015, en hausse de 5 % par rapport &agrave; 2014.</p> <p>Le dynamisme de l'activit&eacute; et de l'emploi reprend ainsi de la vigueur apr&egrave;s deux ann&eacute;es de mod&eacute;ration et b&eacute;n&eacute;ficie aux deux anciennes r&eacute;gions. Tous les secteurs sont en croissance. En tout, <strong>3.000 emplois salari&eacute;s suppl&eacute;mentaires ont &eacute;t&eacute; cr&eacute;&eacute;es en 2015.</strong></p> <h2><strong>La cha&icirc;ne d'approvisionnement sous tension en 2015</strong></h2> <p>L'Insee rel&egrave;ve qu'en 2015 la cha&icirc;ne d'approvisionnement a&eacute;ronautique doit toutefois s'adapter &agrave; des &eacute;volutions divergentes des cadences de production d'avions&nbsp;: hausse pour l'A320 et baisse sur d'autres programmes a&eacute;ronautiques (A330) ou de certains segments du march&eacute; (jets d'affaires h&eacute;licopt&egrave;res<em>). <strong>"Mais globalement, l'augmentation des cadences de production se traduit par une mont&eacute;e de la pression"</strong></em>&nbsp;explique Guilhem Cambon de l'Insee Occitanie. L'industrie est la principale b&eacute;n&eacute;ficiaire de la progression des commandes a&eacute;ronautiques.</p> <p>A l'inverse, dans le spatial, l'activit&eacute; concerne principalement les services sp&eacute;cialis&eacute;s, essentiellement les services informatiques. Dans ce secteur, la concurrence commerciale et technique est toujours aussi vive en raison de la comp&eacute;tition entre les diff&eacute;rents lanceurs et la multiplication des offres satellites.</p> <h2><strong>Des travaux de R&amp;D soutenus en 2015</strong></h2> <p>Pour rester comp&eacute;titives, les entreprises du domaine a&eacute;rospatial de la cha&icirc;ne d'approvisionnement maintiennent leurs investissements en recherche et d&eacute;veloppement. <strong>Elles sont 4 sur 10 &agrave; avoir engag&eacute; des travaux de R&amp;D en 2015.</strong> Cela repr&eacute;sente 4.100 emplois en &eacute;quivalent temps plein. Les unit&eacute;s de grandes tailles sont les plus actives&nbsp;: 78 % des entreprises de 250 salari&eacute;s ou plus ont une activit&eacute; R&amp;D d&eacute;di&eacute;e &agrave; la fili&egrave;re a&eacute;ronautique et spatiale.</p> <p>Les entreprises sont donc en qu&ecirc;te de financements pour investir. Dans la cha&icirc;ne d'approvisionnement, 43 % recherchaient un financement en 2015. L'Insee rel&egrave;ve des taux d'&eacute;checs faibles mais en progression. Ils diminuent g&eacute;n&eacute;ralement lorsque la taille de l'entreprise augmente.</p> <h2><strong>La cha&icirc;ne d'approvisionnement suit la cadence en 2016</strong></h2> <p>D&eacute;but 2016, la tendance est confirm&eacute;e. La charge de travail s'alourdit dans la fili&egrave;re a&eacute;ronautique et spatiale et s'approche du niveau de saturation des moyens de production. Les grands constructeurs a&eacute;ronautiques sollicitent de plus en plus les entreprises de la cha&icirc;ne d'approvisionnement du Grand Sud-Ouest. Le renforcement de l'activit&eacute; dans l'industrie se constate dans tous les secteurs d'activit&eacute; et les carnets de commande des services sp&eacute;cialis&eacute;s se remplissent de nouveau. Dans le spatial, l'activit&eacute; des entreprises des services sp&eacute;cialis&eacute;s manque de dynamisme tandis que celle de l'industrie progresse. En 2016, les chefs d'entreprises pr&eacute;voyaient une croissance renforc&eacute;e des embauches par rapport &agrave; 2015.</p> <p>Pour Agn&egrave;s Paillard, pr&eacute;sidente du p&ocirc;le Aerospace Valley, cette enqu&ecirc;te effectu&eacute;e annuellement est une vraie opportunit&eacute;&nbsp;:</p> <blockquote> <p>"C'est une chance que beaucoup de p&ocirc;les de comp&eacute;titivit&eacute; nous envient. On est d'ailleurs regard&eacute; d'un peu partout. Cela nous permet de tirer des enseignements. Nous avons la chance d'&ecirc;tre un t&eacute;moin et un acteur de cette fili&egrave;re qui donne plut&ocirc;t de bons r&eacute;sultats malgr&eacute; des hauts et des bas. Une grande partie de l'activit&eacute; sous-trait&eacute;e est faite localement par des acteurs fran&ccedil;ais m&ecirc;me s'il faut rester vigilant. C'est aussi un secteur qui continue &agrave; recruter, notamment en lien avec le num&eacute;rique."</p></blockquote> <p>L'Insee a d'ores et d&eacute;j&agrave; pr&eacute;venu. Pour la prochaine enqu&ecirc;te, ce sont les nouvelles r&eacute;gions qui seront prises en compte, &agrave; savoir la Nouvelle-Aquitaine et l'Occitanie.</p> <p></p> <p></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Hélène Lerivrain</span>
            </a>
        </div>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/politique/2017-02-24/premiere-region-agricole-la-nouvelle-aquitaine-s-affiche-sur-le-salon-de-l-agriculture.html">Première région agricole, la Nouvelle-Aquitaine s’affiche au Salo...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/conjoncture/2017-02-24/une-convention-regionale-pour-plus-d-egalite-femme/homme-au-travail.html">Une convention régionale pour plus d’égalité femme/homme au trava...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/politique/2017-02-22/stephane-le-foll-annonce-un-renforcement-de-la-strategie-de-lutte-contre-la-grippe-aviaire.html">Stéphane Le Foll annonce un renforcement de la stratégie de lutte...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.objectifaquitaine.latribune.fr/">
    Abonnez-vous
</a>    </div>
                </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="646252" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="646252">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.156.3" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:33
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2017-02-16/acces-industrie-a-reussi-sa-recomposition-capitalistique.html">
                                    Accès Industrie a réussi sa recomposition capitalistique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:04
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2017-02-13/les-bassins-a-flot-bordelais-poursuivent-leur-mue-avec-le-g1.html">
                                    Les Bassins à flot bordelais poursuivent leur mue avec le G1
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:01
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/conjoncture/2017-02-07/la-gironde-voit-la-vie-economique-en-rose.html">
                                    La Gironde voit la vie économique en rose
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:19
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2017-02-02/vif-succes-de-l-entree-en-bourse-de-multmicrocloud.html">
                                    Vif succès de l’entrée en Bourse de Multimicrocloud
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:03
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2017-02-01/bruxelles-retient-bordeaux-pour-demanteler-les-navires.html">
                                    Bruxelles retient Bordeaux pour démanteler les navires
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:57
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2017-01-27/l-equipementier-le-belier-freine-par-l-aluminium.html">
                                    L’équipementier Le Bélier freiné par l’aluminium
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:08
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2017-01-23/ford-aquitaine-industries-mobilise-alain-juppe.html">
                                    Ford Aquitaine Industries mobilise Alain Juppé
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:45
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2017-01-20/ford-chez-juppe-ce-vendredi-et-greve-lundi.html">
                                    Ford : chez Juppé ce vendredi et grève lundi
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:17
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2017-01-18/le-nombre-d-offres-d-emplois-en-forte-hausse-en-nouvelle-aquitaine-en-2015-selon-regionsjob.html">
                                    Le nombre d&#039;offres d&#039;emplois en forte hausse en Nouvelle-Aquitaine en 2016 selon RegionsJob
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:09
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2017-01-10/bordeaux-uniqlo-et-primark-s-installent-a-auchan-lac.html">
                                    Bordeaux : Uniqlo et Primark s&#039;installent à Auchan Lac
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:23
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2017-01-09/fidal-cree-une-direction-aquitaine-atlantique.html">
                                    Fidal crée une direction Aquitaine Atlantique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                19:55
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2017-01-08/logiciels-de-gestion-defis-va-recruter.html">
                                    Logiciels de gestion : Défis va recruter
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:22
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-21/la-flotte-des-bat-se-renouvelle.html">
                                    La flotte des Bat³ se renouvelle
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:42
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/politique/2016-12-21/cci-nouvelle-aquitaine-le-patron-c-est-jean-francois-cledel.html">
                                    CCI Nouvelle-Aquitaine, le patron c’est Jean-François Clédel
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:28
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-12/ferroviaire-du-temps-de-gagne-a-l-ouest-de-bordeaux.html">
                                    Ferroviaire : du temps de gagné à l&#039;ouest de Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:20
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/politique/2016-12-09/defense-les-ouvriers-de-l-etat-defendent-leur-statut.html">
                                    Défense, les ouvriers de l’Etat défendent leur statut
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:34
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-06/telecom-scopelec-se-renforce-a-bordeaux.html">
                                    Télécom : Scopelec se renforce à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:37
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-05/contrat-a-4-m-et-12-emplois-pour-le-labo-d-analyses-de-la-gironde.html">
                                    Contrat à 4 M€ et 12 emplois pour le labo d’analyses de la Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:53
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-28/terres-de-france-investit-un-bout-de-medoc.html">
                                    Terres de France investit un bout de Médoc
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:06
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-28/le-trophee-finance-gestion-2016-de-la-dfcg-a-sa-laureate.html">
                                    Le Trophée Finance &amp; gestion 2016 de la DFCG a sa lauréate
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:15
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-25/emploi-une-eclaircie-en-plein-automne-en-nouvelle-aquitaine.html">
                                    Emploi : une éclaircie en plein automne en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:14
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-24/quand-les-entreprises-investissent-pour-la-cite.html">
                                    Quand les entreprises investissent pour la cité
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:30
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-21/le-bordelais-hello-software-signe-aux-usa.html">
                                    Le Bordelais Hello Software signe aux USA
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:42
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-21/drones-dps-nouvel-acteur-de-la-formation-de-tele-pilotes.html">
                                    Drones : DPS nouvel acteur de la formation de télé-pilotes
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:38
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-04/bordeaux-s-o-good-3e-edition-du-festival-gastronomique.html">
                                    Bordeaux S.O Good :  3e édition du festival gastronomique
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=conjoncture&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionconjoncture',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Nos rendez-vous
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2017-02-15/forum-smart-city-bordeaux-2017-les-inscriptions-sont-ouvertes.html">
                                                        <p><strong>18 MAI - Forum Smart City Bordeaux, 3e édition.<br></strong>De 8 h 30 à 13 h au Palais de la bourse à Bordeaux.</p>
                                                    </a>
                                            </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://objectifaquitaine.latribune.fr/business/2014-05-16/cite-des-civilisations-du-vin-le-chantier-en-images.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/358116/box-cite-du-vin.png" data-id="358116" alt="box cité du vin"/>
                            </div>
                                </a>
            </section>
</div>


                                
    

    
    
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=conjoncture&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionconjoncture',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=12&s=all&section=conjoncture&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionconjoncture',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=19&s=all&section=conjoncture&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionconjoncture',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectifaquitaine.latribune.fr/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/footer.png?version=v1.156.3"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=v1.156.3"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="http://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2017 – La Tribune Bordeaux | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/estimation-immobiliere/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.156.3" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                       href="http://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="http://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                       href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                       href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                       href="http://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                       href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="http://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::conjoncture::aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::conjoncture::aeronautique-et-spatial-la-chaine-d-approvisionnement-suit-la-cadence&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.156.3"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=2&s=all&section=conjoncture&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103849;plc:2;sectionconjoncture',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.156.3"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
