<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>31 entreprises de Nouvelle-Aquitaine au CES Las Vegas</title>
                <meta name="description" content="La Région Nouvelle-Aquitaine, French Tech Bordeaux et la CCI Bordeaux Gironde..."/>
            <meta name="news_keywords" content="CES Las Vegas,French tech Bordeaux,French tech"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="31 entreprises de Nouvelle-Aquitaine au CES Las Vegas"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="La Région Nouvelle-Aquitaine, French Tech Bordeaux et la CCI Bordeaux Gironde envoient d&#039;ici jeudi 31 entreprises innovantes au salon international de Las Vegas."/>
    <meta property="og:url" content="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html"/>
    <meta name="twitter:title" content="31 entreprises de Nouvelle-Aquitaine au CES Las Vegas"/>
    <meta name="twitter:description" content="La Région Nouvelle-Aquitaine, French Tech Bordeaux et la CCI Bordeaux Gironde envoient d&#039;ici jeudi 31 entreprises innovantes au salon international de Las Vegas."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/436782/caesars-palace-casino-las-vegas.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/436782/caesars-palace-casino-las-vegas.jpg"/>
        <meta name="twitter:image:alt" content="Avec 3.800 sociétés exposantes et 165.000 visiteurs, le CES Las Vegas a réussi à se faire un nom dans la capitale du jeu."/>
        
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=335760795">
    <script>LT.sluggedTitle = '31-entreprises-de-nouvelle-aquitaine-au-ces-las-vegas';</script>

            <link rel="canonical" href="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html">
                <link rel="amphtml" href="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.149.6" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.149.6" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.149.6"/>
            </head>
    <body class=" objectifaquitaine " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.149.6"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.149.6" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/436782/caesars-palace-casino-las-vegas.jpg" data-id="436782" alt="caesars palace casino las vegas"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html">31 entreprises de Nouvelle-Aquitaine au CES Las Vegas</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/2017-01-04/calldoor-pionnier-de-la-french-deconnection.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/628238/smartphone-calldoor.png" data-id="628238" alt="smartphone Calldoor"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/2017-01-04/calldoor-pionnier-de-la-french-deconnection.html">Calldoor, pionnier de la french déconnection ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/2017-01-03/octime-le-maitre-du-temps-de-travail-est-bearnais.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/628080/octimectime.jpg" data-id="628080" alt="Octimectime"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/2017-01-03/octime-le-maitre-du-temps-de-travail-est-bearnais.html">Octime : le maître du temps de travail est béarnais</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-12-15/jean-michel-ramirez-jvgroup-invite-du-petit-dejeuner-du-11-janvier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625243/jean-michel-ramirez-fondateur-et-dirigeant-de-jvgroup.png" data-id="625243" alt="Jean-Michel Ramirez, fondateur et dirigeant de JVGroup"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-12-15/jean-michel-ramirez-jvgroup-invite-du-petit-dejeuner-du-11-janvier.html">Jean-Michel Ramirez (JVGroup) invité du Petit Déjeuner du 11 janvier</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/palmares-des-entreprises-qui-recrutent-rendez-vous-le-19-janvier-a-bordeaux.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/546506/palmares-des-entreprises.jpg" data-id="546506" alt="Palmarès des entreprises"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/palmares-des-entreprises-qui-recrutent-rendez-vous-le-19-janvier-a-bordeaux.html">Palmarès des entreprises qui recrutent : rendez-vous le 19 janvier à Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/le-book-eco-2017-guide-des-entreprises-de-nouvelle-aquitaine-sera-lance-le-16-janvier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/544671/kedge-business-school-guide.jpg" data-id="544671" alt="Kedge Business School Guide"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/le-book-eco-2017-guide-des-entreprises-de-nouvelle-aquitaine-sera-lance-le-16-janvier.html">Le Book Eco 2017, guide des entreprises de Nouvelle-Aquitaine, sera lancé le 16 janvier</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 883,22 PTS</span>
        <span class="value-number-principal down">
            -0,33%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/accor/cours-fr0000120404-ac-195718.html" class="value-link">
            <span class="value-indice">ACCOR</span>
            <span class="value-number up">+2,15%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/bnp-paribas/cours-fr0000131104-bnp-195935.html" class="value-link">
            <span class="value-indice">BNP Paribas</span>
            <span class="value-number up">+0,90%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/valeo/cours-fr0013176526-fr-195903.html" class="value-link">
            <span class="value-indice">FR</span>
            <span class="value-number down">-2,10%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/michelin-cgde/cours-fr0000121261-ml-195786.html" class="value-link">
            <span class="value-indice">Michelin (CGDE)</span>
            <span class="value-number down">-1,97%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number up">+0,44%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,31%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number up">+0,85%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,70%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number up">+1,91%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">1,0467$</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=business,l_actu_de_la_french_tech_bordeaux&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionbusiness,l_actu_de_la_french_tech_bordeaux',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=3&s=all&section=business,l_actu_de_la_french_tech_bordeaux&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionbusiness,l_actu_de_la_french_tech_bordeaux',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html"
       data-title="31 entreprises de Nouvelle-Aquitaine au CES Las Vegas"
       data-lead="La Région Nouvelle-Aquitaine, French Tech Bordeaux et la CCI Bordeaux Gironde envoient d&#039;ici jeudi 31 entreprises innovantes au salon international de Las Vegas."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="628251">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Fobjectifaquitaine.latribune.fr%2Fbusiness%2Fl-actu-de-la-french-tech-bordeaux%2F2017-01-04%2Ffrench-tech-l-heure-du-retour-a-las-vegas.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#8dfeece4fee4fefee8f7a0f8e3a0e0ece4e1cde8f5ece0fde1e8a3eee2e0b2fef8efe7e8eef9b0bebcade8e3f9ffe8fdffe4fee8feade9e8adc3e2f8fbe8e1e1e8a0XAquitaine au CES Las Vegas&body=Article partagé : %0Ahttp://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html"/>
                <meta itemprop="discussionUrl" content="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                <span itemprop="name">L’actu de la French Tech Bordeaux</span>
                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                
                <h1 itemprop="Headline">31 entreprises de Nouvelle-Aquitaine au CES Las Vegas</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Jean-Philippe Déjean</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.149.6"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-01-04CET14:47:05+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-01-04CET13:06:00+0100" itemprop="datePublished">
                            04/01/2017, 13:06
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        568
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html"
       data-title="31 entreprises de Nouvelle-Aquitaine au CES Las Vegas"
       data-lead="La Région Nouvelle-Aquitaine, French Tech Bordeaux et la CCI Bordeaux Gironde envoient d'ici jeudi 31 entreprises innovantes au salon international de Las Vegas."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#4a392b23392339392f30673f2467272b23260a2f322b273a262f6429252775393f28202f293e77797b6a2f243e382f3a3823392f396a2e2f6a04253f3c2f26262f67XAquitaine au CES Las Vegas&body=Article partagé : %0Ahttp://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/436782/caesars-palace-casino-las-vegas.jpg" data-id="436782" alt="Avec 3.800 sociétés exposantes et 165.000 visiteurs, le CES Las Vegas a réussi à se faire un nom dans la capitale du jeu."/>


                                        

                                            <figcaption class="legend ta-l">
                            Avec 3.800 sociétés exposantes et 165.000 visiteurs, le CES Las Vegas a réussi à se faire un nom dans la capitale du jeu.
                                                            <span>(Crédits : Reuters)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/436782/caesars-palace-casino-las-vegas.jpg">
    <meta itemprop="description" content="Avec 3.800 sociétés exposantes et 165.000 visiteurs, le CES Las Vegas a réussi à se faire un nom dans la capitale du jeu.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La Région Nouvelle-Aquitaine, French Tech Bordeaux et la CCI Bordeaux Gironde envoient d&#039;ici jeudi 31 entreprises innovantes au salon international de Las Vegas.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>En plus de r&eacute;gner sur le monde des casinos Las Vegas est aussi devenu La Mecque de l'innovation et des nouvelles technologies gr&acirc;ce au CES (Consumer electronics show, Salon de l'&eacute;lectronique grand public) dont les portes s'ouvrent du jeudi 5 au dimanche 8 janvier. <strong>Cr&eacute;ation de la Nouvelle-Aquitaine oblige, 31 entreprises des ex-r&eacute;gions Aquitaine, Limousin et Poitou-Charentes participent &agrave; l'&eacute;v&eacute;nement</strong>. Qu'il s'agisse de la French Tech Bordeaux, de la R&eacute;gion Nouvelle-Aquitaine ou encore de la CCI Bordeaux Gironde (CCIBG) - sans oublier le groupe La Poste - tout le monde est sur le pont.</p> <p>La labellisation French Tech Bordeaux a r&eacute;v&eacute;l&eacute; aux dirigeants de la CCIBG que de nombreuses startups &eacute;voluaient hors de leurs radars consulaires et, depuis l'&eacute;dition 2016 du CES Las Vegas, Pierre Goguet, pr&eacute;sident de la CCI r&eacute;&eacute;lu en 2016, se fait un devoir d'aller sur place accompagner les startups que la chambre appuie dans le cadre de son programme "Ambition croissance num&eacute;rique". <strong>A noter que cette ann&eacute;e seule l'entreprise Silent Space, &agrave; Brive, par ailleurs d&eacute;j&agrave; s&eacute;lectionn&eacute;e dans l'&eacute;quipe r&eacute;gionale, a &eacute;t&eacute; retenue</strong> dans le cadre du concours national de La Poste sur l'innovation dans les objets connect&eacute;s French IoT, contre trois l'an dernier &agrave; l'&eacute;chelle Aquitaine.</p> <h2>Le r&eacute;seau SPN &agrave; la man&oelig;uvre</h2> <p><strong>Les startups s&eacute;lectionn&eacute;es par French Tech Bordeaux et la CCIBG sont au nombre de 10</strong> cette ann&eacute;e : Qucit, Dmic, Pressreader, App's Miles, C-Napps, Sitigeo, Nomadeec, Gablys, Simforhealth et Xlstat. A ce contingent s'ajoute celui qu'a constitu&eacute; la R&eacute;gion Nouvelle-Aquitaine. L'an dernier la s&eacute;lection r&eacute;gionale s'appuyait sur l'association Digital Aquitaine, un p&ocirc;le professionnel r&eacute;gional du num&eacute;rique.</p> <p><strong>En 2017, pour mieux coller &agrave; la dimension Nouvelle-Aquitaine, la R&eacute;gion a pr&eacute;par&eacute; les 11 entreprises innovantes qui vont exposer au CES Las Vegas</strong>, apr&egrave;s s&eacute;lection par l'organisateur du salon, la CTA (Consumer technology association, Association des utilisateurs de technologie), avec SPN, r&eacute;seau des professionnels du num&eacute;rique en Poitou-Charentes. Les autres structures locales, comme Digital Aquitaine et le Syrpin, en Aquitaine, &eacute;taient associ&eacute;es, tout comme le cluster limousin Aliptic et le p&ocirc;le de comp&eacute;titivit&eacute; du Limousin Elopsys.</p> <h2>Asobo Studio en visiteur</h2> <p>Les 11 entreprises exposantes &agrave; Las Vegas <strong>refl&egrave;tent la diversit&eacute; de la nouvelle r&eacute;gion avec un avantage pour le Limousin.</strong> Ces entreprises sont Aguila Technologies, &agrave; Bidart (Pyr&eacute;n&eacute;es-Atlantiques), Brickin'Up &agrave; Poitiers, Cosciens (e-sant&eacute;) &agrave; Limoges, tout comme Cyberdroid, Dronisos &agrave; Can&eacute;jan (Gironde), Icohup et Iti Communication, &agrave; Limoges, Silent Space, &agrave; Brive (Corr&egrave;ze), Simforhealth, &agrave; Bordeaux, Tripilli, &agrave; Vouneuil-sur-Vienne (Vienne) et Wiidii, &agrave; Bordeaux. <strong>Le groupe des 10 entreprises innovantes qui se rendent au CES Las Vegas en tant que "visiteurs d'affaires", avec un programme de rendez-vous complet &agrave; la cl&eacute; est largement domin&eacute; par Poitou-Charentes.</strong></p> <p>Il compte n&eacute;anmoins une grande pointure internationale bordelaise, avec Asobo Studio, et des innovateurs vari&eacute;s, comme Athome solutions, &agrave; Latresne (Gironde), Climax Technology et Wine and Co, &agrave; Bordeaux. Le Futuroscope, Inter Mutuelles Assistance (Niort), Iteca (Angoul&ecirc;me), RBS Novation, &agrave; Foncouverte (Charente-Maritime), Ubidreams (La Rochelle) et Vien Tech (dans la Vienne) sont quant &agrave; elles des entreprises picto-charentaises. <strong>Apr&egrave;s Las Vegas, la French Tech Bordeaux et la CCI Bordeaux Gironde ont con&ccedil;u un programme qui se poursuit &agrave; San Francisco</strong> o&ugrave; les patrons des startups pourront notamment rencontrer des investisseurs et participer &agrave; la 4e &eacute;dition de la "French touch conference" et &agrave; son "cocktail networking" les 9 et 10 janvier.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/l-actu-de-la-french-tech-bordeaux/2016-11-23/quelles-sont-les-entreprises-qui-iront-au-ces-las-vegas-avec-french-tech-bordeaux.html">
                        <img src="http://static.latribune.fr/article_related_resource/541245/ces-las-vegas.jpg" data-id="541245" alt="CES Las vegas"/>Qui ira au CES Las Vegas avec French Tech Bordeaux&nbsp;?</a>
                </li>
                            <li>
                    <a href="/business/2016-02-02/ces-las-vegas-le-jackpot-pour-les-startups-de-bordeaux.html">
                        <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/article_related_resource/547946/ces-las-vegas.jpg" data-id="547946" alt="CES Las Vegas"/></div>CES Las Vegas&nbsp;: le jackpot pour les startups de Bordeaux&nbsp;?</a>
                </li>
                            <li>
                    <a href="/business/l-actu-de-la-french-tech-bordeaux/2016-01-06/french-tech-bordeaux-viva-las-vegas.html">
                        <img src="http://static.latribune.fr/article_related_resource/496174/ces-las-vegas.jpg" data-id="496174" alt="ces las vegas"/>French Tech Bordeaux&nbsp;: Viva Las Vegas&nbsp;!</a>
                </li>
                            <li>
                    <a href="/business/2015-12-21/ces-las-vegas-parking-facile-bouge-avec-la-poste.html">
                        CES Las Vegas&nbsp;: Parking Facile bouge avec La Poste</a>
                </li>
                    </ul>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.objectifaquitaine.latribune.fr/">
    Abonnez-vous
</a>    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="628251" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="628251">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.149.6" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:22
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-21/la-flotte-des-bat-se-renouvelle.html">
                                    La flotte des Bat³ se renouvelle
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:42
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/politique/2016-12-21/cci-nouvelle-aquitaine-le-patron-c-est-jean-francois-cledel.html">
                                    CCI Nouvelle-Aquitaine, le patron c’est Jean-François Clédel
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:28
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-12/ferroviaire-du-temps-de-gagne-a-l-ouest-de-bordeaux.html">
                                    Ferroviaire : du temps de gagné à l&#039;ouest de Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:20
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/politique/2016-12-09/defense-les-ouvriers-de-l-etat-defendent-leur-statut.html">
                                    Défense, les ouvriers de l’Etat défendent leur statut
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:34
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-06/telecom-scopelec-se-renforce-a-bordeaux.html">
                                    Télécom : Scopelec se renforce à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:37
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-05/contrat-a-4-m-et-12-emplois-pour-le-labo-d-analyses-de-la-gironde.html">
                                    Contrat à 4 M€ et 12 emplois pour le labo d’analyses de la Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:53
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-28/terres-de-france-investit-un-bout-de-medoc.html">
                                    Terres de France investit un bout de Médoc
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:06
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-28/le-trophee-finance-gestion-2016-de-la-dfcg-a-sa-laureate.html">
                                    Le Trophée Finance &amp; gestion 2016 de la DFCG a sa lauréate
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:15
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-25/emploi-une-eclaircie-en-plein-automne-en-nouvelle-aquitaine.html">
                                    Emploi : une éclaircie en plein automne en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:14
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-24/quand-les-entreprises-investissent-pour-la-cite.html">
                                    Quand les entreprises investissent pour la cité
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:30
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-21/le-bordelais-hello-software-signe-aux-usa.html">
                                    Le Bordelais Hello Software signe aux USA
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:42
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-21/drones-dps-nouvel-acteur-de-la-formation-de-tele-pilotes.html">
                                    Drones : DPS nouvel acteur de la formation de télé-pilotes
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:38
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-04/bordeaux-s-o-good-3e-edition-du-festival-gastronomique.html">
                                    Bordeaux S.O Good :  3e édition du festival gastronomique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:40
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-10-28/vin-deux-chateaux-bordelais-passent-sous-pavillon-us.html">
                                    Vin : deux châteaux bordelais passent sous pavillon US
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:23
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-10-27/l-universite-bordeaux-montaigne-inaugure-sa-maison-de-la-recherche.html">
                                    L’Université Bordeaux Montaigne inaugure sa Maison de la recherche
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:39
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/immobilier/2016-10-21/120-000-le-lot-a-construire-a-bordeaux.html">
                                    120.000 € le lot à construire à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:14
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-10-20/le-groupe-parot-augmente-son-capital-de-6-m.html">
                                    Le groupe Parot augmente son capital de 6 M€
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:16
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/innovation/2016-10-12/i2s-renoue-avec-les-benefices.html">
                                    I2S renoue avec les bénéfices
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:46
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-10-12/le-bordelais-ashler-manson-pret-au-rebond.html">
                                    Le Bordelais Ashler &amp; Manson prêt au rebond
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:19
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/politique/2016-10-10/en-gironde-rehabilitation-d-arago-un-quartier-de-1-500-habitants.html">
                                    En Gironde réhabilitation d’Arago, un quartier de 1.500 habitants
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:39
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-10-10/l-universite-des-entreprises-reinvente-les-business-models.html">
                                    L&#039;Université des entreprises réinvente les business models
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:27
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/innovation/2016-09-29/le-concours-etudiant-de-thales-est-lance.html">
                                    Le concours étudiant de Thales est lancé
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:08
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-29/trophees-de-la-com-sud-ouest-j-5-pour-concourir.html">
                                    Trophées de la com Sud-Ouest : j-5 pour concourir
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:25
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-28/cybersecurite-s3-serma-group-rachete-le-rennais-opale-security.html">
                                    Cybersécurité : S3 (Serma Group) rachète le Rennais Opale Security
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:48
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-09-23/gascogne-en-legere-baisse-au-1er-semestre.html">
                                    Gascogne en légère baisse au 1er semestre
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business,l_actu_de_la_french_tech_bordeaux&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionbusiness,l_actu_de_la_french_tech_bordeaux',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Nos rendez-vous
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-12-15/jean-michel-ramirez-jvgroup-invite-du-petit-dejeuner-du-11-janvier.html">
                                                        <p><strong>11 JANVIER - Petit déjeuner avec Jean-Michel Ramirez (JVGroup).</strong><br>En partenariat avec le Crédit agricole d'Aquitaine. A 8h30, sur la péniche Le Sicambre à Bordeaux.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/le-book-eco-2017-guide-des-entreprises-de-nouvelle-aquitaine-sera-lance-le-16-janvier.html">
                                                        <p><strong>16 JANVIER - Sortie du Book Eco, le Guide des entreprises de Nouvelle-Aquitaine.<br></strong>Venez découvrir son édition 2017 et participez aux masterclass et à la table ronde. A 17h30 à Kedge Business School à Talence.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/palmares-des-entreprises-qui-recrutent-rendez-vous-le-19-janvier-a-bordeaux.html">
                                                        <p><strong>19 JANVIER - Sortie du Palmarès des entreprises qui recrutent en 2017.</strong><br>A 16h30 à l'Athénée municipal Père Joseph Wresinski, place Saint-Christoly à Bordeaux.</p>
                                                    </a>
                                            </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            L&#039;agenda
        </header>
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/agendaeco.html"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/447755/bloc-agenda-site-oa-2015.jpg" data-id="447755" alt="Bloc agenda site OA 2015"/>
                                                    <span class="event-title">Débats, conférences...</span>
                                                    <span class="event-desc">Retrouvez tous les prochains rendez-vous économiques de la région.</span>
                            </a>
            </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business,l_actu_de_la_french_tech_bordeaux&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionbusiness,l_actu_de_la_french_tech_bordeaux',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547797/box-ltb-palmares.png" data-id="547797" alt="Box LTB Palmarès"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Chroniques
        </header>
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/business/2016-10-07/l-actu-du-monde-de-la-communication-avec-l-apacom.html"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/373638/box-apacom.jpg" data-id="373638" alt="Box apacom"/>
                                                    <span class="event-title">L&#039;oeil de l&#039;Apacom</span>
                                                    <span class="event-desc">L&#039;actualité de la communication vue par l&#039;Apacom</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547792/box-ltb-guide-des-entreprises.png" data-id="547792" alt="Box LTB Guide des entreprises"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:54
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O1JO/general-motors-voit-ses-ventes-us-augmenter-de-10-en-decembre.html">
                                                                    General Motors voit ses ventes US augmenter de 10% en décembre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:45
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O1J9/wall-street-ouvre-en-hausse-avant-la-fed-et-les-ventes-automobiles.html">
                                                                    Wall Street ouvre en hausse avant la Fed et les ventes automobiles
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:40
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O1J0/marine-le-pen-indesirable-en-ukraine.html">
                                                                    Marine Le Pen indésirable en Ukraine
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:14
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O1GY/debut-des-retours-a-alep-est.html">
                                                                    Début des retours à Alep-Est
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:01
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O1GG/l-armee-gambienne-promet-fidelite-a-jammeh.html">
                                                                    L&#039;armée gambienne promet fidélité à Jammeh
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:42
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O1F9/colas-espere-une-reprise-du-ca-en-2017-avec-les-usa-et-la-france.html">
                                                                    Colas espère une reprise du CA en 2017 avec les USA et la...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:39
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O1DX/les-assureurs-ont-verse-50-milliards-de-dollars-en-2016-pour-des-catastrophes-naturelles.html">
                                                                    Les assureurs ont versé 50 milliards de dollars en 2016...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:31
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O1BV/royal-loue-macron-le-foll-temporise.html">
                                                                    Royal loue Macron, Le Foll temporise
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:40
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O1BE/arianespace-parie-sur-la-connectivite-pour-les-annees-a-venir.html">
                                                                    Arianespace parie sur la connectivité pour les années à...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:31
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O1AJ/attentat-de-berlin-la-meme-arme-a-ete-utilisee-en-allemagne-et-en-italie-selon-la-police.html">
                                                                    Attentat de Berlin: La même arme a été utilisée en Allemagne...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            13:16
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O19T/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:15
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O187/maersk-et-alibaba-s-associent-dans-un-service-de-fret.html">
                                                                    Maersk et Alibaba s&#039;associent dans un service de fret
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:13
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O18B/saisie-de-cosmetiques-de-contrefacon-fabriques-en-france.html">
                                                                    Saisie de cosmétiques de contrefaçon fabriqués en France
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:59
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O17M/la-tech-francaise-au-rendez-vous-du-ces-de-las-vegas.html">
                                                                    La tech française au rendez-vous du CES de Las Vegas
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:57
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O17Z/les-forces-irakiennes-continuent-a-avancer-dans-l-est-de-mossoul.html">
                                                                    Les forces irakiennes continuent à avancer dans l&#039;est de...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:57
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O16F/melenchon-se-rejouirait-de-traiter-avec-trump.html">
                                                                    Mélenchon se &quot;réjouirait de traiter&quot; avec Trump
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:45
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O169/paris-pose-ses-conditions-a-fincantieri-sur-stx-france.html">
                                                                    Paris pose ses conditions à Fincantieri sur STX France
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:45
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O16D/la-reine-elizabeth-a-repris-ses-activites-apres-un-gros-rhume.html">
                                                                    La reine Elizabeth a repris ses activités après un gros...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:30
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O14V/ventes-record-d-infiniti-la-marque-haut-de-gamme-de-nissan-en-2016.html">
                                                                    Ventes record d&#039;Infiniti, la marque haut de gamme de Nissan,...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:25
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O143/un-soldat-israelien-reconnu-coupable-de-la-mort-d-un-palestinien.html">
                                                                    Un soldat israélien reconnu coupable de la mort d&#039;un Palestinien
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:49
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O11C/montebourg-propose-un-programme-a-24-4-milliards-par-an.html">
                                                                    Montebourg propose un programme à 24,4 milliards par an
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:49
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O0Z0/une-prison-prise-d-assaut-aux-philippines-150-detenus-s-evadent.html">
                                                                    Une prison prise d&#039;assaut aux Philippines, 150 détenus s&#039;évadent
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:45
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O0Y7/inflation-dans-la-zone-euro-plus-forte-que-prevu-en-decembre.html">
                                                                    Inflation dans la zone euro plus forte que prévu en décembre
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:11
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O0WH/des-pirates-condamnes-a-payer-4-6-millions-d-euros-a-microsoft.html">
                                                                    Des pirates condamnés à payer 4,6 millions d’euros à Microsoft
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:04
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14O0VR/campagne-de-vaccination-hors-norme-contre-la-meningite.html">
                                                                    Campagne de vaccination hors norme contre la méningite
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=business,l_actu_de_la_french_tech_bordeaux&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionbusiness,l_actu_de_la_french_tech_bordeaux',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=12&s=all&section=business,l_actu_de_la_french_tech_bordeaux&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionbusiness,l_actu_de_la_french_tech_bordeaux',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=19&s=all&section=business,l_actu_de_la_french_tech_bordeaux&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionbusiness,l_actu_de_la_french_tech_bordeaux',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectifaquitaine.latribune.fr/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/footer.png?version=v1.149.6"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=v1.149.6"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="http://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2017 – La Tribune Bordeaux | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/estimation-immobiliere/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.149.6" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::l-actu-de-la-french-tech-bordeaux::31-entreprises-de-nouvelle-aquitaine-au-ces-las-vegas"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::l-actu-de-la-french-tech-bordeaux::31-entreprises-de-nouvelle-aquitaine-au-ces-las-vegas&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.149.6"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=2&s=all&section=business,l_actu_de_la_french_tech_bordeaux&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103849;plc:2;sectionbusiness,l_actu_de_la_french_tech_bordeaux',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://objectifaquitaine.latribune.fr/business/l-actu-de-la-french-tech-bordeaux/2017-01-04/french-tech-l-heure-du-retour-a-las-vegas.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.149.6"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
