<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Europlasma à la merci des moteurs de l’Autrichien Jenbacher</title>
                <meta name="description" content="La qualification des nouveaux moteurs à gaz Jenbacher, vitaux pour la qualifi..."/>
            <meta name="news_keywords" content="Morcenx,Europlasma"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Europlasma à la merci des moteurs de l’Autrichien Jenbacher"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="La qualification des nouveaux moteurs à gaz Jenbacher, vitaux pour la qualification de la centrale Cho Morcenx, du groupe Europlasma, a été repoussée à janvier prochain."/>
    <meta property="og:url" content="http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="LaTribuneBdx"/>
    <meta name="twitter:url" content="http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html"/>
    <meta name="twitter:title" content="Europlasma à la merci des moteurs de l’Autrichien Jenbacher"/>
    <meta name="twitter:description" content="La qualification des nouveaux moteurs à gaz Jenbacher, vitaux pour la qualification de la centrale Cho Morcenx, du groupe Europlasma, a été repoussée à janvier prochain."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/354101/l-usine-cho-power-a-morcenx-dont-depend-europlasma.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/354101/l-usine-cho-power-a-morcenx-dont-depend-europlasma.jpg"/>
        <meta name="twitter:image:alt" content="Prototype grandeur nature, la centrale électrique Cho Morcenx (notre photo) utilise la gazéification de déchets et biomasse pour produire de l&#039;électricité."/>
        
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=335760795">
    <script>LT.sluggedTitle = 'europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher';</script>

            <link rel="canonical" href="http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html">
                <link rel="amphtml" href="http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.147.7" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.147.7" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.147.7"/>
            </head>
    <body class=" objectifaquitaine " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.147.7"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.147.7" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/354101/l-usine-cho-power-a-morcenx-dont-depend-europlasma.png" data-id="354101" alt="L’usine Cho Power, à Morcenx, dont dépend Europlasma"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html">Europlasma à la merci des moteurs de l’Autrichien Jenbacher</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/web-tv/2016-12-20/olivier-le-gall-inra-un-institut-qui-compte-y-compris-au-niveau-mondial.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625909/olivier-le-galla-inra.png" data-id="625909" alt="Olivier Le Galla, Inra"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/web-tv/2016-12-20/olivier-le-gall-inra-un-institut-qui-compte-y-compris-au-niveau-mondial.html">Olivier Le Gall, Inra : &quot;Un institut qui compte, y compris au niveau mondial&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/2016-12-20/caoutchouc-l-industriel-delmon-group-va-faire-rebondir-sa-croissance.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625594/delmon-group.png" data-id="625594" alt="Delmon Group"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/2016-12-20/caoutchouc-l-industriel-delmon-group-va-faire-rebondir-sa-croissance.html">Caoutchouc : l’industriel Delmon Group va faire rebondir sa croissance</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-12-15/jean-michel-ramirez-jvgroup-invite-du-petit-dejeuner-du-11-janvier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625243/jean-michel-ramirez-fondateur-et-dirigeant-de-jvgroup.png" data-id="625243" alt="Jean-Michel Ramirez, fondateur et dirigeant de JVGroup"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-12-15/jean-michel-ramirez-jvgroup-invite-du-petit-dejeuner-du-11-janvier.html">Jean-Michel Ramirez (JVGroup) invité du Petit Déjeuner du 11 janvier</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/palmares-des-entreprises-qui-recrutent-rendez-vous-le-19-janvier-a-bordeaux.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/546506/palmares-des-entreprises.jpg" data-id="546506" alt="Palmarès des entreprises"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/palmares-des-entreprises-qui-recrutent-rendez-vous-le-19-janvier-a-bordeaux.html">Palmarès des entreprises qui recrutent : rendez-vous le 19 janvier à Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/le-book-eco-2017-guide-des-entreprises-de-nouvelle-aquitaine-sera-lance-le-16-janvier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/544671/kedge-business-school-guide.jpg" data-id="544671" alt="Kedge Business School Guide"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/le-book-eco-2017-guide-des-entreprises-de-nouvelle-aquitaine-sera-lance-le-16-janvier.html">Le Book Eco 2017, guide des entreprises de Nouvelle-Aquitaine, sera lancé le 16 janvier</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 842,04 PTS</span>
        <span class="value-number-principal up">
            +0,40%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/credit-agricole/cours-fr0000045072-aca-4925967.html" class="value-link">
            <span class="value-indice">ACA</span>
            <span class="value-number up">+2,05%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/arcelormittal/cours-lu0323134006--19150056.html" class="value-link">
            <span class="value-indice">ArcelorMittal</span>
            <span class="value-number up">+2,01%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/accor/cours-fr0000120404-ac-195718.html" class="value-link">
            <span class="value-indice">ACCOR</span>
            <span class="value-number down">-1,59%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/danone/cours-fr0000120644-bn-195758.html" class="value-link">
            <span class="value-indice">Danone</span>
            <span class="value-number down">-1,49%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number up">+0,45%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,34%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number up">+0,20%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,86%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number up">+0,22%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">+1,04%</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=3&s=all&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html"
       data-title="Europlasma à la merci des moteurs de l’Autrichien Jenbacher"
       data-lead="La qualification des nouveaux moteurs à gaz Jenbacher, vitaux pour la qualification de la centrale Cho Morcenx, du groupe Europlasma, a été repoussée à janvier prochain."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="625964">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#a0d3c1c9d3c9d3d3c5da8dd5ce8dcdc1c9cce0c5d8c1cdd0ccc58ec3cfcd9fd3d5c2cac5c3d49de5d5d2cfd0ccc1d3cdc180630080ccc180cdc5d2c3c980c4c5d380Xmoteurs de l’Autrichien Jenbacher&body=Article partagé : %0Ahttp://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html"/>
                <meta itemprop="discussionUrl" content="http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="3">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifaquitaine.latribune.fr/business/industrie.html">
                <span itemprop="name">Industrie</span>
                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr/business/industrie.html" />
                <meta itemprop="position" content="3" />
            </a>
        </li>
    </ol>

                
                <h1 itemprop="Headline">Europlasma à la merci des moteurs de l’Autrichien Jenbacher</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Jean-Philippe Déjean</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.147.7"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2016-12-20CET15:48:00+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2016-12-20CET15:05:00+0100" itemprop="datePublished">
                            20/12/2016, 15:05
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        501
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html"
       data-title="Europlasma à la merci des moteurs de l’Autrichien Jenbacher"
       data-lead="La qualification des nouveaux moteurs à gaz Jenbacher, vitaux pour la qualification de la centrale Cho Morcenx, du groupe Europlasma, a été repoussée à janvier prochain."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#5e2d3f372d372d2d3b24732b3073333f37321e3b263f332e323b703d3133612d2b3c343b3d2a631b2b2c312e323f2d333f7e9dfe7e323f7e333b2c3d377e3a3b2d7eXmoteurs de l’Autrichien Jenbacher&body=Article partagé : %0Ahttp://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/354101/l-usine-cho-power-a-morcenx-dont-depend-europlasma.jpg" data-id="354101" alt="Prototype grandeur nature, la centrale électrique Cho Morcenx (notre photo) utilise la gazéification de déchets et biomasse pour produire de l'électricité."/>


                                        

                                            <figcaption class="legend ta-l">
                            Prototype grandeur nature, la centrale électrique Cho Morcenx (notre photo) utilise la gazéification de déchets et biomasse pour produire de l&#039;électricité.
                                                            <span>(Crédits : Europlasma)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/354101/l-usine-cho-power-a-morcenx-dont-depend-europlasma.jpg">
    <meta itemprop="description" content="Prototype grandeur nature, la centrale électrique Cho Morcenx (notre photo) utilise la gazéification de déchets et biomasse pour produire de l&#039;électricité.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    La qualification des nouveaux moteurs à gaz Jenbacher, vitaux pour la qualification de la centrale Cho Morcenx, du groupe Europlasma, a été repoussée à janvier prochain.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Le groupe Europlasma, &agrave; Morcenx (Landes), c&ocirc;t&eacute; en Bourse, sp&eacute;cialis&eacute; dans les technologies vertes utilisant la torche &agrave; plasma, comme la vitrification des d&eacute;chets d'amiante, annonce un retard dans la mise en service des deux moteurs additionnels &agrave; gaz Jenbacher (GE Energy) qui <strong>doivent permettre &agrave; la centrale Cho Morcenx, qui va produire de l'&eacute;lectricit&eacute; &agrave; partir de la gaz&eacute;ification de d&eacute;chets et biomasse, de d&eacute;livrer la puissance &eacute;nerg&eacute;tique pr&eacute;vue.</strong> Ce contretemps signifie que la qualification technique de la centrale (final acceptance) va une fois de plus &ecirc;tre remise &agrave; plus tard, en l'occurrence au premier trimestre 2017.</p> <p>Une qualification technique qui, rappelons-le, rev&ecirc;t toujours un caract&egrave;re d&eacute;cisif pour l'avenir du groupe landais, qui a r&eacute;alis&eacute; 14 M&euro; de chiffre d'affaires en 2015 (avec pr&egrave;s de 70 salari&eacute;s) et dont la sant&eacute; financi&egrave;re est tr&egrave;s fragile. <strong>Test&eacute;s sur banc en Autriche fin ao&ucirc;t, les deux moteurs Jenbacher ont &eacute;t&eacute; livr&eacute;s &agrave; Morcenx courant septembre.</strong> Le premier de ces moteurs mis en test &agrave; la centrale &agrave; Morcenx a fonctionn&eacute; pendant 30 heures au gaz de synth&egrave;se "d&eacute;montrant ainsi sa capacit&eacute; &agrave; rapidement atteindre, et &agrave; maintenir de fa&ccedil;on stable, sa puissance minimale garantie de 1,5 MWe", pr&eacute;cise la direction du groupe.</p> <h2>La centrale bulgare KNPP en attente</h2> <p>Cette puissance additionnelle &agrave; l'&eacute;nergie d&eacute;velopp&eacute;e par les deux moteurs Caterpillar de 2 MWe d&eacute;j&agrave; install&eacute;s a permis de porter la puissance de la centrale "&agrave; plus de 5,5 MWe durant cette p&eacute;riode, conform&eacute;ment aux attentes", compl&egrave;te la direction. <strong>Ce test encourageant n'a toutefois pas &eacute;t&eacute; suffisamment positif pour l'obtention du feu vert.</strong> L'objectif des &eacute;quipes techniques est d&eacute;sormais d'atteindre des niveaux de rendement plus &eacute;lev&eacute;s et une meilleure disponibilit&eacute; du moteur. Ce qui passe par l'am&eacute;lioration de la mesure et du contr&ocirc;le des temp&eacute;ratures puisque ces derni&egrave;res jouent un r&ocirc;le d&eacute;cisif dans le bon fonctionnement des moteurs &agrave; gaz.</p> <p><strong>Du fait de ces r&eacute;glages, la r&eacute;ception du premier moteur de Jenbacher a &eacute;t&eacute; repouss&eacute;e &agrave; janvier 2017 et devrait &ecirc;tre "promptement suivie du second moteur"</strong> qui est rigoureusement identique au pr&eacute;c&eacute;dent. La r&eacute;ception de ces moteurs est n&eacute;cessaire la qualification technique de la centrale. Par ailleurs Europlasma, dont Jean-Eric Petit est le directeur g&eacute;n&eacute;ral, annonce que sa filiale Inertam, sp&eacute;cialis&eacute;e dans neutralisation d&eacute;finitive des d&eacute;chets d'amiante, a retrouv&eacute; une cadence de production de 25 tonnes par jour.</p> <p>Un retour &agrave; la normale bienvenu puisqu'Inertam, dont le chiffre d'affaires devrait reculer de 30 % en 2016, a d&ucirc; suspendre sa production en cours d'ann&eacute;e pour des raisons de type exceptionnel (r&eacute;glementation, mesures de s&eacute;curit&eacute;). Europlasma annonce aussi en particulier l'ach&egrave;vement du remontage et du raccordement du syst&egrave;me torche et du four de fusion de d&eacute;chets faiblement radioactifs dans la centrale nucl&eacute;aire bulgare de Kozloduy (KNPP). Cette installation sera r&eacute;ceptionn&eacute;e quand les autres contractants du client auront termin&eacute;s leurs propres travaux.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                        <div class="img-links">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/business/industrie/2016-11-09/europlasma-signe-un-contrat-a-1-m-dans-le-nucleaire.html">
                        <img src="http://static.latribune.fr/article_related_resource/409465/europlasma.jpg" data-id="409465" alt="Europlasma"/>Europlasma signe un contrat à 1 M€ dans le nucléaire</a>
                </li>
                            <li>
                    <a href="/innovation/2016-10-27/europlasma-toujours-dans-l-attente-du-decollage.html">
                        <img src="http://static.latribune.fr/article_related_resource/379632/europlasma.jpg" data-id="379632" alt="Europlasma"/>Europlasma toujours dans l’attente du décollage</a>
                </li>
                            <li>
                    <a href="/innovation/2016-09-07/le-nouveau-virage-actionnarial-d-europlasma.html">
                        <img src="http://static.latribune.fr/article_related_resource/503959/jean-eric-petit-dg-d-europlasma.jpg" data-id="503959" alt="Jean-Eric Petit, DG d'Europlasma"/>Le nouveau virage actionnarial d’Europlasma</a>
                </li>
                            <li>
                    <a href="/innovation/2016-09-01/europlasma-veut-gagner-la-bataille-du-gaz.html">
                        <img src="http://static.latribune.fr/article_related_resource/394236/cho-power.jpg" data-id="394236" alt="Cho Power"/>Europlasma veut gagner la bataille du gaz</a>
                </li>
                    </ul>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.objectifaquitaine.latribune.fr/">
    Abonnez-vous
</a>    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="625964" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="625964">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.147.7" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:28
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-12/ferroviaire-du-temps-de-gagne-a-l-ouest-de-bordeaux.html">
                                    Ferroviaire : du temps de gagné à l&#039;ouest de Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:20
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/politique/2016-12-09/defense-les-ouvriers-de-l-etat-defendent-leur-statut.html">
                                    Défense, les ouvriers de l’Etat défendent leur statut
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:34
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-06/telecom-scopelec-se-renforce-a-bordeaux.html">
                                    Télécom : Scopelec se renforce à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:37
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-12-05/contrat-a-4-m-et-12-emplois-pour-le-labo-d-analyses-de-la-gironde.html">
                                    Contrat à 4 M€ et 12 emplois pour le labo d’analyses de la Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:53
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-28/terres-de-france-investit-un-bout-de-medoc.html">
                                    Terres de France investit un bout de Médoc
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:06
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-28/le-trophee-finance-gestion-2016-de-la-dfcg-a-sa-laureate.html">
                                    Le Trophée Finance &amp; gestion 2016 de la DFCG a sa lauréate
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:15
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-25/emploi-une-eclaircie-en-plein-automne-en-nouvelle-aquitaine.html">
                                    Emploi : une éclaircie en plein automne en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:14
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-24/quand-les-entreprises-investissent-pour-la-cite.html">
                                    Quand les entreprises investissent pour la cité
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:30
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-21/le-bordelais-hello-software-signe-aux-usa.html">
                                    Le Bordelais Hello Software signe aux USA
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:42
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-21/drones-dps-nouvel-acteur-de-la-formation-de-tele-pilotes.html">
                                    Drones : DPS nouvel acteur de la formation de télé-pilotes
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:38
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-11-04/bordeaux-s-o-good-3e-edition-du-festival-gastronomique.html">
                                    Bordeaux S.O Good :  3e édition du festival gastronomique
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:40
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-10-28/vin-deux-chateaux-bordelais-passent-sous-pavillon-us.html">
                                    Vin : deux châteaux bordelais passent sous pavillon US
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:23
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-10-27/l-universite-bordeaux-montaigne-inaugure-sa-maison-de-la-recherche.html">
                                    L’Université Bordeaux Montaigne inaugure sa Maison de la recherche
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:39
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/immobilier/2016-10-21/120-000-le-lot-a-construire-a-bordeaux.html">
                                    120.000 € le lot à construire à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:14
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-10-20/le-groupe-parot-augmente-son-capital-de-6-m.html">
                                    Le groupe Parot augmente son capital de 6 M€
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:16
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/innovation/2016-10-12/i2s-renoue-avec-les-benefices.html">
                                    I2S renoue avec les bénéfices
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:46
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-10-12/le-bordelais-ashler-manson-pret-au-rebond.html">
                                    Le Bordelais Ashler &amp; Manson prêt au rebond
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:19
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/politique/2016-10-10/en-gironde-rehabilitation-d-arago-un-quartier-de-1-500-habitants.html">
                                    En Gironde réhabilitation d’Arago, un quartier de 1.500 habitants
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:39
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-10-10/l-universite-des-entreprises-reinvente-les-business-models.html">
                                    L&#039;Université des entreprises réinvente les business models
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:27
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/innovation/2016-09-29/le-concours-etudiant-de-thales-est-lance.html">
                                    Le concours étudiant de Thales est lancé
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:08
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-29/trophees-de-la-com-sud-ouest-j-5-pour-concourir.html">
                                    Trophées de la com Sud-Ouest : j-5 pour concourir
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:25
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-28/cybersecurite-s3-serma-group-rachete-le-rennais-opale-security.html">
                                    Cybersécurité : S3 (Serma Group) rachète le Rennais Opale Security
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:48
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-09-23/gascogne-en-legere-baisse-au-1er-semestre.html">
                                    Gascogne en légère baisse au 1er semestre
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:01
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-09-22/l-equipementier-le-belier-reste-en-forme.html">
                                    L’équipementier Le Bélier reste en forme
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:44
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-20/le-salon-du-logement-neuf-ce-week-end-a-bordeaux.html">
                                    Le Salon du logement neuf ce week-end à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Nos rendez-vous
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-12-15/jean-michel-ramirez-jvgroup-invite-du-petit-dejeuner-du-11-janvier.html">
                                                        <p><strong>11 JANVIER - Petit déjeuner avec Jean-Michel Ramirez (JVGroup).</strong><br>En partenariat avec le Crédit agricole d'Aquitaine. A 8h30, sur la péniche Le Sicambre à Bordeaux.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/le-book-eco-2017-guide-des-entreprises-de-nouvelle-aquitaine-sera-lance-le-16-janvier.html">
                                                        <p><strong>16 JANVIER - Sortie du Book Eco, le Guide des entreprises de Nouvelle-Aquitaine.<br></strong>Venez découvrir son édition 2017 et participez aux masterclass et à la table ronde. A 17h30 à Kedge Business School à Talence.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-12-15/palmares-des-entreprises-qui-recrutent-rendez-vous-le-19-janvier-a-bordeaux.html">
                                                        <p><strong>19 JANVIER - Sortie du Palmarès des entreprises qui recrutent en 2017.</strong><br>A 16h30 à l'Athénée municipal Père Joseph Wresinski, place Saint-Christoly à Bordeaux.</p>
                                                    </a>
                                            </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            L&#039;agenda
        </header>
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/agendaeco.html"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/447755/bloc-agenda-site-oa-2015.jpg" data-id="447755" alt="Bloc agenda site OA 2015"/>
                                                    <span class="event-title">Débats, conférences...</span>
                                                    <span class="event-desc">Retrouvez tous les prochains rendez-vous économiques de la région.</span>
                            </a>
            </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547797/box-ltb-palmares.png" data-id="547797" alt="Box LTB Palmarès"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Chroniques
        </header>
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/business/2016-10-07/l-actu-du-monde-de-la-communication-avec-l-apacom.html"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/373638/box-apacom.jpg" data-id="373638" alt="Box apacom"/>
                                                    <span class="event-title">L&#039;oeil de l&#039;Apacom</span>
                                                    <span class="event-desc">L&#039;actualité de la communication vue par l&#039;Apacom</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547792/box-ltb-guide-des-entreprises.png" data-id="547792" alt="Box LTB Guide des entreprises"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            16:08
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491VB/les-cinq-personnes-de-l-eta-interpellees-au-pays-basque-deferees.html">
                                                                    Les cinq personnes de l&#039;ETA interpellées au Pays ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            16:07
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491UJ/wall-street-ouvre-en-legere-hausse.html">
                                                                    Wall Street ouvre en légère hausse
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:58
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491U3/l-auteur-de-l-attaque-au-camion-de-berlin-peut-etre-en-fuite.html">
                                                                    L&#039;auteur de l&#039;attaque au camion de Berlin peut-être ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:44
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491ST/accord-linde-praxair-sur-le-principe-d-une-fusion-entre-egaux.html">
                                                                    Accord Linde-Praxair sur le principe d&#039;une fusion ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            15:25
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491OM/le-luxe-contraint-d-etoffer-son-offre-aux-classes-moyennes.html">
                                                                    Le luxe contraint d&#039;étoffer son offre aux classes ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            15:00
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491OY/uber-annonce-la-creation-d-un-fonds-reprise-du-dialogue.html">
                                                                    Uber annonce la création d&#039;un fonds, reprise du ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:51
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491N2/russie-iran-et-turquie-adoptent-une-declaration-sur-la-syrie.html">
                                                                    Russie, Iran et Turquie adoptent une Déclaration ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:47
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491LL/les-valeurs-a-suivre-a-wall-street.html">
                                                                    Les valeurs à suivre à Wall Street
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:22
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491KZ/blackberry-releve-ses-previsions-le-titre-monte.html">
                                                                    BlackBerry relève ses prévisions, le titre monte
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:18
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491KS/la-police-berlinoise-pas-sure-d-avoir-arrete-le-bon-suspect.html">
                                                                    La police berlinoise pas sûre d&#039;avoir arrêté le bon ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:07
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491H2/ccl-rachete-le-fabricant-de-billets-innovia.html">
                                                                    CCL rachète le fabricant de billets Innovia
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:52
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491GV/l-etat-islamique-revendique-l-attaque-de-karak-en-jordanie.html">
                                                                    L&#039;Etat islamique revendique l&#039;attaque de Karak en ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:49
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491IF/les-banques-francaises-en-justice-contre-la-bce-sur-le-livret-a.html">
                                                                    Les banques françaises en justice contre la BCE sur ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:36
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491HF/au-moins-cinq-morts-dans-un-carambolage-en-vendee.html">
                                                                    Au moins cinq morts dans un carambolage en Vendée
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:36
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491FJ/la-france-prete-200-millions-d-euros-au-senegal-pour-des-ter-a-dakar.html">
                                                                    La France prête 200 millions d&#039;euros au Sénégal ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:56
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491BT/l-ue-accuse-facebook-d-informations-trompeuses-sur-whatsapp.html">
                                                                    L&#039;UE accuse Facebook d&#039;informations trompeuses sur ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:54
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491CL/quelque-300-autocaristes-contre-la-politique-anti-diesel-a-paris.html">
                                                                    Quelque 300 autocaristes contre la politique ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:54
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491C5/les-valeurs-a-suivre-a-la-bourse-de-paris-a-mi-seance.html">
                                                                    Les valeurs à suivre à la Bourse de Paris à ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:54
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491CF/hollande-confirme-un-haut-niveau-de-menace-en-france.html">
                                                                    Hollande confirme un haut niveau de menace en ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:49
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491BB/les-bourses-europeennes-restent-en-legere-hausse-a-mi-seance.html">
                                                                    Les Bourses européennes restent en légère hausse à ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:48
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN1491BF/paris-appelle-l-ue-a-reexaminer-ses-relations-avec-la-rdc.html">
                                                                    Paris appelle l&#039;UE à réexaminer ses relations avec ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:49
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14916B/les-enqueteurs-veulent-etendre-les-recherches-sur-le-vol-mh370.html">
                                                                    Les enquêteurs veulent étendre les recherches sur ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:41
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14914V/angela-merkel-evoque-une-attaque-terroriste.html">
                                                                    Angela Merkel évoque une &quot;attaque terroriste&quot;
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:18
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN149133/lloyds-rachete-les-cartes-de-credit-mbna-pour-1-9-milliard-de-livres.html">
                                                                    Lloyds rachète les cartes de crédit MBNA pour 1,9 ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:16
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KBN14911Z/apple-discute-avec-new-delhi-pour-fabriquer-localement.html">
                                                                    Apple discute avec New Delhi pour fabriquer ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=12&s=all&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionbusiness,industrie',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=19&s=all&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionbusiness,industrie',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectifaquitaine.latribune.fr/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/footer.png?version=v1.147.7"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=v1.147.7"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="http://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Bordeaux | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/estimation-immobiliere/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.147.7" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/business.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/business.html', 'menu principal', 'Business');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/conjoncture.html', 'menu principal', 'Conjoncture');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/agroalimentaire.html', 'menu principal', 'Agroalimentaire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/politique.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/politique.html', 'menu principal', 'Politique');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/infrastructures.html', 'menu principal', 'Infrastructures');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://objectifaquitaine.latribune.fr/evenements.html', 'menu principal', 'Événements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::industrie::europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::industrie::europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.147.7"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=2&s=all&section=business,industrie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103849;plc:2;sectionbusiness,industrie',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://objectifaquitaine.latribune.fr/business/industrie/2016-12-20/europlasma-a-la-merci-des-moteurs-de-l-autrichien-jenbacher.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.147.7"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
