<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>1.000 emplois à saisir à Bordeaux</title>
            <meta name="description" content="Le Forum emploi des métiers du commerce et de l&#039;artisanat se tient demain jeu..."/>
            <meta name="news_keywords" content="emploi,Forum emploi"/>
                    
        <meta property="og:type" content="article">
    <meta property="og:title" content="1.000 emplois à saisir à Bordeaux">
    <meta property="og:site_name" content="La Tribune">
    <meta property="og:description" content="Le Forum emploi des métiers du commerce et de l&#039;artisanat se tient demain jeudi à Bordeaux. 1.000 postes proposés par une trentaine d&#039;entreprises sont à pourvoir, dont 70 % à temps plein et 47 % en CDI.">
    <meta property="og:url" content="http://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html">
    <meta property="og:locale" content="fr_FR">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="LaTribuneBdx">
    <meta name="twitter:url" content="http://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html">
    <meta name="twitter:title" content="1.000 emplois à saisir à Bordeaux">
    <meta name="twitter:description" content="Le Forum emploi des métiers du commerce et de l&#039;artisanat se tient demain jeudi à Bordeaux. 1.000 postes proposés par une trentaine d&#039;entreprises sont à pourvoir, dont 70 % à temps plein et 47 % en CDI.">
            <meta property="og:image" content="http://static.latribune.fr/full_width/404988/forum-emploi-bordeaux.jpg">
        <meta property="og:image:height" content="296">
        <meta property="og:image:width" content="591">
        <meta property="og:image:type" content="image/jpeg">
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/404988/forum-emploi-bordeaux.jpg">
        <meta name="twitter:image:alt" content="L&#039;an dernier, 950 emplois ont été pourvus à la suite du Forum emploi des métiers du commerce et de l&#039;artisanat.">
        
    <meta property="fb:app_id" content="">
    <meta property="fb:page_id" content="">
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=335760795">
    <script>LT.sluggedTitle = '1-000-emplois-a-saisir-a-bordeaux';</script>

                            <link href="http://static.latribune.fr/assets/css/6707566.css?version=v1.140.4" type="text/css" rel="stylesheet"/>
    
    <!--[if lt IE 9]>
    <script src="http://static.latribune.fr/assets/bundles/latribunefront/libs/html5shiv/html5shiv.js?version=v1.140.4"></script>
    <![endif]-->

        <link href="http://static.latribune.fr/assets/css/ef4fb6b.css?version=v1.140.4" type="text/css" rel="stylesheet" media="print"/>
                            <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-48680074-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.140.4"/>
            </head>
    <body class=" objectifaquitaine " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//objectifaquitaine.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.140.4"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <div class="region-logo-wrapper">
                <div class="header-title visible-desktop">
                    <span class="objectifaquitaine header-title-logo">Bordeaux</span>
                </div>
                <div class="objectifaquitaine header-title-baseline"><span class="objectifaquitaine least">Le</span> Média Économique <span class="objectifaquitaine least">des</span> Métropoles</div>
            </div>
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.140.4" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/business.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Business');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Innovation');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Conjoncture');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Agroalimentaire');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/politique.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Politique');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Infrastructures');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Événements');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/actu-french-tech-bordeaux.html">
                                                    L’actu de la French Tech Bordeaux
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/aeronautique-defense.html">
                                                    Aéronautique et défense
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/tourisme-loisirs.html">
                                                    Tourisme et loisirs
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/business/web-tv.html">
                                                    Web TV
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/404988/forum-emploi-bordeaux.jpg" data-id="404988" alt="Forum emploi Bordeaux"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html">1.000 emplois à saisir à Bordeaux</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/2016-09-21/forum-sante-le-gipso-s-interroge-sur-le-numerique.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/414795/poietis-3d-laser.jpg" data-id="414795" alt="Poietis 3D laser"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/2016-09-21/forum-sante-le-gipso-s-interroge-sur-le-numerique.html">Forum Santé : le Gipso s&#039;interroge sur le numérique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-09-20/darbo-met-le-feu-a-la-foret-des-landes.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/397490/foret-des-landes.jpg" data-id="397490" alt="foret des landes"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-09-20/darbo-met-le-feu-a-la-foret-des-landes.html">Darbo met le feu à la forêt des Landes</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-matinales.html">
                                                    Petits déjeuners et Matinales
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/smart-city.html">
                                                    Smart City
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/sommet-economique-grand-sud.html">
                                                    Sommet économique du Grand Sud
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/les-talents.html">
                                                    Les Talents
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/les-talents-du-vin.html">
                                                    Les Talents du vin
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/latribunewomensawards.html">
                                                    La Tribune Women’s Awards
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-09-07/la-tribune-publie-son-edition-bordeaux-avec-une-nouvelle-formule.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/596907/ltb-hebdo-sept-2016.jpg" data-id="596907" alt="LTB hebdo sept 2016"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2016-09-07/la-tribune-publie-son-edition-bordeaux-avec-une-nouvelle-formule.html">La Tribune publie son Edition Bordeaux, avec une nouvelle formule</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-08-31/l-immobilier-bordelais-en-debat-le-22-septembre.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/595699/rencontres-de-l-immobilier.jpg" data-id="595699" alt="Rencontres de l'immobilier"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2016-08-31/l-immobilier-bordelais-en-debat-le-22-septembre.html">L&#039;immobilier bordelais en débat le 22 septembre</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-08-31/la-transition-demographique-et-la-silver-economie-en-debat-le-20-octobre-a-limoges.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/597748/visuel-cdc-silver-eco-limoges.jpg" data-id="597748" alt="Visuel CDC silver éco Limoges"/>
                </a>

                <div class="title-river">
                    <a href="http://objectifaquitaine.latribune.fr/evenements/2016-08-31/la-transition-demographique-et-la-silver-economie-en-debat-le-20-octobre-a-limoges.html">La transition démographique et la silver économie en débat le 20 octobre à Limoges</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                        </ul>
</nav>


                                                        </div>
    </div>
    <span class="full-filter"></span>
</div>
                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                        <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
            <span class="value-name">CAC 40</span>
            <span class="value-number">
                                    4 424,26
                            </span>
            <span class="value-compare up">
                +0,81%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/nasdaq/nasdaq/cours-valeur-324985.html">
            <span class="value-name">NASDAQ</span>
            <span class="value-number">
                                    5 241,35
                            </span>
            <span class="value-compare up">
                +0,12%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/indices/autres-bourses/ftse/cours-valeur-1918069.html">
            <span class="value-name">FTSE</span>
            <span class="value-number">
                                    6 842,01
                            </span>
            <span class="value-compare up">
                +0,16%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html">
            <span class="value-name">1 EURO</span>
            <span class="value-number">
                                    1,1147$
                            </span>
            <span class="value-compare down">
                -0,05%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html">
            <span class="value-name">BRENT</span>
            <span class="value-number">
                                    45,0$
                            </span>
            <span class="value-compare down">
                -2,17%
            </span>        </a>
    </li>
    <li class="value-item" >
        <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/gold-/-us-dollar-xau/usd-/valeur/cotation-valeur-1326189.html">
            <span class="value-name">OR</span>
            <span class="value-number">
                                    1 329,1$
                            </span>
            <span class="value-compare up">
                +1,00%
            </span>        </a>
    </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=1&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:1;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=3&s=all&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103849;plc:3;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>

    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html"
       data-title="1.000 emplois à saisir à Bordeaux"
       data-lead="Le Forum emploi des métiers du commerce et de l&#039;artisanat se tient demain jeudi à Bordeaux. 1.000 postes proposés par une trentaine d&#039;entreprises sont à pourvoir, dont 70 % à temps plein et 47 % en CDI."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr"
       data-resourceid="600895">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL" alt="Facebook"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL" alt="Twitter"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL" alt="Google Plus"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL" alt="Linked In"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#81f2e0e8f2e8f2f2e4fbacf4efacece0e8edc1e4f9e0ecf1ede4afe2eeecbef2f4e3ebe4e2f5bcb0afb1b1b1a1e4ecf1edeee8f2a14221a1f2e0e8f2e8f3a14221a1XBordeaux&body=Article partagé : %0Ahttp://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html"/>
                <meta itemprop="discussionUrl" content="http://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html#comment-bloc-container">
                        <meta itemprop="interactionCount" content="UserTweets:0"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserLikes:0"/>
<meta itemprop="interactionCount" content="UserPlusOnes:0"/>
<script type="text/javascript">
    latribune_next_social_share_refresh = 1474462658;
    latribune_social_share_twitter_count = 0;
</script>
            <div class="article-title-wrapper">
                <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//objectifaquitaine.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="La Tribune Bordeaux" />
            <meta itemprop="url" content="objectifaquitaine.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://objectifaquitaine.latribune.fr/business.html">
                <span itemprop="name">Business</span>
                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr/business.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                <h1 itemprop="Headline">1.000 emplois à saisir à Bordeaux</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par <a ><span itemprop="name">Céline Lanusse</span></a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="La Tribune Bordeaux"/>
    	                <meta itemprop="url" content="http://objectifaquitaine.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo.png?version=v1.140.4"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2016-09-21CEST14:43:18+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2016-09-21CEST12:08:00+0200" itemprop="datePublished">
                            21/09/2016, 12:08
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        458
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html"
       data-title="1.000 emplois à saisir à Bordeaux"
       data-lead="Le Forum emploi des métiers du commerce et de l&#039;artisanat se tient demain jeudi à Bordeaux. 1.000 postes proposés par une trentaine d&#039;entreprises sont à pourvoir, dont 70 % à temps plein et 47 % en CDI."
       data-twittervia="LaTribuneBdx"
       data-nomsource="La Tribune Bordeaux"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="/cdn-cgi/l/email-protection#bfccded6ccd6ccccdac592cad192d2ded6d3ffdac7ded2cfd3da91dcd0d280cccaddd5dadccb828e918f8f8f9fdad2cfd3d0d6cc9f7c1f9fccded6ccd6cd9f7c1f9fXBordeaux&body=Article partagé : %0Ahttp://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/404988/forum-emploi-bordeaux.jpg" data-id="404988" alt="L'an dernier, 950 emplois ont été pourvus à la suite du Forum emploi des métiers du commerce et de l'artisanat."/>

                                            <figcaption class="legend ta-l">
                            L&#039;an dernier, 950 emplois ont été pourvus à la suite du Forum emploi des métiers du commerce et de l&#039;artisanat.
                                                            <span>(Crédits : Mikaël Lozano / Objectif Aquitaine)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/404988/forum-emploi-bordeaux.jpg">
    <meta itemprop="description" content="L&#039;an dernier, 950 emplois ont été pourvus à la suite du Forum emploi des métiers du commerce et de l&#039;artisanat.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Le Forum emploi des métiers du commerce et de l&#039;artisanat se tient demain jeudi à Bordeaux. 1.000 postes proposés par une trentaine d&#039;entreprises sont à pourvoir, dont 70 % à temps plein et 47 % en CDI.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Une trentaine d'entreprises vont se rassembler demain jeudi, place Pey-Berland &agrave; Bordeaux, pour proposer quelque 1.000 emplois &agrave; pourvoir en recrutement direct dans les m&eacute;tiers du commerce et de l'artisanat. Organis&eacute; par l'association la Rondes des quartiers de Bordeaux et P&ocirc;le emploi, en partenariat avec la mairie de Bordeaux, ce forum va permettre aux demandeurs d'emploi de rencontrer des entreprises comme le groupe Accor, Kiko, Auchan, Cdiscount, Du bruit dans la cuisine, Lidl, Starbucks, le Jardin des fleurs, Darty, Monop', Undiz, Ikea, le groupe Arom, les Galeries Lafayette, Carrefour, etc. Postes propos&eacute;s : vendeurs, serveurs, cuisiniers, t&eacute;l&eacute;conseillers, fleuristes, responsables logistique, pr&eacute;parateurs de commandes, dont certains par le biais de contrats en alternance.</p> <h2>"Le plus gros employeur de la ville"</h2> <blockquote> <p>"Sur les 1.000 emplois propos&eacute;s l'an dernier, plus de 950 ont &eacute;t&eacute; pourvus dans les semaines qui suivent", rappelle Christian Baulme, pr&eacute;sident de la Ronde des quartiers de Bordeaux qui regroupe 1.100 adh&eacute;rents, dont 71 % de commerce ind&eacute;pendants, des artisans, ainsi qu'une vingtaine de partenaires priv&eacute;s et institutionnels (CCI, Mairie, Etat, etc.).</p></blockquote> <p>Fr&eacute;d&eacute;ric Toubeau, directeur r&eacute;gional de P&ocirc;le Emploi Nouvelle-Aquitaine, a pr&eacute;cis&eacute; que 47 % des offres qui seront propos&eacute;es demain le sont en CDI et plus de 70 % &agrave; temps plein.</p> <p>A l'occasion de la pr&eacute;sentation de ce forum, la Ville de Bordeaux et Pole Emploi Gironde ont sign&eacute; une convention de partenariat destin&eacute;e &agrave; acc&eacute;l&eacute;rer le retour &agrave; l'emploi des demandeurs bordelais et &agrave; d&eacute;velopper les services &agrave; destination des entreprises. Virginie Calmels, adjointe au marie de Bordeaux en charge de l'&eacute;conomie, de l'emploi, et de la croissance durable, en a profit&eacute; pour rappeler que "le commerce est le plus gros employeur de la ville et joue un r&ocirc;le &eacute;conomique majeur dans la m&eacute;tropole en termes d'emploi et de vie des quartiers".</p> <h2>Infos et ateliers pratiques</h2> <p>Au del&agrave; de ce millier d'offres, le forum propose &eacute;galement des informations sur le march&eacute; de l'emploi, l'orientation, la formation, etc. Diff&eacute;rents ateliers sont &eacute;galement propos&eacute;s sur place : "retraite et travail salari&eacute;s r&egrave;gles &agrave; suivre", "s&eacute;niors, les cl&eacute;s du succ&egrave;s aupr&egrave;s d'un employeur" ou, &agrave; destination de tous les publics, "comment cr&eacute;er son propre emploi" et "5 minutes pour convaincre".</p> <p>Sur l'espace Emploi et Handicap qui proposera conseil et accompagnement, Le Jardin P&ecirc;cheur Bordeaux-Garonne proposera 50 postes &agrave; pourvoir dans la restauration.</p> <p>Nouveaut&eacute; cette ann&eacute;e, un espace num&eacute;rique proposera des conseils et techniques pour faciliter sa recherche d'emploi &agrave; travers l'Emploi Store, qui permet d'acc&eacute;der &agrave; tous les sites et applications mobile d&eacute;di&eacute;es &agrave; l'emploi, ou la possibilit&eacute; de r&eacute;aliser son CV vid&eacute;o sur place. P&ocirc;le emploi organisera des e-entretiens par visio-conf&eacute;rence (sur rendez-vous) pour les enseignes Zara, Apple et Fnac.</p>
            <i style="" class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Céline Lanusse</span>
            </a>
        </div>
        <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/article_author/374938/celine-lanusse.jpg" data-id="374938" class="author-pic" alt="Céline Lanusse"/></div>
                    <p class="author-twitter">
                <a href="https://twitter.com/@celinelanusse" target="_blank">@celinelanusse<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/business/2016-09-21/forum-sante-le-gipso-s-interroge-sur-le-numerique.html">Forum Santé&nbsp;: le Gipso s&#039;interroge sur le numérique</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/business/web-tv/2016-09-20/jean-pierre-raynaud-aapra-plus-de-moyens-pour-accompagner-les-filieres-qualite.html">Jean-Pierre Raynaud, Aapra&nbsp;: &quot;Plus de moyens pour accompagner...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/business/2016-09-19/drones-le-toulousain-delair-tech-s-offre-eukrea-electromatique.html">Drones&nbsp;: le Toulousain Delair-Tech s’offre Eukréa...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://abonnement.objectifaquitaine.latribune.fr/">
    Abonnez-vous
</a>    </div>
                </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                <input type="hidden" id="comment_article" name="comment[article]" value="600895" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="600895">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.140.4" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-black">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:44
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-20/le-salon-du-logement-neuf-ce-week-end-a-bordeaux.html">
                                    Le Salon du logement neuf ce week-end à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:48
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-19/e-commerce-le-bordelais-tunetoo-leve-1-m.html">
                                    E-commerce : le Bordelais Tunetoo lève 1 M€
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:13
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-19/azur-drones-et-air-marine-remportent-un-marche-national.html">
                                    Azur Drones et Air Marine remportent un marché national
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:29
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/politique/2016-09-19/bordeaux-metropole-bon-eleve-des-investissements-d-avenir.html">
                                    Bordeaux Métropole bon élève des Investissements d’avenir
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:21
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-16/prix-de-l-entrepreneur-de-l-annee-le-palmares-complet.html">
                                    Prix de l&#039;entrepreneur de l&#039;année : le palmarès complet
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:03
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-15/salon-de-la-maison-neuve-ce-week-end-a-bordeaux.html">
                                    Salon de la maison neuve ce week-end à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:40
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-09-07/bordeaux-l-ancien-patron-du-chu-alain-herieud-est-decede.html">
                                    Bordeaux : l&#039;ancien patron du CHU Alain Hériaud est décédé
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-09-02/la-cci-de-bordeaux-prime-les-clubs-d-entreprise.html">
                                    La CCI de Bordeaux prime les clubs d’entreprises
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:17
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-08-31/vapotage-l-afnor-choisit-le-bordelais-excell-pour-scruter-les-e-liquides.html">
                                    Vapotage : l&#039;Afnor choisit le Bordelais Excell pour scruter les e-liquides
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:34
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-08-25/la-poste-relais-maintient-des-services-en-zones-rurales.html">
                                    La Poste Relais maintient des services en zones rurales
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:57
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-08-01/fonds-europeens-une-enveloppe-de-27-2-m-en-nouvelle-aquitaine.html">
                                    Fonds européens : une enveloppe de 27,2 M€ en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:55
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-08-01/un-pole-d-innovation-pour-l-artisanat-confirme-en-nouvelle-aquitaine.html">
                                    Un Pôle d’innovation pour l’artisanat confirmé en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:40
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-07-29/immobilier-les-taux-reculent-a-nouveau-en-nouvelle-aquitaine.html">
                                    Immobilier : les taux reculent à nouveau en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                07:58
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-07-27/bordeaux-l-oenologue-denis-duboudieu-est-decede.html">
                                    Bordeaux : l&#039;oenologue Denis Dubourdieu est décédé
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:07
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/industrie/2016-07-25/ceva-sante-animale-en-avance-sur-son-plan.html">
                                    Ceva Santé Animale en avance sur son plan
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:41
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-07-22/bordeaux-l-auberge-numerique-selectionne-5-nouvelles-startups.html">
                                    Bordeaux : l’Auberge numérique sélectionne 5 nouvelles startups
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:11
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/2016-07-19/carrement-fleurs-en-croissance-de-20.html">
                                    Carrément Fleurs en croissance de 20 %
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                10:39
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-07-12/la-transition-ecologique-et-energetique-du-principe-a-la-realite.html">
                                    La transition écologique et énergétique : du principe à la réalité
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:51
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-07-07/bordeaux-hello-software-recrute-15-personnes.html">
                                    Bordeaux : Hello Software recrute 15 personnes
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-07-07/crowdfundingimmo-fr-affiche-un-rendement-pierre-a-7.html">
                                    Crowdfundingimmo.fr affiche un rendement à 7 %
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                13:13
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/business/immobilier/2016-07-04/les-taux-baissent-encore-en-nouvelle-aquitaine.html">
                                    Les taux baissent encore en Nouvelle-Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:19
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-06-29/logement-social-vilogia-accelere-a-bordeaux.html">
                                    Logement social : Vilogia accélère à Bordeaux
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:37
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/conjoncture/2016-06-29/l-export-chute-dans-les-tpe/pme-d-aquitaine.html">
                                    L’export chute dans les TPE/PME d’Aquitaine
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/en-bref/2016-06-29/innovation-en-maintenance-nucleaire-un-cluster-cree-en-gironde.html">
                                    Innovation en maintenance nucléaire : un cluster créé en Gironde
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:24
                            </div>
                            <div class="text">
                                <a href="http://objectifaquitaine.latribune.fr/conjoncture/2016-06-27/nouvelle-aquitaine-le-chomage-baisse-surtout-en-poitou-charentes.html">
                                    Nouvelle-Aquitaine : le chômage baisse surtout en Poitou-Charentes
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white">&lt;</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">&gt;</span>
                    </div>
                                <a class="cta-more pull-right" href="/enbref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=3&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103849;plc:3;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        
        
        <div class="bloc bloc-media clearfix">
        <section>
                <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547787/box-newsletter-ltb.png" data-id="547787" alt="Box newsletter LTB"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus bloc-text clearfix">
            <header class="bloc-title block-title-color">
            Nos rendez-vous
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                        <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-08-31/l-immobilier-bordelais-en-debat-le-22-septembre.html">
                                                        <p><strong>22 SEPTEMBRE - L'immobilier bordelais en débat le 22 septembre</strong><br>De 8h30 à 10 h, sur le bateau restaurant Le Sicambre, ponton Bordeaux River Cruise, quai des Chartrons, face au n°24.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-06-01/jean-philippe-ballanger-jock-invite-du-petit-dejeuner-du-23-septembre.html">
                                                        <p><strong>23 SEPTEMBRE - Petit déjeuner interactif avec Jean-Philippe Ballanger (Jock). </strong> <br>En partenariat avec le Crédit agricole d'Aquitaine. A 8h30 à l'Hôtel Mercure Cité mondiale de Bordeaux.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-08-24/angele-baillardran-invitee-du-petit-dejeuner-du-4-octobre.html">
                                                        <p><strong>4 OCTOBRE - Petit déjeuner interactif avec Angèle Baillardran. </strong> <br>En partenariat avec le Crédit agricole d'Aquitaine. A 8h30 à l'Hôtel Mercure Cité mondiale de Bordeaux.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-08-31/la-transition-demographique-et-la-silver-economie-en-debat-le-20-octobre-a-limoges.html">
                                                        <p><strong>20 OCTOBRE - La transition démographique et la silver économie en débat à Limoges.</strong><br>De 8h30 à 10 h à Ester Technopole, 1 avenue d'Ester à Limoges.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/2016-06-14/talents-aquitains-de-l-aeronautique-et-de-l-espace-les-inscriptions-sont-ouvertes.html">
                                                        <p><strong>29 NOVEMBRE - Talents aquitains de l'aéronautique et de l'espace.</strong><br>A partir de 16 h, au Palais de la Bourse à Bordeaux.</p>
                                                    </a>
                                            </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                        <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-08-30/stephane-zittoun-invite-du-petit-dejeuner-du-30-novembre.html">
                                                        <p><strong>30 NOVEMBRE - Petit déjeuner interactif avec Stéphane Zittoun (groupe NP6).</strong><br>En partenariat avec le Crédit agricole d'Aquitaine. A 8h30 à l'Hôtel Mercure Cité mondiale de Bordeaux.</p>
                                                    </a>
                                            </li>
                                                                            <li class="clearfix">
                                                <a href="http://objectifaquitaine.latribune.fr/evenements/petits-dejeuners-et-matinales/2016-08-30/michel-ohayon-invite-du-petit-dejeuner-du-6-decembre.html">
                                                        <p><strong>6 DECEMBRE - Petit déjeuner interactif avec Michel Ohayon (Financière immobilière bordelaise).</strong><br>En partenariat avec le Crédit agricole d'Aquitaine. A 8h30, à l'Intercontinental Bordeaux - Le Grand Hôtel.</p>
                                                    </a>
                                            </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            L&#039;agenda
        </header>
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/agendaeco.html"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/447755/bloc-agenda-site-oa-2015.jpg" data-id="447755" alt="Bloc agenda site OA 2015"/>
                                                    <span class="event-title">Débats, conférences...</span>
                                                    <span class="event-desc">Retrouvez tous les prochains rendez-vous économiques de la région.</span>
                            </a>
            </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=12&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103849;plc:12;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
    </div>

                    
        
        <div class="bloc bloc-media clearfix">
        <section>
                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547797/box-ltb-palmares.png" data-id="547797" alt="Box LTB Palmarès"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Chroniques
        </header>
        <section>
                    <a class="bloc-content last" href="http://objectifaquitaine.latribune.fr/business/2016-07-13/storytelling-les-abilympics-impriment-leur-marque.html"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/373638/box-apacom.jpg" data-id="373638" alt="Box apacom"/>
                                                    <span class="event-title">L&#039;oeil de l&#039;Apacom</span>
                                                    <span class="event-desc">L&#039;actualité de la communication vue par l&#039;Apacom</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix">
        <section>
                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/547792/box-ltb-guide-des-entreprises.png" data-id="547792" alt="Box LTB Guide des entreprises"/>
                            </div>
                    </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus bloc-depeches clearfix">
            <header class="bloc-title block-title-black">
            FIL INFO REUTERS
        </header>
        <section>
        <div class="blockDepecheCarousel">
            <div class="carousel-inner">
                                                            <div class="active item" >
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:44
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R1HS/la-ce-revoit-son-projet-sur-l-itinerance-telephonique.html">
                                                                    La CE revoit son projet sur l&#039;itinérance ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:31
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R1G7/l-etat-francais-reclamera-son-du-aux-constructeurs-auto-fautifs.html">
                                                                    L&#039;Etat français réclamera son dû aux constructeurs ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:21
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R1FL/l-armee-irakienne-aux-portes-de-chirkat-sur-la-route-de-mossoul.html">
                                                                    L&#039;armée irakienne aux portes de Chirkat, sur la ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:10
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R1EF/mme-tussauds-enterine-le-divorce-d-angelina-jolie-et-brad-pitt.html">
                                                                    Mme Tussauds entérine le divorce d&#039;Angelina Jolie ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            14:04
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R1DN/sap-et-bosch-s-associent-dans-l-internet-des-objets.html">
                                                                    SAP et Bosch s&#039;associent dans l&#039;internet des objets
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            14:01
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R1DJ/la-soeur-et-le-beau-frere-des-clain-arretes-a-roissy.html">
                                                                    La soeur et le beau-frère des Clain arrêtés à ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:58
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R1AR/bordeaux-mise-sur-la-lgv-pour-doper-son-developpement-economique.html">
                                                                    Bordeaux mise sur la LGV pour doper son ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:56
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R1BL/le-pret-a-porter-feminin-francais-cherche-son-salut-a-l-export.html">
                                                                    Le prêt-à-porter féminin français cherche son salut ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:28
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R1A1/les-bourses-europeennes-progressent-encore-a-mi-seance.html">
                                                                    Les Bourses européennes progressent encore à ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            13:16
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R181/non-lieu-dans-l-affaire-des-vols-empruntes-par-nicolas-sarkozy.html">
                                                                    Non lieu dans l&#039;affaire des vols empruntés par ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:59
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R160/l-iran-affiche-ses-forces-lors-de-parades-militaires.html">
                                                                    L&#039;Iran affiche ses forces lors de parades ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:44
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R142/le-deficit-public-en-grande-bretagne-plus-fort-que-prevu-en-aout.html">
                                                                    Le déficit public en Grande-Bretagne plus fort que ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:41
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R139/l-afrique-australe-relance-le-debat-sur-le-commerce-de-l-ivoire.html">
                                                                    L&#039;Afrique australe relance le débat sur le commerce ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:33
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R12P/les-valeurs-a-suivre-a-la-bourse-de-paris-a-mi-seance.html">
                                                                    Les valeurs à suivre à la Bourse de Paris à ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            12:29
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R12D/herve-mariton-recale-pour-la-primaire-de-la-droite.html">
                                                                    Hervé Mariton recalé pour la primaire de la droite
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            12:11
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R10H/attaque-contre-l-ambassade-d-israel-en-turquie.html">
                                                                    Attaque contre l&#039;ambassade d&#039;Israël en Turquie
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:59
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R0YJ/urvoas-minimise-le-nombre-de-surveillants-de-prison-radicalises.html">
                                                                    Urvoas minimise le nombre de surveillants de prison ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:56
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R0YP/des-actionnaires-de-volkswagen-lui-reclament-8-2-milliards-d-euros.html">
                                                                    Des actionnaires de Volkswagen lui réclament 8,2 ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:51
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R0XY/le-gouvernement-optimiste-sur-le-dossier-alstom-belfort.html">
                                                                    Le gouvernement optimiste sur le dossier ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:51
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R0Y6/psbc-choisit-le-bas-de-la-fourchette-pour-son-entree-en-bourse.html">
                                                                    PSBC choisit le bas de la fourchette pour son ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                                                <div class="item" style="display:none">
                        <ul>
                                                                <li class="depeche clearfix">
                        <div class="pretext">
                            11:41
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R0WR/le-coup-d-arret-de-la-mondialisation-pese-sur-la-croissance.html">
                                                                    Le coup d&#039;arrêt de la mondialisation pèse sur la ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:21
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R0UW/le-marche-des-produits-agricoles-bio-explose-en-france.html">
                                                                    Le marché des produits agricoles bio explose en ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            11:11
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R0UB/deux-mises-en-examen-dans-l-enquete-sur-rachid-kassim.html">
                                                                    Deux mises en examen dans l&#039;enquête sur Rachid ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:09
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R0O7/pas-de-projet-d-evolution-ni-de-cession-du-gnl-d-engie.html">
                                                                    Pas de projet d&#039;évolution ni de cession du GNL ...
                                                            </a>
                        </div>
                    </li>
                                                                            <li class="depeche clearfix">
                        <div class="pretext">
                            10:04
                        </div>
                        <div class="text">
                            <a href="http://www.latribune.fr/depeches/reuters/KCN11R0MN/manuel-valls-s-invite-dans-la-pre-campagne-presidentielle.html">
                                                                    Manuel Valls s&#039;invite dans la pré-campagne ...
                                                            </a>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="clearfix"></div>
            <div class="bloc-cta">
                                    <div class="nav-carousel pull-left">
                        <span class="nav-carousel-prev nav-carousel-prev-white"><</span>
                        <span class="nav-carousel-pagination"></span>
                        <span class="nav-carousel-next">></span>
                    </div>
                                <a class="cta-more pull-right" href="/depeches/depeches.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
</div>



                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=19&s=all&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103849;plc:19;sectionbusiness',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=13&" + size + "&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:13;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=12&s=all&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103849;plc:12;sectionbusiness',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
    </div>

    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/LaTribuneBdx" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                            <li class="mobile">
                                <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">
                                    <i class="sprite sprite-ICO_APPLIS_BDP"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://abonnement.objectifaquitaine.latribune.fr/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/footer.png?version=v1.140.4"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/objectifaquitaine/logo-footer.png?version=v1.140.4"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://objectifaquitaine.latribune.fr/contacts.html">Nous contacter</a></li>
                                                    <li><a href="http://objectifaquitaine.latribune.fr/mentions-legales.html">Mentions légales</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-non-pro.docx">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/assets/files/cgu-objectif-aquitaine-site-pro.docx">CGU Pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2016 – La Tribune Bordeaux | Tous droits réservés
            </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           class="dropdown-toggle p4"
                                >
                            Événements
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres d&#039;emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix de l&#039;immobilier');"
                                           href="http://prix-immobilier.latribune.fr/estimation-immobiliere/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://objectifaquitaine.latribune.fr/"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux – Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille - Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon – Rhône-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille – PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier - Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes – Pays de la Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris – Île de France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes - Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg- Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse - Midi-Pyrénées');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/LaTribuneBordeaux/" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/LaTribuneBdx" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/1/b/105349715687236006871/115816516492325338583/posts" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon mobile">
                        <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Site Mobile</a>
                    </li>
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://objectifaquitaine.latribune.fr/business/inscription/inscription-a-la-newsletter-d-objectif-aquitaine"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
                <li class="toolbar-link espace-abo">
            <a href="http://abonnement.objectifaquitaine.latribune.fr/" target="_blank">Abonnez-vous</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.140.4" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/business.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Business');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Business
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Innovation');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Conjoncture');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Conjoncture
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Agroalimentaire');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Agroalimentaire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/politique.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Politique');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Politique
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Infrastructures');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Infrastructures
                        </a>
                    </li>
                                                                <li>
                        <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                           onClick="ga('send', 'event', 'menu principal', 'click', 'Événements');"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/business.html"
                       class="nav-link nav-link-first">
                        Business
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/conjoncture.html"
                       class="nav-link nav-link-first">
                        Conjoncture
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/agroalimentaire.html"
                       class="nav-link nav-link-first">
                        Agroalimentaire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/politique.html"
                       class="nav-link nav-link-first">
                        Politique
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/infrastructures.html"
                       class="nav-link nav-link-first">
                        Infrastructures
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a href="http://objectifaquitaine.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                <div style="position: fixed;
    bottom: 0;
    display: block;
    background-color: #2b2b2b;
    color: white;
    width: 100%;
    opacity: 0.8;
    font-size: 11px;
    " id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "5"; //level 2 site
        xtpage = "objectifaquitaine::business::1-000-emplois-a-saisir-a-bordeaux"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=5&p=objectifaquitaine::business::1-000-emplois-a-saisir-a-bordeaux&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.140.4"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103849&plc=2&s=all&section=business&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103849;plc:2;sectionbusiness',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
    </div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://objectifaquitaine.latribune.fr/business/2016-09-21/1-000-emplois-a-saisir-a-bordeaux.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.140.4"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
        <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
